<!DOCTYPE html>
<html lang='de'>
<head>

<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Vergleichstest: BMC Urs One vs. BMC Urs Four | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad/vergleichstest-urs-one-vs-urs-four/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad/vergleichstest-urs-one-vs-urs-four/"/>
<meta name="CID" content="19991536"/>
<meta name="BID" content="9112506"/>
<meta name="layout" content="900"/>
<link rel="amphtml" href="https://www.roadbike.de/rennrad/vergleichstest-urs-one-vs-urs-four/amp/"/>
<meta name="description" content="One, Two, Three, Four: BMCs Gravelfamilie URS zählt vier Sprösslinge. Eng verwandt und doch so unterschiedlich, zu Preisen von 3000 bis 9000 Euro. ROADBIKE hat One und Four verglichen, um zu klären: Ist Gravelspaß eine Frage des Preises?"/>
<meta name="keywords" content="Rennraeder,Rennräder,Rennrad-Tests,Allroad-Rennraeder,Allroad-Rennräder"/>
<meta name="news_keywords" content="Rennraeder,Rennräder,Rennrad-Tests,Allroad-Rennraeder,Allroad-Rennräder"/>
<meta property="article:published_time" content="2020-10-12T15:54:00"/>
<meta name="date" content="2020-10-12"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-fotoshowBig-47a6a801-1729274.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Test: BMC Urs One vs. Urs Four: Top-Modell Urs One gegen das Einstiegsmodell Urs Four"/>
<meta property="og:description" content="One, Two, Three, Four: BMCs Gravelfamilie URS zählt vier Sprösslinge. Eng verwandt und doch so unterschiedlich, zu Preisen von 3000 bis 9000 Euro. ROADBIKE hat One und Four verglichen, um zu klären: Ist Gravelspaß eine Frage des Preises?"/>
<meta property="og:url" content="https://www.roadbike.de/rennrad/vergleichstest-urs-one-vs-urs-four/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Top-Modell Urs One gegen das Einstiegsmodell Urs Four"/>
<meta name="headline" content="Test: BMC Urs One vs. Urs Four"/>
<meta name="thumbnail" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-oldListEntry-b61fea8f-1729274.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-169RotationBrandtree-9f549b84-1729274.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-169RubricBig-47b4f594-1729274.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-rubricTiny-9a39a590-1729274.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-sideFiveEntry-739f2378-1729274.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63578"/>
<meta name="treepath_lvl2" content="63579"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Franjo Albert"/>
<meta name="full_treepath" content="|,63371,63578,63579,|,63371,63578,63580,|,63716,66400,66403,68270,|"/>
<meta name="publisher" content="roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Rennräder"/>
<meta name="navigation_ebene_2" content="Rennrad-Tests"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Test: Urs One vs. Urs Four"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/Urs-One-vs-Urs-Four-fotoshowBig-47a6a801-1729274.jpg"/>
<meta property="twitter:title" content="Test: BMC Urs One vs. Urs Four: Top-Modell Urs One gegen das Einstiegsmodell Urs Four"/>
<meta property="twitter:description" content="One, Two, Three, Four: BMCs Gravelfamilie URS zählt vier Sprösslinge. Eng verwandt und doch so unterschiedlich, zu Preisen von 3000 bis 9000 Euro. ROADBIKE hat One und Four verglichen, um zu klären: Ist Gravelspaß eine Frage des Preises?"/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<script src="https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js" async></script>
<script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/"
</script><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTk5OTE1MzYiLCJlbGVtZW50IjoidmFyaW91c01haW5jb2wuc2l4dE1laW5hdXRvIiwiaXNNb2JpbGUiOmZhbHNlLCJpc0FNUCI6ZmFsc2V9?trackingUrl=" + (tracking || "");
};APE_IS_GALLERY = true;
</script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js"></script>
    

    <script src="//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"></script>
<script>
MPS_pagetype = "";
SDM_defsite = 'P4444.odc.roadbike.de_de';
SDM_defzone = 'Rennraeder';
if (!window.APE_ExklusivWerbung) {
APE_ExklusivWerbung = false;
}
APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone('Rennraeder');
}
</script><!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvdmVyZ2xlaWNoc3Rlc3QtdXJzLW9uZS12cy11cnMtZm91ci8iLCJlbGVtZW50IjoiYWRzLnNsb3RzIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->
<script>
MPS_addtargeting("mpkey", []);
</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvdmVyZ2xlaWNoc3Rlc3QtdXJzLW9uZS12cy11cnMtZm91ci8iLCJlbGVtZW50IjoiYWRzLmRmcEhlYWQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.VIDEO_ID = ""
</script>
<script>
APPLICATION_ROOT = "https://www.roadbike.de";
APPLICATION_CLIENT = "desktop-website";
TRACKING = {"bla":"laber","articletracker":true,"ga":{"config":{"domain":"auto","codes":["UA-3158344-50"],"goptimize":""}},"ivw":{"code":"rb-rennraeder","noInitial":false,"config":{"sv":"i2","identifier":"outdoorc"}},"config":{"headlineAndTitle":"Test: BMC Urs One vs. Urs Four: Top-Modell Urs One gegen das Einstiegsmodell Urs Four","id":"19991536"},"initial":{"ga":[{"event":"Seitenansichten","value":"Test: BMC Urs One vs. Urs Four: Top-Modell Urs One gegen das Einstiegsmodell Urs Four","url":"Text"},{"event":"Portal","value":"RB","url":"Test: BMC Urs One vs. Urs Four: Top-Modell Urs One gegen das Einstiegsmodell Urs Four"}]}};
</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="/js/runtime-nexxeventstool.js"></script>
<script src="/js/nexxeventstool.js"></script>
<script defer src="https://arc.nexx.cloud/sdk/12128.play" type="text/javascript" crossorigin="anonymous"></script><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/simplebar@latest/dist/simplebar.css"/>
<script defer src="https://cdn.jsdelivr.net/npm/simplebar@latest/dist/simplebar.min.js"></script>
<style>
.simplebar-scrollbar::before {
background-color: #f71c1c!important;
}
.simplebar-scrollbar.simplebar-visible::before {
opacity: 1;
}
</style>
<style>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</style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \&#34;undefined\&#34;!=typeof APE_ExklusivWerbung&amp;&amp;APE_ExklusivWerbung||!function(e,t){var n=e.createElement(t);n.type=\&#34;application/javascript\&#34;,n.async=!0,n.src=\&#34;//images.intellitxt.com/ast/js/PID_3098/mps_cs.js\&#34;,e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,\&#34;script\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        
        "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||!function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//images.intellitxt.com/ast/js/PID_3098/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3RhcnQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?onwewe=0601&amp;utm_campaign=mb_website_header_abo&amp;utm_term=MB" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/MB-Heft-magazineOverviewAsv-b044aede-1729343.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0602&amp;utm_campaign=rb_website_header_abo&amp;utm_term=RB" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/RB-Heft-11-20-magazineOverviewAsv-f62a830b-1731591.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?onwewe=0602&amp;utm_campaign=karl_website_header_abo&amp;utm_term=KARL" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KARL-Ausgabe-03-19-magazineOverviewAsv-2e17112d-1626793.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?onwewe=0602&amp;utm_campaign=eb_website_header_einzelhefte&amp;utm_term=EB" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-3c2426a7-1692116.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?onwewe=0602&amp;utm_campaign=out_website_header_abo&amp;utm_term=OUT" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/OUTDOOR-Heft-10-2020-magazineOverviewAsv-f7afcaa5-1722191.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?onwewe=0601&amp;utm_campaign=kle_website_header_abo&amp;utm_term=KLE" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-c081c20-1722086.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?onwewe=0602&amp;utm_campaign=cav_website_header_abo&amp;utm_term=CAV" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-3cc87f94-1729428.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJ2YXJpb3VzV2lkZWNvbC5hYm9PdmVybGF5IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche-rb/&#34;}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de">
</a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a
href="https://shop.motorpresse.de/roadbike/abo/digital-abo/" target="_blank">
E-Paper</a>
<a
 class="v-A_-abo" is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a
href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a
href="https://www.roadbike.de/newsletter-anmeldung/">
Newsletter</a>
<a
href="https://markt.roadbike.de/" target="_blank">
Kleinanzeigen</a>
<a
href="https://shop.roadbike.de/" target="_blank">
Preisvergleich</a>
</div>
<div class="v-A_-header-right">
<!-- EMPTY undefined --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennrad-szene/rennradfahren-in-zeiten-von-corona/"class="v-A_-nav__link ">Corona-Infos</a>
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link  v-A_-nav__link--active">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link ">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link ">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQmFubmVyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU2t5IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennraeder/"
class="v-A_-subnav__link">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Rennrad-Tests</a>
<a href="https://www.roadbike.de/gravel-bikes-im-test/"
class="v-A_-subnav__link">Gravel-Bikes</a>
<a href="https://www.roadbike.de/neue-rennraeder/"
class="v-A_-subnav__link">Neuheiten</a>
<a href="https://www.roadbike.de/starshots/"
class="v-A_-subnav__link">Starshots</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
<div class="v-A_-wrapper--stroer v-A_-wrapper--subnav">
<div class="v-A_-wrapper v-A_-clear">
<nav class="v-A_-subnav" is-subnav>
<div style="transform: translate3d(0px,0,0);" class="v-A_-subnav-inner" is-subnav-inner>
<a href="https://www.roadbike.de/rennraeder/"
class="v-A_-subnav__link">Alle</a>
<a href="https://www.roadbike.de/rennrad-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Rennrad-Tests</a>
<a href="https://www.roadbike.de/gravel-bikes-im-test/"
class="v-A_-subnav__link">Gravel-Bikes</a>
<a href="https://www.roadbike.de/neue-rennraeder/"
class="v-A_-subnav__link">Neuheiten</a>
<a href="https://www.roadbike.de/starshots/"
class="v-A_-subnav__link">Starshots</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-subnav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-subnav-next></div>
</nav>
</div>
</div>
</div><!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><!-- HERO_GALLERY -->
<div is-element element-article-gallery="{&#34;imgWidth&#34;:7.6923076923076925,&#34;disabled&#34;:false,&#34;targetOnDisabled&#34;:&#34;#amsplus&#34;}" class="v-A_-article">
<div class="v-A_-article__hero v-A_-article__hero--gallery" is-gallery-closed>
<div is-gallery-trigger-open class="v-A_-article__hero--gallery__img">
<img src="https://img1.roadbike.de/Urs-One-vs-Urs-Four-169FullWidth-7b35d77b-1729274.jpg"
alt="Urs One vs. Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__hero-thumbnails">
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="1">
<img src="https://img1.roadbike.de/Urs-One-article169GalleryThumb-2f776a55-1729264.jpg" alt="Urs One">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="2">
<img src="https://img1.roadbike.de/Urs-One-article169GalleryThumb-b302bc95-1729267.jpg" alt="Urs One">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="3">
<img src="https://img1.roadbike.de/Urs-One-article169GalleryThumb-2f284963-1729268.jpg" alt="Urs One">
</div>
<div class="v-A_-article__hero-thumbnails__item v-A_-article__hero-thumbnails__item--total"
is-gallery-trigger-open="4">
<img src="https://img1.roadbike.de/Urs-One-article169GalleryThumb-453de08d-1729269.jpg" alt="Urs One">
<span>
<strong>13</strong> Bilder</span>
</div>
</div>
</div><div class="v-A_-article__hero v-A_-article__hero--gallery v-A_-article__hero--gallery--active" is-gallery-open style="display: none;"><span class="v-A_-article__hero-close" is-gallery-trigger-close> </span>
<div class="v-A_-article__hero--gallery__container" is-gallery-open style="display: none">
<div class="v-A_-article__hero--gallery__slider swipe" is-slider-container>
<div class="swipe-wrap">
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="1"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-d8bd7045-1729265.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>1/13</strong>
URS One</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="2"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-e270455e-1729264.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>2/13</strong>
Stolze 8999 Euro werden für das Top-Modell One fällig.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="3"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-7e05939e-1729267.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>3/13</strong>
Eigenständig: voll integrierter ICS-Vorbau.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="4"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-e22f6668-1729268.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>4/13</strong>
Flext spürbar: Die D-förmige Carbon-Stütze bringt Komfort – in allen URS-Modellen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="5"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-883acf86-1729269.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>5/13</strong>
das Rennrad kommt mit Red AXS Eagle, 10–50 Schaltgruppe.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="6"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-37fc46d8-1729266.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>6/13</strong>
Edler Chic: Srams RedeTap-AXS-1-fach-Kurbel.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="7"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-One-169Gallery-4ba9afcc-1729273.jpg" alt="Urs One">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>7/13</strong>
Leichter Hingucker: Aero-Wheels GRC 1400 Spline von DT Swiss.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="8"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-1ac4b783-1729254.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>8/13</strong>
URS Four</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="9"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-f5350388-1729255.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>9/13</strong>
Sieger nach Punkten: das URS One, keine Frage. Doch der „kleine“ Bruder
Four schlägt sich wacker, bietet Fahrspaß pur, beweist sich so als liebenswerter
Underdog. Und selbst wenn eine Apex-Gruppe an einem 3000-Euro-Rad nicht
ganz standesgemäß erscheint – sie funktioniert gut. Und mancher Gravel-Abenteurer setzt vielleicht sogar lieber auf Mechanik als auf eine Elektro-Schaltung.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="10"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-e7b4cc6d-1729263.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>10/13</strong>
Ohne Extras: Vorbau und Lenker aus Alu.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="11"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-c326058d-1729259.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>11/13</strong>
Unauffällig und robust: Alu-Laufräder C 1850 Spline von DT Swiss.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="12"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-293dc3d0-1729258.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>12/13</strong>
Zuverlässig: Srams Apex-1-Kurbel aus Alu.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="13"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/Urs-Four-169Gallery-b2d5fc29-1729261.jpg" alt="Urs Four">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>13/13</strong>
Das Elastomer im Hinterbau bietet rund 10 mm Federweg.</div>
</div>
</div>
</div>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-gallery-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-gallery-next></span></div><style>
.swipe {
overflow: hidden;
visibility: hidden;
position: relative;
}.swipe-wrap {
overflow: hidden;
position: relative;
}.swipe-wrap > div {
float: left;
width: 100%;
position: relative;
}
</style>
<!--                    <div class="swipe-wrap">-->
<!--                        LOOP-->
<!--                            <div class="v-A_-article__hero&#45;&#45;gallery__slider-item" >-->
<!--                                <div class="v-A_-article__hero&#45;&#45;gallery__slider-item__img">-->
<!--                                    <img >-->
<!--                                    <span class="v-A_-article__copyright"></span>-->
<!--                                </div>--><!--                            </div>-->
<!--                        LOOP END-->
<!--                    </div>--></div>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h1 class="v-A_-subline v-A_-subline--article">
Test: BMC Urs One vs. Urs Four</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Top-Modell Urs One gegen das Einstiegsmodell Urs Four</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>One, Two, Three, Four: BMCs Gravelfamilie URS zählt vier Sprösslinge. Eng verwandt und doch so unterschiedlich, zu Preisen von 3000 bis 9000 Euro. ROADBIKE hat One und Four verglichen, um zu klären: Ist Gravelspaß eine Frage des Preises?</p></div>
</div>
<div class="v-A_-article__content " is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!--googleon: index-->
<p><span class="first-letter">U</span>ngewöhnlicher Name, neue Kategorie: Als BMC im Sommer 2019 die neue Gravel-Modellreihe URS präsentiert, ist die Überraschung perfekt. Nicht nur der Name bricht mit BMC-Traditionen – keine "Gravelmachine" also –, auch die Ausrichtung des Rades ist speziell. "Gravel+" nennt BMC die neue Kategorie und betont die "uneingeschränkte" Offroad-Kompetenz, die dem Rad auch den Namen gibt: UnReStricted. Kurz: URS. Dass Urs als beliebter Schweizer Vorname die Herkunft des Rades unterstreicht, ist sicher kein Zufall.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        //Ströer\n\n \n SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n //mark Ströer\n try {\n    if (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n     posteradParent = posteradNode.parentNode;\n     function markposterad() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n          posteradParent.classList.add(\&#34;v-A_-commercial--triple\&#34;);\n     }\n     else {\n          posteradParent.classList.remove(\&#34;v-A_-commercial--triple\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n     markposterad();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-posterad"></div>
    <script>
        
        
        //Ströer

 
 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 //mark Ströer
 try {
    if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
     posteradParent = posteradNode.parentNode;
     function markposterad() {
     if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
          posteradParent.classList.add("v-A_-commercial--triple");
     }
     else {
          posteradParent.classList.remove("v-A_-commercial--triple");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
     markposterad();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUG9zdGVyYWQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-82e55cd9-1729264.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Das Top-Modell BMC Urs One.&#34;}"
>
<img src="https://img1.roadbike.de/Urs-One-inlineImageCOdc-1799ad73-1729264.jpg" alt="Urs One">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Das Top-Modell BMC Urs One.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Selbstbewusst zeigen sich die Schweizer traditionell bei der Preisgestaltung: Stolze 8999 Euro werden für das Top-Modell One fällig, ausgestattet mit Srams 12-fach-Funkschaltung Red eTap AXS, edlem ICS-Cockpit und leichten Carbon-Laufrädern von DT Swiss. 6000 Euro weniger kostet der Einstieg in die URS-Familie: Das Modell Four für 2999 Euro setzt auf Srams mechanische Einsteigergruppe Apex und Alu-Laufräder, ebenfalls von DT Swiss. Dazwischen positionieren sich das URS Two mit Shimanos GRX Di2 (5999 Euro ) und das Three mit mechanischer GRX 600 für 3999 Euro. ROADBIKE hat die beiden Extreme One und Four verglichen.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple">
<div class="v-A_-commercial--triple-item" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone=\&#34;undefined\&#34;!=typeof SDM_defzone?SDM_defzone:\&#34;rest\&#34;,googletag.cmd.push(function(){slot_art_spsec_4=googletag.defineSlot(\&#34;/1027775/roadbike.de_mps/\&#34;+SDM_defzone,JSON.parse(\&#34;[[300,245]]\&#34;),\&#34;div-gpt-ad-art_spsec_4\&#34;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;,\&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;,\&#34;art_spsec_4\&#34;),googletag.enableServices(),googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;),googletag.pubads().isInitialLoadDisabled()&amp;&amp;googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator:!1}),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_4)});\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>
        
        
        SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_4=googletag.defineSlot("/1027775/roadbike.de_mps/"+SDM_defzone,JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_4").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_4"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_4"),googletag.pubads().isInitialLoadDisabled()&&googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_4)});
        
        
    </script>
    
    
</div>
</div>
<div class="v-A_-commercial--triple-item" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone=\&#34;undefined\&#34;!=typeof SDM_defzone?SDM_defzone:\&#34;rest\&#34;,googletag.cmd.push(function(){slot_art_spsec_5=googletag.defineSlot(\&#34;/1027775/roadbike.de_mps/\&#34;+SDM_defzone,JSON.parse(\&#34;[[300,245]]\&#34;),\&#34;div-gpt-ad-art_spsec_5\&#34;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;,\&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;,\&#34;art_spsec_5\&#34;),googletag.enableServices(),googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;),googletag.pubads().isInitialLoadDisabled()&amp;&amp;googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator:!1}),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_5)});\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>
        
        
        SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_5=googletag.defineSlot("/1027775/roadbike.de_mps/"+SDM_defzone,JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_5").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_5"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_5"),googletag.pubads().isInitialLoadDisabled()&&googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_5)});
        
        
    </script>
    
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWMxIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-8f26979-1729254.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Das BMC Urs Four für 2999 Euro.&#34;}"
>
<img src="https://img1.roadbike.de/Urs-Four-inlineImageCOdc-ef2d5fae-1729254.jpg" alt="Urs Four">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Das BMC Urs Four für 2999 Euro.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Für den Preis eines URS One könnte man also drei Four-Modelle kaufen – ein Preissprung, der sich nüchtern betrachtet nicht rechtfertigen lässt. Zumal die gute Nachricht für alle Sparfüchse lautet: Familientypisch verfügen alle Urs-Brüder über die gleiche DNA: Das Herzstück, der aufwendig gemachte Carbon-Rahmen mit seinen vielen schönen Detaillösungen, ist bei allen gleich. Nur die Gabel des Four kommt mit rundem Gabelschaft, da hier ein Standardvorbau anstelle des ICS-Vorbaus (für innen verlegte Leitungen) zum Einsatz kommt.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-560ede45-1729270.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Die Elastomer-Federung am Heck bietet 10 mm \&#34;Federweg\&#34;.&#34;}"
>
<img src="https://img1.roadbike.de/Urs-One-inlineImageCOdc-c9db5e82-1729270.jpg" alt="Urs One">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Die Elastomer-Federung am Heck bietet 10 mm "Federweg".</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Charakteristisch für alle URS-Modelle ist der Elastomer-Hinterbau, der mit seinen 10 mm Federweg nicht nur Komfort auf rauem Untergrund garantiert, sondern auch die Traktion verbessert. Weitere Gemeinsamkeiten: die gut flexende, D-förmige Carbon-Stütze, ein solider Unterrohrschutz und "Fork Socks" über den Gabelausfallenden, auf denen sich das Rad bei ausgebautem Vorderrad bedenkenlos abstellen lässt. Die Kombination aus langem Radstand, langem Oberrohr und kurzem Vorbau verspricht Laufruhe und agiles Handling gleichermaßen.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_oben\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n     // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n     if (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n          MPS_trytoShift(&#39;div-gpt-ad-art_con_oben&#39;, true);\n     } else {\n          //Positionsanpassung wie bisher WH (auch CAR, PRO)\n          if (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-idx_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-idx_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-idx_con_unten\&#34;) {\n               document.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).style.marginLeft=&#39;10px&#39;;\n               document.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).style.marginBottom=&#39;25px&#39;;\n          } else{\n               document.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).style.marginBottom=&#39;10px&#39;;\n          };\n     };\n     \n     \n     SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n     googletag.cmd.push(function () {\n         slot_art_con_oben = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_oben&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_oben\&#34;);\n         googletag.enableServices();\n         googletag.display(\&#34;div-gpt-ad-art_con_oben\&#34;);\n         // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n         \n         //     googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});\n         \n         // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n         if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});};\n         MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n         MPS_own.slots.push(slot_art_con_oben);\n     });\n     \n     };\n\n//Kennzeichnung v0.926\nconsole.log(\&#34;v 0.926\&#34;);\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n    if (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n     \n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let art_con_obenNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;),\n     art_con_obenParent = art_con_obenNode.parentNode;\n     function markart_con_oben() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).offsetHeight) {\n          art_con_obenParent.classList.add(\&#34;mps_markAd\&#34;);\n     }\n     else {\n          art_con_obenParent.classList.remove(\&#34;mps_markAd\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_oben);\n     markart_con_oben();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_oben"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

     // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
     if (typeof (MPS_trytoShift) == "function") {
          MPS_trytoShift('div-gpt-ad-art_con_oben', true);
     } else {
          //Positionsanpassung wie bisher WH (auch CAR, PRO)
          if ("div-gpt-ad-art_con_oben" == "div-gpt-ad-idx_con_oben" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-idx_con_mitte" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-idx_con_unten") {
               document.getElementById('div-gpt-ad-art_con_oben').style.marginLeft='10px';
               document.getElementById('div-gpt-ad-art_con_oben').style.marginBottom='25px';
          } else{
               document.getElementById('div-gpt-ad-art_con_oben').style.marginBottom='10px';
          };
     };
     
     
     SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
     googletag.cmd.push(function () {
         slot_art_con_oben = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'620,145'+']]'), 'div-gpt-ad-art_con_oben').addService(googletag.pubads()).setTargeting("sizes", "620x145").setTargeting("tagname", "art_con_oben");
         googletag.enableServices();
         googletag.display("div-gpt-ad-art_con_oben");
         // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
         
         //     googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});
         
         // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
         if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});};
         MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
         MPS_own.slots.push(slot_art_con_oben);
     });
     
     };

//Kennzeichnung v0.926
console.log("v 0.926");
window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
try {
    if ("div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_unten"){
     
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let art_con_obenNode = window.document.querySelector("#div-gpt-ad-art_con_oben"),
     art_con_obenParent = art_con_obenNode.parentNode;
     function markart_con_oben() {
     if (!!window.document.querySelector("#div-gpt-ad-art_con_oben").offsetHeight) {
          art_con_obenParent.classList.add("mps_markAd");
     }
     else {
          art_con_obenParent.classList.remove("mps_markAd");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_oben);
     markart_con_oben();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConOben /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0Q29uT2JlbiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Urs One gegen Urs four im Praxistest</h3><p>Kommen wir also zur Praxis: Natürlich ist das teure URS One leichter als das Four. Nur 8,2 kg (M) zeigte die RB-Waage an, wenig für ein Gravelbike mit fetten 42-mm-Reifen. Zwar leidet auch der günstige Bruder mit 9,2 kg nicht eben an Übergewicht, der Unterschied ist auf der Piste dennoch spürbar, wenn auch nicht dramatisch. Vor allem die leichten Hochprofillaufräder am One machen sich beim Beschleunigen und Klettern bemerkbar, fahrfertig bereift wiegen sie mit Scheiben und Kassette nur 3,3 kg (Four: 3,9 kg).</p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-27f22ec7-1729269.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Die Sram Eagle AXS Schaltung bietet eine beeindruckende Bandbreite.&#34;}"
>
<img src="https://img1.roadbike.de/Urs-One-inlineImageCOdc-7dd327ab-1729269.jpg" alt="Urs One">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Die Sram Eagle AXS Schaltung bietet eine beeindruckende Bandbreite.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Weiteren erfahrbaren Mehrwert bringt die elektronische Funkschaltung mit dem zusätzlichem 12. Ritzel und ihrer gewaltigen Übersetzungsbandbreite, knackige Schaltvorgänge auf Knopfdruck inklusive. Selbst steilste Anstiege erklimmt der URS-One-Fahrer so spielerisch, auch beim Tempobolzen auf der Straße hat er die besseren Karten.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_mitte\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n     // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n     if (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n          MPS_trytoShift(&#39;div-gpt-ad-art_con_mitte&#39;, true);\n     } else {\n          //Positionsanpassung wie bisher WH (auch CAR, PRO)\n          if (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-idx_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-idx_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-idx_con_unten\&#34;) {\n               document.getElementById(&#39;div-gpt-ad-art_con_mitte&#39;).style.marginLeft=&#39;10px&#39;;\n               document.getElementById(&#39;div-gpt-ad-art_con_mitte&#39;).style.marginBottom=&#39;25px&#39;;\n          } else{\n               document.getElementById(&#39;div-gpt-ad-art_con_mitte&#39;).style.marginBottom=&#39;10px&#39;;\n          };\n     };\n     \n     \n     SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n     googletag.cmd.push(function () {\n         slot_art_con_mitte = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_mitte&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_mitte\&#34;);\n         googletag.enableServices();\n         googletag.display(\&#34;div-gpt-ad-art_con_mitte\&#34;);\n         // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n         \n         //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n         \n         // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n         if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};\n         MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n         MPS_own.slots.push(slot_art_con_mitte);\n     });\n     \n     };\n\n//Kennzeichnung v0.926\nconsole.log(\&#34;v 0.926\&#34;);\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n    if (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n     \n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let art_con_mitteNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;),\n     art_con_mitteParent = art_con_mitteNode.parentNode;\n     function markart_con_mitte() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).offsetHeight) {\n          art_con_mitteParent.classList.add(\&#34;mps_markAd\&#34;);\n     }\n     else {\n          art_con_mitteParent.classList.remove(\&#34;mps_markAd\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_mitte);\n     markart_con_mitte();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_mitte"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

     // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
     if (typeof (MPS_trytoShift) == "function") {
          MPS_trytoShift('div-gpt-ad-art_con_mitte', true);
     } else {
          //Positionsanpassung wie bisher WH (auch CAR, PRO)
          if ("div-gpt-ad-art_con_mitte" == "div-gpt-ad-idx_con_oben" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-idx_con_mitte" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-idx_con_unten") {
               document.getElementById('div-gpt-ad-art_con_mitte').style.marginLeft='10px';
               document.getElementById('div-gpt-ad-art_con_mitte').style.marginBottom='25px';
          } else{
               document.getElementById('div-gpt-ad-art_con_mitte').style.marginBottom='10px';
          };
     };
     
     
     SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
     googletag.cmd.push(function () {
         slot_art_con_mitte = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'620,145'+']]'), 'div-gpt-ad-art_con_mitte').addService(googletag.pubads()).setTargeting("sizes", "620x145").setTargeting("tagname", "art_con_mitte");
         googletag.enableServices();
         googletag.display("div-gpt-ad-art_con_mitte");
         // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
         
         //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});
         
         // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
         if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};
         MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
         MPS_own.slots.push(slot_art_con_mitte);
     });
     
     };

//Kennzeichnung v0.926
console.log("v 0.926");
window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
try {
    if ("div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_unten"){
     
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let art_con_mitteNode = window.document.querySelector("#div-gpt-ad-art_con_mitte"),
     art_con_mitteParent = art_con_mitteNode.parentNode;
     function markart_con_mitte() {
     if (!!window.document.querySelector("#div-gpt-ad-art_con_mitte").offsetHeight) {
          art_con_mitteParent.classList.add("mps_markAd");
     }
     else {
          art_con_mitteParent.classList.remove("mps_markAd");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_mitte);
     markart_con_mitte();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConMitte /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0Q29uTWl0dGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!--googleon: index-->
<p>Der URS-Four-Pilot muss bei jedem Antritt 600 g mehr rotierende Masse beschleunigen, dabei mit elf Gängen und weniger Bandbreite auskommen. Wer viel allein fährt, arrangiert sich damit, wer häufig in der Gruppe unterwegs ist, vermisst schon mal den passenden Gang. Das kann allerdings auch dem One-Eigner passieren, denn die Gangsprünge sind wegen der größeren Spreizung auch hier nicht ohne. Eine Modellvariante mit Zweifachkurbel bietet BMC übrigens nicht an.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-76fd7681-1729273.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Die WTB-Reifen bieten ordentlich Grip.&#34;}"
>
<img src="https://img1.roadbike.de/Urs-One-inlineImageCOdc-be4047e1-1729273.jpg" alt="Urs One">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Die WTB-Reifen bieten ordentlich Grip.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Ganz objektiv betrachtet, marschieren beide Brüder ab dem ersten Pedaltritt ambitioniert nach vorn, gehen problemlos hohes Tempo auf der Straße mit – trotz der 42 mm breiten WTB-Reifen, die gut rollen. Das One hat immer leicht die Nase vorn, ohne sich klar absetzen zu können. Empfindliche Naturen bemerken auf Asphalt bei beiden ein zartes Wippen am gefederten Heck, das offroad allerdings seine ganze Klasse ausspielt: direkt, gut kontrollierbar und mit erstklassiger Traktion pflügen beide URSe durchs Gelände, hämmern über Trails, lassen sich spielerisch um enge Kurse dirigieren und vermitteln viel Sicherheit – nicht zuletzt dank großer 180er-Discs vorn. Der besser dämpfende Carbon-Lenker des One schont den Fahrer dabei etwas mehr und passt besser zum komfortablen Heck.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_unten\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_unten"></div>
    <script>
        
        
        
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConUnten /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0Q29uVW50ZW4iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Fazit:</strong> Sieger nach Punkten: das URS One, keine Frage. Doch der "kleine" Bruder Four schlägt sich wacker, bietet Fahrspaß pur, beweist sich so als liebenswerter Underdog. Und selbst wenn eine Apex-Gruppe an einem 3000-Euro-Rad nicht ganz standesgemäß erscheint – sie funktioniert gut. Und mancher Gravel-Abenteurer setzt vielleicht sogar lieber auf Mechanik als auf eine Elektro-Schaltung.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">URS One</h3><!--googleoff: index-->
<!-- ELEMENT article.inlineGallery --><div is-element element-article-galleryoverlay="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-18a67d07-1729265.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-d1e513e9-1729265.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-702267c6-1729265.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-e1f99f91-1729265.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-22dbe10d-1729265.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-902f50c9-1729265.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-2568bf3f-1729265.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-7a012f3f-1729265.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-386b1ab5-1729265.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-d1e513e9-1729265.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-37d68ca-1729265.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-37d68ca-1729265.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-8d02389-1729265.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-b87645b7-1729265.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-edbf6c40-1729265.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-bdafeffc-1729265.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-e0cefe82-1729265.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-2568bf3f-1729265.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-b2c2222c-1729265.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-d9be69e4-1729265.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729265,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;URS One&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-226b481c-1729264.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-eb2826f2-1729264.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-4aef52dd-1729264.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-82e55cd9-1729264.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-41c72245-1729264.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-aae265d2-1729264.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-1fa58a24-1729264.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-191dec77-1729264.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-2a62fae-1729264.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-eb2826f2-1729264.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-39b05dd1-1729264.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-39b05dd1-1729264.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-321d1692-1729264.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-82bb70ac-1729264.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-d772595b-1729264.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-8762dae7-1729264.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-da03cb99-1729264.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-1fa58a24-1729264.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-880f1737-1729264.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-baa2aaac-1729264.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729264,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Stolze 8999 Euro werden für das Top-Modell One fällig.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-be1e9edc-1729267.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-775df032-1729267.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-d69a841d-1729267.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-8e632f17-1729267.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-4d41518b-1729267.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-3697b312-1729267.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-83d05ce4-1729267.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-159b9fb9-1729267.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-9ed3f96e-1729267.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-775df032-1729267.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-a5c58b11-1729267.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-a5c58b11-1729267.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-ae68c052-1729267.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-1ecea66c-1729267.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-4b078f9b-1729267.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-1b170c27-1729267.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-46761d59-1729267.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-83d05ce4-1729267.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-147ac1f7-1729267.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-b624d962-1729267.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729267,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Eigenständig: voll integrierter ICS-Vorbau.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-22346b2a-1729268.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-eb7705c4-1729268.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-4ab071eb-1729268.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-a45b54e0-1729268.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-67792a7c-1729268.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-aabd46e4-1729268.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-1ffaa912-1729268.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-3fa3e44e-1729268.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-2f90c98-1729268.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-eb7705c4-1729268.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-39ef7ee7-1729268.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-39ef7ee7-1729268.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-324235a4-1729268.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-82e4539a-1729268.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-d72d7a6d-1729268.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-873df9d1-1729268.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-da5ce8af-1729268.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-1ffaa912-1729268.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-88503401-1729268.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-9c1ca295-1729268.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729268,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Flext spürbar: Die D-förmige Carbon-Stütze bringt Komfort – in allen URS-Modellen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-4821c2c4-1729269.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-8162ac2a-1729269.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-20a5d805-1729269.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-27f22ec7-1729269.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-e4d0505b-1729269.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-c0a8ef0a-1729269.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-75ef00fc-1729269.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-bc0a9e69-1729269.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-68eca576-1729269.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-8162ac2a-1729269.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-53fad709-1729269.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-53fad709-1729269.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-58579c4a-1729269.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-e8f1fa74-1729269.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-bd38d383-1729269.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-ed28503f-1729269.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-b0494141-1729269.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-75ef00fc-1729269.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-e2459def-1729269.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-1fb5d8b2-1729269.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729269,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;das Rennrad kommt mit Red AXS Eagle, 10–50 Schaltgruppe.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-f7e74b9a-1729266.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-3ea42574-1729266.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-9f63515b-1729266.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-a3755818-1729266.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-60572684-1729266.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-7f6e6654-1729266.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-ca2989a2-1729266.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-388de8b6-1729266.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-d72a2c28-1729266.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-3ea42574-1729266.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-ec3c5e57-1729266.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-ec3c5e57-1729266.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-e7911514-1729266.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-5737732a-1729266.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-2fe5add-1729266.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-52eed961-1729266.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-f8fc81f-1729266.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-ca2989a2-1729266.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-5d8314b1-1729266.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-9b32ae6d-1729266.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729266,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Edler Chic: Srams RedeTap-AXS-1-fach-Kurbel.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-One-articleDetail-8bb2a28e-1729273.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-42f1cc60-1729273.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-One-inlineImage-e336b84f-1729273.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdcPortrait-76fd7681-1729273.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareThumb-b5df081d-1729273.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-gallerySquareTeaser-33b8f40-1729273.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-b67c60b6-1729273.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2xNoCrop-ed05c62f-1729273.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-ab7fc53c-1729273.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidth-42f1cc60-1729273.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-9069b743-1729273.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthOdc-9069b743-1729273.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumb-9bc4fc00-1729273.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-fotoshowHeroThumbMobile-2b629a3e-1729273.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile-7eabb3c9-1729273.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide-2ebb3075-1729273.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-thumbMobile2x-73da210b-1729273.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-One-bigMobileWide2x-b67c60b6-1729273.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-One-landingpageFotoshowOrig-21d6fda5-1729273.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-4eba80f4-1729273.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729273,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs One&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Leichter Hingucker: Aero-Wheels GRC 1400 Spline von DT Swiss.&#34;}}],&#34;isInline&#34;:true,&#34;reloadAdsAfterClicks&#34;:3,&#34;fotoshowLength&#34;:7,&#34;imageWidth&#34;:60,&#34;imagePadding&#34;:13,&#34;perThumbsPage&#34;:7,&#34;ads&#34;:{&#34;banner&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQmFubmVyR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.BannerGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQmFubmVyR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.RectangleGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;sky&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU2t5R2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.SkyGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU2t5R2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;}}" class="v-A_-article__inline-container">
<div class="v-A_-article__gallery--neu">
<div class="v-A_-article__gallery__container">
<a href="javascript:;" is-gallery-trigger>
<img is-target-image src="https://img1.roadbike.de/Urs-One-169FullWidth-d1e513e9-1729265.jpg"
alt="Urs One">
<div class="v-A_-article__img__zoom"></div>
</a>
</div>
<div class="v-A_-article__gallery__container v-A_-article__gallery-thumbnails">
<div class="v-A_-article__gallery__slider">
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-gallery__item--active"
is-thumb
data-index="0">
<img src="https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-386b1ab5-1729265.jpg" alt="Urs One">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="1">
<img src="https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-2a62fae-1729264.jpg" alt="Urs One">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="2">
<img src="https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-9ed3f96e-1729267.jpg" alt="Urs One">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-article__gallery__item--total"
is-thumb
data-index="3">
<img src="https://img1.roadbike.de/Urs-One-articleGalleryThumbNew-2f90c98-1729268.jpg" alt="Urs One">
<span><strong>7</strong> Bilder</span>
</a>
</div>
</div>
</div>
<div class="v-A_-window v-A_-window-gallery--new" style="display: none" is-gallery-overlay>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<div is-commercial-banner></div>
<div is-commercial-sky></div>
</div>
</div>
<div class="v-A_-article-gallery--new">
<div class="v-A_-gallery-container" is-overlay-container>
<div class="v-A_-gallery-header">
<a href="/">
<div class="v-A_-gallery-logo"></div>
</a>
<span class="v-A_-headline">Bilder: Test: BMC Urs One vs. Urs Four</span>
<div class="v-A_-gallery-header__buttons">
<a class="v-A_-button v-A_-button--medium v-A_-button--grey" is-gallery-close>zum Artikel</a>
<a href="/" class="v-A_-button v-A_-button--medium v-A_-button--grey">zur Startseite</a>
</div>
</div>
<div class="v-A_-gallery-slider" is-overlay-slider>
<div style="width: 700%" class="v-A_-gallery-slider__inner" is-gallery-slider-container>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-d9be69e4-1729265.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-baa2aaac-1729264.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-b624d962-1729267.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-9c1ca295-1729268.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-1fb5d8b2-1729269.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-9b32ae6d-1729266.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 14.285714285714286%">
<img data-src="https://img1.roadbike.de/Urs-One-169FullWidthArticleGalleryOverlay-4eba80f4-1729273.jpg" alt="Urs One">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
</div>
<div class="gallery-slider__nav">
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--prev" is-gallery-prev></div>
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--next" is-gallery-next></div>
</div>
</div>
<div class="v-A_-gallery-sidecol">
<div class="v-A_-gallery-caption" is-overlay-caption>
<p is-meta></p>
</div>
<div class="v-A_-gallery-nav">
<div class="v-A_-gallery-nav__inner">
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--prev" is-gallery-prev></div>
<span class="v-A_-gallery-nav__count" is-counter>1/7</span>
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--next" is-gallery-next></div>
</div>
</div>
<div is-commercial-rectangle></div>
</div>
</div>
</div>
</div></div>
<!-- END OF ELEMENT article.inlineGallery --><!-- ELEMENT article.inlineTable --><div class="v-A_-article__inline-container" is-element element-article-scrolltable>
<div class="v-A_-article__table-container v-A_-article__table-container--noscroll">
<h3 class="v-A_-headline v-A_-headline__article--beta"></h3>
<div class="v-A_-article__table">
<div >
<table>
<tbody>
<tr class="v-A_-article__table-head">
<th>Preis/Vertrieb</th>
<td>8999 Euro/Fachhandel</td>
</tr>
<tr>
<th>Gewicht</th>
<td>8,2 kg (Komplettgewicht, ohne Pedale)</td>
</tr>
<tr>
<th>Rahmenmaterial</th>
<td>Carbon</td>
</tr>
<tr>
<th>Größe</th>
<td>S/<span class="v-A_-color-red">M</span>/L/XL</td>
</tr>
<tr>
<th>Schaltgruppe</th>
<td>Red AXS Eagle, 10–50</td>
</tr>
<tr>
<th>Kurbelsatz</th>
<td>Sram Red 1 AXS, 38T</td>
</tr>
<tr>
<th>Bremse</th>
<td>Sram Red Etap AXS (180/160)</td>
</tr>
<tr>
<th>Laufräder</th>
<td>DT Swiss GRC 1400 Spline</td>
</tr>
<tr>
<th>Reifen</th>
<td>WTB Resolute, 42 mm</td>
</tr>
<tr>
<th>Vorbau/Lenker</th>
<td>BMC ICS 01/Easton EC70 AX</td>
</tr>
<tr>
<th>Sattel/Stütze</th>
<td>WTB SL8 Team 142/URS</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.inlineTable --><!--googleon: index-->
<p><strong>Vortrieb:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Komfort:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Asphalt:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schotter:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schlamm:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">URS Four</h3><!--googleoff: index-->
<!-- ELEMENT article.inlineGallery --><div is-element element-article-galleryoverlay="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-dadfbac1-1729254.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-139cd42f-1729254.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-b25ba000-1729254.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-8f26979-1729254.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-cbd017e5-1729254.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-5256970f-1729254.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-e71178f9-1729254.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-930ad9d7-1729254.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-fa12dd73-1729254.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-139cd42f-1729254.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-c104af0c-1729254.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-c104af0c-1729254.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-caa9e44f-1729254.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-7a0f8271-1729254.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-2fc6ab86-1729254.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-7fd6283a-1729254.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-22b73944-1729254.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-e71178f9-1729254.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-70bbe5ea-1729254.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-30b59f0c-1729254.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729254,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;URS Four&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-352e0eca-1729255.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-fc6d6024-1729255.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-5daa140b-1729255.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-18708c8a-1729255.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-db52f216-1729255.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-bda72304-1729255.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-8e0ccf2-1729255.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-83883c24-1729255.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-15e36978-1729255.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-fc6d6024-1729255.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-2ef51b07-1729255.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-2ef51b07-1729255.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-25585044-1729255.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-95fe367a-1729255.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-c0371f8d-1729255.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-90279c31-1729255.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-cd468d4f-1729255.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-8e0ccf2-1729255.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-9f4a51e1-1729255.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-20377aff-1729255.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729255,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Sieger nach Punkten: das URS One, keine Frage. Doch der „kleine“ Bruder\r\nFour schlägt sich wacker, bietet Fahrspaß pur, beweist sich so als liebenswerter\r\nUnderdog. Und selbst wenn eine Apex-Gruppe an einem 3000-Euro-Rad nicht\r\nganz standesgemäß erscheint – sie funktioniert gut. Und mancher Gravel-Abenteurer setzt vielleicht sogar lieber auf Mechanik als auf eine Elektro-Schaltung.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-27afc12f-1729263.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-eeecafc1-1729263.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-4f2bdbee-1729263.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-3d8f2320-1729263.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-fead5dbc-1729263.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-af26ece1-1729263.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-1a610317-1729263.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-a677938e-1729263.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-762a69d-1729263.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-eeecafc1-1729263.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-3c74d4e2-1729263.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-3c74d4e2-1729263.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-37d99fa1-1729263.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-877ff99f-1729263.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-d2b6d068-1729263.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-82a653d4-1729263.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-dfc742aa-1729263.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-1a610317-1729263.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-8dcb9e04-1729263.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-5c8d555-1729263.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729263,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Ohne Extras: Vorbau und Lenker aus Alu.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-33d08cf-1729259.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-ca7e6621-1729259.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-6bb9120e-1729259.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-8ef97c10-1729259.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-4ddb028c-1729259.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-8bb42501-1729259.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-3ef3caf7-1729259.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-1501ccbe-1729259.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-23f06f7d-1729259.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-ca7e6621-1729259.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-18e61d02-1729259.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-18e61d02-1729259.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-134b5641-1729259.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-a3ed307f-1729259.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-f6241988-1729259.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-a6349a34-1729259.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-fb558b4a-1729259.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-3ef3caf7-1729259.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-a95957e4-1729259.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-b6be8a65-1729259.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729259,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Unauffällig und robust: Alu-Laufräder C 1850 Spline von DT Swiss.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-e926ce92-1729258.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-2065a07c-1729258.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-81a2d453-1729258.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-6e796767-1729258.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-ad5b19fb-1729258.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-61afe35c-1729258.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-d4e80caa-1729258.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-f581d7c9-1729258.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-c9eba920-1729258.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-2065a07c-1729258.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-f2fddb5f-1729258.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-f2fddb5f-1729258.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-f950901c-1729258.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-49f6f622-1729258.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-1c3fdfd5-1729258.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-4c2f5c69-1729258.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-114e4d17-1729258.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-d4e80caa-1729258.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-434291b9-1729258.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-563e9112-1729258.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729258,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Zuverlässig: Srams Apex-1-Kurbel aus Alu.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleDetail-72cef16b-1729261.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-bb8d9f85-1729261.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Urs-Four-inlineImage-1a4aebaa-1729261.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdcPortrait-404c5439-1729261.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareThumb-836e2aa5-1729261.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-gallerySquareTeaser-fa47dca5-1729261.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-4f003353-1729261.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2xNoCrop-dbb4e497-1729261.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-520396d9-1729261.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidth-bb8d9f85-1729261.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-6915e4a6-1729261.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthOdc-6915e4a6-1729261.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumb-62b8afe5-1729261.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-fotoshowHeroThumbMobile-d21ec9db-1729261.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile-87d7e02c-1729261.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide-d7c76390-1729261.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-thumbMobile2x-8aa672ee-1729261.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urs-Four-bigMobileWide2x-4f003353-1729261.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Urs-Four-landingpageFotoshowOrig-d8aaae40-1729261.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-780ba24c-1729261.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;thumbMobileGallery&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729261,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urs Four&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;Das Elastomer im Hinterbau bietet rund 10 mm Federweg.&#34;}}],&#34;isInline&#34;:true,&#34;reloadAdsAfterClicks&#34;:3,&#34;fotoshowLength&#34;:6,&#34;imageWidth&#34;:60,&#34;imagePadding&#34;:13,&#34;perThumbsPage&#34;:7,&#34;ads&#34;:{&#34;banner&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQmFubmVyR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.BannerGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQmFubmVyR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.RectangleGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlR2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;sky&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU2t5R2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.SkyGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU2t5R2FsbGVyeSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;}}" class="v-A_-article__inline-container">
<div class="v-A_-article__gallery--neu">
<div class="v-A_-article__gallery__container">
<a href="javascript:;" is-gallery-trigger>
<img is-target-image src="https://img1.roadbike.de/Urs-Four-169FullWidth-139cd42f-1729254.jpg"
alt="Urs Four">
<div class="v-A_-article__img__zoom"></div>
</a>
</div>
<div class="v-A_-article__gallery__container v-A_-article__gallery-thumbnails">
<div class="v-A_-article__gallery__slider">
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-gallery__item--active"
is-thumb
data-index="0">
<img src="https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-fa12dd73-1729254.jpg" alt="Urs Four">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="1">
<img src="https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-15e36978-1729255.jpg" alt="Urs Four">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="2">
<img src="https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-762a69d-1729263.jpg" alt="Urs Four">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-article__gallery__item--total"
is-thumb
data-index="3">
<img src="https://img1.roadbike.de/Urs-Four-articleGalleryThumbNew-23f06f7d-1729259.jpg" alt="Urs Four">
<span><strong>6</strong> Bilder</span>
</a>
</div>
</div>
</div>
<div class="v-A_-window v-A_-window-gallery--new" style="display: none" is-gallery-overlay>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<div is-commercial-banner></div>
<div is-commercial-sky></div>
</div>
</div>
<div class="v-A_-article-gallery--new">
<div class="v-A_-gallery-container" is-overlay-container>
<div class="v-A_-gallery-header">
<a href="/">
<div class="v-A_-gallery-logo"></div>
</a>
<span class="v-A_-headline">Bilder: Test: BMC Urs One vs. Urs Four</span>
<div class="v-A_-gallery-header__buttons">
<a class="v-A_-button v-A_-button--medium v-A_-button--grey" is-gallery-close>zum Artikel</a>
<a href="/" class="v-A_-button v-A_-button--medium v-A_-button--grey">zur Startseite</a>
</div>
</div>
<div class="v-A_-gallery-slider" is-overlay-slider>
<div style="width: 600%" class="v-A_-gallery-slider__inner" is-gallery-slider-container>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-30b59f0c-1729254.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-20377aff-1729255.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-5c8d555-1729263.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-b6be8a65-1729259.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-563e9112-1729258.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/Urs-Four-169FullWidthArticleGalleryOverlay-780ba24c-1729261.jpg" alt="Urs Four">
<div class="v-A_-gallery-copyright">Björn Hänssler</div>
</div>
</div>
<div class="gallery-slider__nav">
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--prev" is-gallery-prev></div>
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--next" is-gallery-next></div>
</div>
</div>
<div class="v-A_-gallery-sidecol">
<div class="v-A_-gallery-caption" is-overlay-caption>
<p is-meta></p>
</div>
<div class="v-A_-gallery-nav">
<div class="v-A_-gallery-nav__inner">
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--prev" is-gallery-prev></div>
<span class="v-A_-gallery-nav__count" is-counter>1/6</span>
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--next" is-gallery-next></div>
</div>
</div>
<div is-commercial-rectangle></div>
</div>
</div>
</div>
</div></div>
<!-- END OF ELEMENT article.inlineGallery --><!-- ELEMENT article.inlineTable --><!-- END OF ELEMENT article.inlineTable --><!--googleon: index-->
<p><strong>Vortrieb:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Komfort:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Asphalt:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-2"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schotter:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schlamm:</strong> <span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta"></h3><h3 class="v-A_-headline v-A_-headline__article--beta">Die Geometrie der beiden Modelle ist identisch:</h3><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Urs--169FullWidthOdcPortrait-52ebddb9-1729262.jpg&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Urs--inlineImageCOdc-e8dba56c-1729262.jpg" alt="Urs ">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
</div>
</div>
</div>
</div>
<!-- EMPTY undefined --><!-- EMPTY undefined --><!-- ELEMENT article.inlineFooter --><div>
<div class="v-A_-article__inline-container v-A_-article__info">
<yas></yas>
<span class="v-A_-article__info-item">
Franjo Albert</span>
<span class="v-A_-article__info-item">12.10.2020</span>
</div>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        
        
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0RW5kZSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMTk5OTE1MzYiLCJlbGVtZW50IjoidmFyaW91c1NpZGVjb2wuc2Nyb2xsaW5nIiwiaXNNb2JpbGUiOmZhbHNlfQ==&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;19991384&#34;,&#34;sid&#34;:9112402,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/test-urwahn-schmolke-edition/&#34;,&#34;date&#34;:&#34;2020-10-07T14:36:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Stahlrahmen aus dem 3D-Drucker! Das Urwahn Schmolke Edition beeindruckt durch optischen und technischen Details. Aber wie macht sich das Stahl-Rennrad im ROADBIKE-Test?&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Stahlrahmen aus dem 3D-Drucker! Das Urwahn Schmolke Edition beeindruckt durch optischen und technischen Details. Aber wie macht sich das Stahl-Rennrad im ROADBIKE-Test?&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Urwahn-169RubricBig-58940028-1729252.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Urwahn-169FullWidth-641522c7-1729252.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Urwahn-169RubricBigPng-b8059e70-1729252.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Urwahn-169RubricBigBrand-f9a29944-1729252.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobile-584f5d6e-1729252.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobilePng-136e6069-1729252.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobileBrand-aad6fe29-1729252.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobileBrand2x-ae5baefc-1729252.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Urwahn-bigMobile-d112201e-1729252.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Urwahn-bigMobile2x-7eebdfca-1729252.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobile2x-553ecfac-1729252.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Urwahn-thumbMobilePng2x-1f951bb9-1729252.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Urwahn-169QuarterWidth-9f3b6732-1729252.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Urwahn-169QuarterWidthPng-da544a42-1729252.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Urwahn-169HalfWidth-1c5c2456-1729252.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Urwahn-169HalfWidthPng-b7c54923-1729252.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Urwahn-169HalfWidth-1c5c2456-1729252.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Urwahn-169ThirdWidth-2cee0c61-1729252.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Urwahn-169Sidecol-110f1f00-1729252.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Urwahn-plistaImage-f8435358-1729252.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Urwahn-orderImage-aa8be1f1-1729252.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Urwahn-suggestBrandThumb-6a0accb9-1729252.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Urwahn-suggestSeriesThumb-33788ae-1729252.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Urwahn-_categoryName-f73cba35-1729252.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;width&#34;:90,&#34;height&#34;:60}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1729252,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Urwahn&#34;,&#34;source&#34;:&#34;Björn Hänssler&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Test: Urwahn Schmolke Edition&#34;,&#34;title&#34;:&#34;Urwahn Schmolke Edition im Einzeltest&#34;,&#34;text&#34;:&#34;&lt;p&gt;Stahlrahmen aus dem 3D-Drucker! Das Urwahn Schmolke Edition beeindruckt durch optischen und technischen Details. Aber wie macht sich das Stahl-Rennrad im ROADBIKE-Test?&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true},{&#34;_id&#34;:&#34;19982847&#34;,&#34;sid&#34;:9104676,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/canyon-praesentiert-das-neue-aeroad/&#34;,&#34;date&#34;:&#34;2020-10-06T16:00:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Canyon schickt ein neues Aeroad an den Start: noch schneller, noch leichter. ROADBIKE durfte den Aero-Renner bereits über die Teststrecken jagen.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Canyon schickt ein neues Aeroad an den Start: noch schneller, noch leichter. ROADBIKE durfte den Aero-Renner bereits über die Teststrecken jagen.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169RubricBig-c5d8e535-1728287.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169FullWidth-f959c7da-1728287.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169RubricBigPng-25497b6d-1728287.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169RubricBigBrand-64ee7c59-1728287.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobile-c503b873-1728287.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobilePng-8e228574-1728287.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobileBrand-5cf1d82e-1728287.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobileBrand2x-33174be1-1728287.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-bigMobile-4c5ec503-1728287.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-bigMobile2x-e3a73ad7-1728287.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobile2x-c8722ab1-1728287.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-thumbMobilePng2x-7b5c6dbe-1728287.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169QuarterWidth-277822f-1728287.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169QuarterWidthPng-4718af5f-1728287.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169HalfWidth-8110c14b-1728287.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169HalfWidthPng-2a89ac3e-1728287.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169HalfWidth-8110c14b-1728287.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169ThirdWidth-b1a2e97c-1728287.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169Sidecol-8c43fa1d-1728287.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-plistaImage-650fb645-1728287.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-orderImage-37c704ec-1728287.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-suggestBrandThumb-f74629a4-1728287.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-suggestSeriesThumb-9e7b6db3-1728287.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-_categoryName-6a705f28-1728287.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;width&#34;:90,&#34;height&#34;:60}},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1728287,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Canyon Aeroad CFR Dura-Ace Di2 2021&#34;,&#34;source&#34;:&#34;Bjoern Haenssler&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Canyon Aeroad CFR&#34;,&#34;title&#34;:&#34;Aeroad CFR: Canyon präsentiert das neue Aero-Rennrad&#34;,&#34;text&#34;:&#34;&lt;p&gt;Canyon schickt ein neues Aeroad an den Start: noch schneller, noch leichter. ROADBIKE durfte den Aero-Renner bereits über die Teststrecken jagen.&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad/vergleichstest-urs-one-vs-urs-four/&#34;,&#34;ads&#34;:{&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMSIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMiIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMiIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMyIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuQXJ0U3BzZWNfMyIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlMiIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlMiIsImlyQ29uZmlnIjoiMTk5OTE1MzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;adOrder&#34;:[&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;showTopicOverview&#34;:false,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlIiwiaXJDb25maWciOiIxOTk5MTUzNiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0=\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlIiwiaXJDb25maWciOiIxOTk5MTUzNiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUmVjdGFuZ2xlIiwiaXJDb25maWciOiIxOTk5MTUzNiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
<span class="v-A_-headline v-A_-headline--sidecol">
<span is-headline>Rennräder</span>
</span>
<a
href="https://www.roadbike.de/rennrad/test-urwahn-schmolke-edition/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click v-A_-has--gallery "
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</span>
<img
src="https://img1.roadbike.de/Urwahn-169Sidecol-110f1f00-1729252.jpg"
alt="Urwahn"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Test: Urwahn Schmolke Edition</span>
<span class="v-A_-headline v-A_-headline--delta">
Urwahn Schmolke Edition im Einzeltest</span>
<p>
Stahlrahmen aus dem 3D-Drucker! Das Urwahn Schmolke Edition beeindruckt...</p>
</span>
</span>
</a>
<a
href="https://www.roadbike.de/rennrad/canyon-praesentiert-das-neue-aeroad/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click v-A_-has--gallery "
 style="display: none;"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</span>
<img
src="https://img1.roadbike.de/Canyon-Aeroad-CFR-Dura-Ace-Di2-2021-169Sidecol-8c43fa1d-1728287.jpg"
alt="Canyon Aeroad CFR Dura-Ace Di2 2021"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Canyon Aeroad CFR</span>
<span class="v-A_-headline v-A_-headline--delta">
Aeroad CFR: Canyon präsentiert das neue Aero-Rennrad</span>
<p>
Canyon schickt ein neues Aeroad an den Start: noch schneller, noch...</p>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/rennrad/6-gravelbikes-unter-3000-euro-im-test/" class="v-A_-article__rating-item" data-id="19909930">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Gravelbikes-169TopTeaser-a67f9706-1713693.jpg" alt="Gravelbikes"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Gravelbike-Test: Canyon, Felt, Fuji, Rondo, Rose, Scott</span>
<span class="v-A_-article__rating-headline">6 Gravelbikes bis 3000 Euro im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad/brandneu-das-specialized-s-works-aethos/" class="v-A_-article__rating-item" data-id="19968638">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Specialized-S-Sworks-Aethos-2021-169TopTeaser-1546875a-1728448.jpg" alt="Specialized S-Sworks Aethos 2021"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Erster Test: Specialized Aethos</span>
<span class="v-A_-article__rating-headline">Brandneu: das Specialized S-Works Aethos</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad/aktuelle-rennrad-neuheiten/" class="v-A_-article__rating-item" data-id="16941982">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-e8534711-1695528.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Neue Rennräder für das Modelljahr 2021</span>
<span class="v-A_-article__rating-headline">Von Cannondale bis Rose: Das sind die Rennrad-Neuheiten für 2021</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/16-winterjacken-im-test/" class="v-A_-article__rating-item" data-id="17220635">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Winterjacken-Test-169TopTeaser-a2256ce-1633286.jpg" alt="Winterjacken-Test"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: Winterjacken 2019</span>
<span class="v-A_-article__rating-headline">16 Winterjacken im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-parts/schwalbe-bringt-neuen-leichtbauschlauch-aerothan/" class="v-A_-article__rating-item" data-id="19994074">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Schwalbe-Aerothan-Schlaeuche-169TopTeaser-d90153e9-1730700.jpg" alt="Schwalbe Aerothan-Schläuche"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Erster Test: Schwalbe Aerothan Schlauch</span>
<span class="v-A_-article__rating-headline">Schwalbe bringt neuen Leichtbauschlauch Aerothan</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" class="v-A_-article__rating-item" data-id="17323290">
<span class="v-A_-article__rating-rate" is-index>6</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/ROADBIKE-Podcast-169TopTeaser-e5031940-1706512.jpg" alt="ROADBIKE Podcast"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Faszination Rennrad - der ROADBIKE-Podcast</span>
<span class="v-A_-article__rating-headline">Rennrad und Familie - Hanka Kupfernagel im Interview</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhcnRpY2xlLnRvcEFydGljbGVUZWFzZXIiLCJpckNvbmZpZyI6IjE5OTkxNTM2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/RB-Heft-10-2020-magazineArticleTeaser-d2817fd-1722081.png" alt="RB Heft 10/2020">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
roadbike vom 16. September 2020 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,49€</span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0606&amp;utm_campaign=rb_website_teaserbox_abo&amp;utm_term=RB" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div
class="v-A_-article__recommendations v-A_-article__recommendations--last v-A_-clear"
>
<span class="v-A_-headline v-A_-headline__article--gamma">
Mehr zum Thema <a class="v-A_-link__underline" href="https://www.outdoorchannel.de/allroad-rennraeder/"
>Allroad-Rennräder</a
>
</span>
 <a
href="https://www.roadbike.de/rennrad/basso-schickt-drei-neue-rennraeder-an-den-start/"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Basso-Diamante-SV-2021-169MoreTeaser-ffd9478f-1728730.jpg"
alt="Basso Diamante SV 2021"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19983765&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Neuheiten</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha"
>Basso Diamante SV, Basso Tera, Basso Volta</span
>
<span class="v-A_-headline v-A_-headline-inline-article"
>Basso schickt drei neue Rennräder an den Start</span
>
<span class="v-A_-text"
>Trio Infernale bei Basso: Der italienische Hersteller bringt mit der Rennmaschine Diamante SV, dem Gravelbike Tera und dem E-Rennrad Volta...</span
>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-parts/campagnolo-praesentiert-13-fach-gravel-gruppe/"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/image-169MoreTeaser-d5eaa43f-1726168.jpg"
alt=""
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19972739&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha"
>Erster Test: Neue Campagnolo Ekar 1x13</span
>
<span class="v-A_-headline v-A_-headline-inline-article"
>Campagnolo präsentiert 13-fach Gravel-Gruppe Ekar</span
>
<span class="v-A_-text"
>Paukenschlag von Campagnolo: Die Italiener legen ihre erste Gravel-Gruppe vor – und spendieren dem Ensemble 13 Ritzel, dazu gibt’s eine...</span
>
</div>
</a>
<a
href="https://www.roadbike.de/shop/gravelbike-ausgabe-o2-2020/"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/GRAVELBIKE-169MoreTeaser-efed8f63-1726456.jpg"
alt="GRAVELBIKE"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19973135&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Heft</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha"
>GRAVELBIKE 02 ab sofort im Handel</span
>
<span class="v-A_-headline v-A_-headline-inline-article"
>GRAVELBIKE: Das Magazin für Schotter und Straße</span
>
<span class="v-A_-text"
>Straße oder Gelände? Beides! "Gravel" (englisch für Schotter) heißt der Trend, der inzwischen so viele Radfans begeistert. In der zweiten...</span
>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad/canyon-grail-cf-sl-8-0-im-test/"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Gravelbikes-169MoreTeaser-6e41b904-1713681.jpg"
alt="Gravelbikes"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19909940&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Gravel-Bikes</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha"
>Gravelbikes im Test: Canyon Grail CF SL 8.0</span
>
<span class="v-A_-headline v-A_-headline-inline-article"
>Canyon Grail CF SL 8.0 im Test</span
>
<span class="v-A_-text"
>Gravelbikes werden immer beliebter. Canyon bringt mit dem Canyon Grail CF SL 8.0 ein neues Modell auf den Markt....</span
>
</div>
</a>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        
        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuUHVicGVyZm9ybSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennraeder/">Rennräder</a></li>
<li><a href="https://www.roadbike.de/rennrad-tests/">Rennrad-Tests</a></li>
<li><span>Top-Modell Urs One gegen das Einstiegsmodell Urs Four</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-themen-a-z-15775275.html">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/heftarchiv/">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0603&amp;amp;utm_campaign=rb_website_footer_abo&amp;amp;utm_term=RB" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2020 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hearst GmbH & Co. KG</p>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><!-- Addefend -->
<script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvdmVyZ2xlaWNoc3Rlc3QtdXJzLW9uZS12cy11cnMtZm91ci8iLCJlbGVtZW50IjoiYWRzLmFkZGVmZW5kIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --></footer>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1602149311884
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1602149311884
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1602149311884
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1602149311884
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImVsZW1lbnQiOiJhZHMuU3dmIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>