<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<link rel="apple-touch-icon" href="https://www.roadbike.de/mobile/img/apple-touch-icon.png ">
<link rel="apple-touch-icon-precomposed" href="https://www.roadbike.de/mobile/img/apple-touch-icon-precomposed.png ">
<title>Test: Bianchi Oltre XR4 (2021) | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad/bianchi-oltre-xr4-im-einzeltest/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad/bianchi-oltre-xr4-im-einzeltest/"/>
<meta name="CID" content="21098912"/>
<meta name="BID" content="9544135"/>
<meta name="layout" content="900"/>
<meta name="PageType" content="Artikel"/>
<link rel="amphtml" href="https://www.roadbike.de/rennrad/bianchi-oltre-xr4-im-einzeltest/amp/"/>
<meta name="description" content="Berg- oder Sprintankünfte, Grand Tours oder Klassiker: Bianchis Oltre XR4 hat 2020 Siege am Fließband eingefahren. Warum ist der Italiener so erfolgreich?"/>
<meta name="keywords" content="Rennraeder,Rennräder,Rennrad-Tests"/>
<meta name="news_keywords" content="Rennraeder,Rennräder,Rennrad-Tests"/>
<meta property="article:published_time" content="2021-05-12T18:07:00"/>
<meta name="date" content="2021-05-12"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
<meta property="article:tag" content="Rennräder, Rennrad-Tests"/>
<meta property="og:image" content="https://img1.roadbike.de/image-fotoshowBig-ce8bc765-1790352.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Test: Bianchi Oltre XR4: Das Bianchi Oltre XR4 im Einzeltest"/>
<meta property="og:description" content="Berg- oder Sprintankünfte, Grand Tours oder Klassiker: Bianchis Oltre XR4 hat 2020 Siege am Fließband eingefahren. Warum ist der Italiener so erfolgreich?"/>
<meta property="og:url" content="https://www.roadbike.de/rennrad/bianchi-oltre-xr4-im-einzeltest/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Das Bianchi Oltre XR4 im Einzeltest"/>
<meta name="headline" content="Test: Bianchi Oltre XR4"/>
<meta name="thumbnail" content="https://img1.roadbike.de/image-oldListEntry-3f3285eb-1790352.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/image-169RotationBrandtree-1679f4e0-1790352.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/image-169RubricBig-ce999af0-1790352.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/image-rubricTiny-1314caf4-1790352.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/image-sideFiveEntry-fab24c1c-1790352.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63578"/>
<meta name="treepath_lvl2" content="63579"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Christian Brunker"/>
<meta name="full_treepath" content="|,63371,63578,63579,|,63716,66400,66403,68405,|"/>
<meta name="publisher" content="roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Rennräder"/>
<meta name="navigation_ebene_2" content="Rennrad-Tests"/>
<meta name="Special" content="Aktuelle Rennräder im Test"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Test: Bianchi Oltre XR4"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/image-fotoshowBig-ce8bc765-1790352.jpg"/>
<meta property="twitter:title" content="Test: Bianchi Oltre XR4: Das Bianchi Oltre XR4 im Einzeltest"/>
<meta property="twitter:description" content="Berg- oder Sprintankünfte, Grand Tours oder Klassiker: Bianchis Oltre XR4 hat 2020 Siege am Fließband eingefahren. Warum ist der Italiener so erfolgreich?"/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<script src="https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js" async></script>
<meta name="robots" content="max-image-preview:large"/>
<script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/"
</script><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMjEwOTg5MTIiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLnNpeHRNZWluYXV0byIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};APE_IS_GALLERY = true;
APE_IS_STORY = false;
MPS_pagetype = "";
SDM_defzone = 'Rennraeder';
APE_ExklusivWerbung = false;
</script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js"></script>
    

    <script src="//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"></script>
<script>APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone('Rennraeder');
}
</script><!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvYmlhbmNoaS1vbHRyZS14cjQtaW0tZWluemVsdGVzdC8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5zbG90cyIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->
<script>
MPS_addtargeting("mpkey", []);
</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvYmlhbmNoaS1vbHRyZS14cjQtaW0tZWluemVsdGVzdC8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5kZnBIZWFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.VIDEO_ID = ""
</script>
<script>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</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \&#34;undefined\&#34;!=typeof APE_ExklusivWerbung&amp;&amp;APE_ExklusivWerbung||!function(){var e=document.createElement(\&#34;script\&#34;);e.type=\&#34;text/javascript\&#34;,e.async=!0,e.src=\&#34;https://d.nativendo.de/cds/delivery/init\&#34;;var t=document.getElementsByTagName(\&#34;script\&#34;)[0];t.parentNode.insertBefore(e,t)}();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        
        "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d.nativendo.de/cds/delivery/init";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFN0YXJ0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?hnr=extern.verlag.mountainbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-fd03af0b-1791472.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?hnr=extern.verlag.roadbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-06-2021-Titel-Cover-magazineOverviewAsv-1bdb72c5-1793697.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?hnr=extern.verlag.karl.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KARL-Ausgabe-03-19-magazineOverviewAsv-2e17112d-1626793.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?hnr=extern.verlag.elektrobike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-af08bfe3-1779321.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?hnr=extern.verlag.outdoor.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Ort-Seebensee-Tirol-A--magazineOverviewAsv-3824c6f0-1790556.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?hnr=extern.verlag.klettern.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Magazin-KLETTERN-4-2021-magazineOverviewAsv-6698adb4-1789362.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?hnr=extern.verlag.cavallo.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-bf70da5a-1784374.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoidmFyaW91c1dpZGVjb2wuYWJvT3ZlcmxheSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche-rb/&#34;,&#34;isTechpro&#34;:false}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de"></a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a href="https://shop.motorpresse.de/roadbike/abo/digital-abo/" target="_blank">
E-Paper</a>
<a  class="v-A_-abo"
is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a is-element element-structure-newsletterbtn="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;page&#34;:&#34;/rennrad/bianchi-oltre-xr4-im-einzeltest/&#34;}"href="https://www.roadbike.de/newsletter-anmeldung/#archiv">
Newsletter</a>
<a href="https://markt.roadbike.de/" target="_blank">
Kleinanzeigen</a>
<a href="https://shop.roadbike.de/" target="_blank">
Preisvergleich</a>
</div>
<div class="v-A_-header-right">
<!-- DOES NOT EXIST undefined --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link  v-A_-nav__link--active">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link ">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link ">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lciIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennraeder/"
class="v-A_-subnav__link">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Rennrad-Tests</a>
<a href="https://www.roadbike.de/gravel-bikes-im-test/"
class="v-A_-subnav__link">Gravel-Bikes</a>
<a href="https://www.roadbike.de/neue-rennraeder/"
class="v-A_-subnav__link">Neuheiten</a>
<a href="https://www.roadbike.de/starshots/"
class="v-A_-subnav__link">Starshots</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
<div class="v-A_-wrapper--stroer v-A_-wrapper--subnav">
<div class="v-A_-wrapper v-A_-clear">
<nav class="v-A_-subnav" is-subnav>
<div style="transform: translate3d(0px,0,0);" class="v-A_-subnav-inner" is-subnav-inner>
<a href="https://www.roadbike.de/rennraeder/"
class="v-A_-subnav__link">Alle</a>
<a href="https://www.roadbike.de/rennrad-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Rennrad-Tests</a>
<a href="https://www.roadbike.de/gravel-bikes-im-test/"
class="v-A_-subnav__link">Gravel-Bikes</a>
<a href="https://www.roadbike.de/neue-rennraeder/"
class="v-A_-subnav__link">Neuheiten</a>
<a href="https://www.roadbike.de/starshots/"
class="v-A_-subnav__link">Starshots</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-subnav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-subnav-next></div>
</nav>
</div>
</div>
</div>
<!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><!-- HERO_BANNERS -->
<a class="v-A_-article" href="https://www.roadbike.de/rennrad-tests/">
<div class="v-A_-article__wrapper v-A_-white__tile">
</div>
<div class="v-A_-wrapper--headline">
<div class="v-A_-header">
<div class="v-A_-subline v-A_-subline--beta">Rennrad-Tests auf roadbike.de</div>
<div class="v-A_-headline v-A_-headline--beta">Aktuelle Rennräder im Test</div>
</div>
</div>
</a>
<div is-element element-article-gallery="{&#34;imgWidth&#34;:10,&#34;disabled&#34;:false,&#34;targetOnDisabled&#34;:&#34;#amsplus&#34;}" ga-track-vis="article.gallery.hero.vis" class="v-A_-article">
<div class="v-A_-article__hero v-A_-article__hero--gallery" is-gallery-closed>
<div is-gallery-trigger-open class="v-A_-article__hero--gallery__img">
<img src="https://img1.roadbike.de/image-169FullWidth-982ba252-1790343.jpg"
alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__hero-thumbnails">
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="0">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-318ef5e7-1790347.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="1">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-f459dd0a-1790348.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="2">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-670a7b6a-1790349.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item v-A_-article__hero-thumbnails__item--total"
is-gallery-trigger-open="3">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-e4434a0b-1790350.jpg"
alt="">
<span>
<strong>10</strong> Bilder</span>
</div>
</div>
</div><div class="v-A_-article__hero v-A_-article__hero--gallery v-A_-article__hero--gallery--active" is-gallery-open style="display: none;">
<span class="v-A_-article__hero-close" is-gallery-trigger-close> </span>
<div class="v-A_-article__hero--gallery__container" is-gallery-open style="display: none">
<div class="v-A_-article__hero--gallery__slider swipe" is-slider-container>
<div class="swipe-wrap">
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="1"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-fc89daec-1790347.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>1/10</strong>
Außergewöhnlich ist
das nach vorne gepfeilte Vision-
Cockpit, die Spacer unter dem
Vorbau sorgen für einen formschlüssigen
Übergang.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="2"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-395ef201-1790348.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>2/10</strong>
Die Sattelstütze kombiniert
Aerodynamik und Komfort,
die „Countervail“-Technologie
schluckt zusätzlich störende
Vibrationen. </div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="3"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-aa0d5461-1790349.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>3/10</strong>
Die Alu-Laufräder wirken an einem
modernen Rad dieser Preisklasse fast
schon als Stilbruch, ein kostspieliges
Upgrade ist hier quasi Pflicht.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="4"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-29446500-1790350.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>4/10</strong>
Die
schlanken Gabelscheiden
schneiden gut durch den
Wind, eine bewährte Ultegra-
Kurbel sorgt für Vortrieb.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="5"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-fb40dbb3-1790352.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>5/10</strong>
</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="6"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-f23e2fdb-1790353.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>6/10</strong>
„Bianchis Oltre XR4 ist wie gemacht für den Vollgas-
Tiefflug über die Landstraßen, überzeugt aber auch als
ausgezeichneter Kletterer. Ein herausragendes Rad.“ CHRISTIAN BRUNKER, RB-REDAKTEUR</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="7"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-b87455d5-1790345.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>7/10</strong>
Bewährt und leicht, bei
Top-Rennern aber fast schon
mit Seltenheitswert: Felgenbremsen.
Stolz prangt der
Bianchi-Adler auf dem
Steuerrohr, ein absoluter Hingucker.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="8"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-ab308564-1790344.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>8/10</strong>
</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="9"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-e4587a3d-1790346.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>9/10</strong>
</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="10"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img data-src="https://img1.roadbike.de/image-169Gallery-9173c1fe-1790343.jpg" alt="">
<span class="v-A_-article__copyright">Bjoern Haenssler</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>10/10</strong>
</div>
</div>
</div>
</div>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-gallery-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-gallery-next></span></div><style>
.swipe {
overflow: hidden;
visibility: hidden;
position: relative;
}.swipe-wrap {
overflow: hidden;
position: relative;
}.swipe-wrap > div {
float: left;
width: 100%;
position: relative;
}
</style>
</div>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.breadcrumb --><div class="v-A_-breadcrumb"  is-element element-article-breadcrumb>
<div class="v-A_-breadcrumb-swiper swiper-container" is-swiper-container>
<div class="swiper-wrapper">
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de">Startseite</a>
</div>
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de/rennraeder/">Rennräder</a>
</div>
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de/rennrad-tests/">Rennrad-Tests</a>
</div>
<div class="swiper-slide" is-slide role="group">
<h1>Test: Bianchi Oltre XR4 (2021)</h1>
</div>
</div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--prev" is-prev style="display:none"></div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--next" is-next style="display:none"></div>
</div>
</div><!-- END OF ELEMENT article.breadcrumb --><!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h2>
<span class="v-A_-subline v-A_-subline--article">Test: Bianchi Oltre XR4</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Das Bianchi Oltre XR4 im Einzeltest</span>
</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Berg- oder Sprintankünfte, Grand Tours oder Klassiker: Bianchis Oltre XR4 hat 2020 Siege am Fließband eingefahren. Warum ist der Italiener so erfolgreich?</p></div>
<div class="v-A_-article__info">
<div class="v-A_-article__info-item">
<a href="https://www.outdoorchannel.de/autor/christian-brunker-16733416.html" class="v-A_-article__author">
Christian Brunker</a>
</div>
<div class="v-A_-article__info-item">12.05.2021</div>
</div>
</div>
<div class="v-A_-article__content " is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!--googleon: index-->
<p>Strade Bianche, Mailand–Sanremo, Tour de France, Vuelta oder Lüttich–Bastogne–Lüttich: Celeste war die dominierende Rennradfarbe der vergangenen Profisaison. Beeindruckende 15 Siege auf WorldTour-Niveau hat das niederländische Team Jumbo-Visma 2020 eingefahren, dazu kommen ungezählte Podiumsplatzierungen. Mit dafür verantwortlich: Bianchis Top-Sportler Oltre XR4.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Egal ob im Hochgebirge bei Giro, Tour und Vuelta oder im Schlusssprint auf der Zielgeraden: Bianchi-Fahrer setzten die Akzente. Wout van Aert sprintete mit seinem Oltre in Sanremo zum Sieg und hatte zuvor – passenderweise – bereits die Strade Bianche gewonnen. Primoz Roglic fuhr auf dem Oltre drei Etappensiege ein, darunter zwei Bergankünfte, und den Gesamtsieg bei der Vuelta. Beim Klassiker Lüttich–Bastogne– Lüttich siegte er um Reifenbreite.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \n \n SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n //Mark PosterAd\n window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n try {\n    if (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n     posteradParent = posteradNode.parentNode;\n     function markposterad() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n          posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n     }\n     else {\n          posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n     markposterad();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-posterad"></div>
    <script>
        
        
        
 
 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 //Mark PosterAd
 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
 try {
    if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
     posteradParent = posteradNode.parentNode;
     function markposterad() {
     if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
          posteradParent.classList.add("mps_markAd");
     }
     else {
          posteradParent.classList.remove("mps_markAd");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
     markposterad();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlBvc3RlcmFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-dc5b22a0-1790344.jpg&#34;,&#34;copyright&#34;:&#34;Bjoern Haenssler&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-5ed96d49-1790344.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Bjoern Haenssler</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Den schon sicher geglaubten Triumph bei der Tour de France verpasste der Slowene nach der herausragenden Team-Performance von Jumbo-Visma dagegen knapp nach dem denkwürdigen Bergzeitfahren hinauf zur Planche des Belles Filles – am Oltre XR4 wird’s nicht gelegen haben. Ein Rennrad also, dass man guten Gewissens ikonisch nennen darf, nicht zuletzt wegen seiner charakteristischen Silhouette: wie ein geducktes Raubtier, bereit zum Sprung.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Obwohl das Oltre XR4 bereits seit 2016 auf dem Markt ist, belegen die anhaltenden Erfolge: Dieses Rad ist nicht gealtert, es ist gereift! Ein Grund mehr für ROADBIKE, diesen italienischen Traumrenner einmal genauer unter die Lupe zu nehmen.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple" data-ads="">
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_4 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_4);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_4();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_4();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n }\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_4 (){
googletag.cmd.push(function () {
    slot_art_spsec_4 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_4').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_4");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_4");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_4);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_4 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_4();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_4();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_4);
 }
        
        
    </script>
    
    
</div>
</div>
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_5 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_5);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_5();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_5();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n }\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_5 (){
googletag.cmd.push(function () {
    slot_art_spsec_5 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_5').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_5");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_5");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_5);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_5 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_5();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_5();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_5);
 }
        
        
    </script>
    
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjMSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-9604a498-1790345.jpg&#34;,&#34;copyright&#34;:&#34;Bjoern Haenssler&#34;,&#34;caption&#34;:&#34;Stolz prangt der Bianchi-Adler auf dem Steuerrohr, ein absoluter Hingucker.&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-4d9dbdf8-1790345.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Bjoern Haenssler</span>
<div class="v-A_-caption__small">Stolz prangt der Bianchi-Adler auf dem Steuerrohr, ein absoluter Hingucker.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>"Wir haben das Oltre XR4 im Windkanal für eine bestmögliche Aerodynamik entwickelt, aber auch das Feedback unserer Profis ist eingeflossen", sagt Claudio Masnata, Marketing und Communication Manager von Bianchi. Denn das Aushängeschild der Italiener sollte nicht nur auf dem Papier überzeugen, sondern sich vor allem im Renneinsatz bewähren – und Siege holen. Genau deshalb habe man bei der Entwicklung das Gesamtsystem aus Fahrer und Rad stets im Blick behalten. </p><!--googleoff: index-->
<!--googleon: index-->
<p>"Es ging immer darum, ein Rad mit perfektem Handling zu entwerfen, das es dem Fahrer erlaubt, seine bestmögliche Performance abzuliefern", sagt Masnata. Offenbar mit Erfolg: Das Oltre XR4 sei, obwohl nicht das leichteste Rad im Bianchi-Sortiment, nahezu immer die erste Wahl der Profis gewesen – unabhängig vom Terrain, berichtet Masnata.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_oben\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n\t// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n\tif (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n\t\tMPS_trytoShift(&#39;div-gpt-ad-art_con_oben&#39;, true);\n\t};\n\n\t// SeedingAlliance\n\tvar sa = document.createElement(&#39;div&#39;);\n\tsa.id = &#39;nativendo-inread&#39;;\n\tdocument.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).appendChild(sa);\n  \n\t//Kennzeichnung\n\twindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\ttry {\n\t\tif (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\tanzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n\t\t\t}\n\t\t\tlet art_con_obenNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;),\n\t\t\tart_con_obenParent = art_con_obenNode.parentNode;\n\t\t\tfunction markart_con_oben() {\n\t\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n\t\t\t\t\tart_con_obenParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t\telse {\n\t\t\t\t\tart_con_obenParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_oben);\n\t\t\tmarkart_con_oben();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\n};\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_oben"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

	// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
	if (typeof (MPS_trytoShift) == "function") {
		MPS_trytoShift('div-gpt-ad-art_con_oben', true);
	};

	// SeedingAlliance
	var sa = document.createElement('div');
	sa.id = 'nativendo-inread';
	document.getElementById('div-gpt-ad-art_con_oben').appendChild(sa);
  
	//Kennzeichnung
	window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
	try {
		if ("div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_unten"){

			if (typeof anzCheckTimer === "undefined"){
				var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
				//const checkAnzEvent = document.createEvent('Event');     
				//checkAnzEvent.initEvent('anzCheckTrigger', true, true);
				anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
			}
			let art_con_obenNode = window.document.querySelector("#div-gpt-ad-art_con_oben"),
			art_con_obenParent = art_con_obenNode.parentNode;
			function markart_con_oben() {
				if (!!window.document.querySelector("#div-gpt-ad-art_con_oben").offsetHeight && !window.document.querySelector("#div-gpt-ad-art_con_oben").querySelector('div[class*="spoods-branding"]')) {
					art_con_obenParent.classList.add("mps_markAd");
				}
				else {
					art_con_obenParent.classList.remove("mps_markAd");
				}
			}
			fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_oben);
			markart_con_oben();

		}
	} catch (error) {
		console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
	}

};
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConOben /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk9iZW4iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!--googleon: index-->
<p>Um diesem einzigartigen Charakter auf den Grund zu gehen, hat ROADBIKE die jüngste Version getestet, das aktuelle Oltre XR4, wenn auch nicht in der Team-Ausführung, sondern in einer erschwinglicheren Ausstattungsvariante mit Shimanos Ultegra Di2. 6190 Euro werden dafür fällig. Dem Charakter des Oltre XR4 ist das kaum abträglich: Der Käufer erhält einen konsequent auf Tempo getrimmten Sportler, das wird schon auf den ersten Metern deutlich. </p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-8d91a704-1790347.jpg&#34;,&#34;copyright&#34;:&#34;Bjoern Haenssler&#34;,&#34;caption&#34;:&#34;Außergewöhnlich ist das nach vorne gepfeilte Vision-Cockpit. &#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-96032c1-1790347.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Bjoern Haenssler</span>
<div class="v-A_-caption__small">Außergewöhnlich ist das nach vorne gepfeilte Vision-Cockpit. </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Es fällt schwer, sich angesichts der vielen markanten Details auf den Verkehr zu konzentrieren. Aus Fahrerperspektive fällt natürlich das nach vorne gepfeilte Metron-5D-ACR-Cockpit von Vision ins Auge, anerkennende Blicke gibt’s auch vom Straßenrand. Ob der markante Bianchi-Adler auf dem Steuerrohr oder der Bianchi-typische Celeste-Ton des Rahmens – so viel ist klar: Ein Bianchi ist kein Rad wie jedes andere, italienische Radsport-Tradition schwingt hier in jeder Carbon-Faser – auch wenn das 1885 in Mailand von Edoardo Bianchi gegründete Unternehmen längst in schwedischem Besitz ist.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_mitte\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n  if (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n       MPS_trytoShift(&#39;div-gpt-ad-art_con_mitte&#39;, true);\n  };\n\n// nur bei URL-Param &#39;seeding=alliance&#39;\nif ((&#39;art_con_mitte&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))){\n\t// SeedingAlliance\n\tvar sa = document.createElement(&#39;div&#39;);\n\tsa.id = &#39;nativendo-inread&#39;;\n\tdocument.getElementById(&#39;div-gpt-ad-art_con_mitte&#39;).appendChild(sa);\n};\n  \n//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n  SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n  function call_art_con_mitte (){\n      if ((&#39;art_con_mitte&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))) return;\n      googletag.cmd.push(function () {\n      slot_art_con_mitte = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_mitte&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_mitte\&#34;);\n      googletag.enableServices();\n      googletag.display(\&#34;div-gpt-ad-art_con_mitte\&#34;);\n      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n      \n      //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n      \n      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};\n      MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n      MPS_own.slots.push(slot_art_con_mitte);\n  });\n }\n\n//API abfragen \nvar mps_tcf_callback_art_con_mitte = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_con_mitte();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n     call_art_con_mitte();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_mitte);\n }\n\n\n\n};\n\n//Kennzeichnung\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n if (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n  \n  if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n       var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n       //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n       //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n       anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n  }\n  let art_con_mitteNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;),\n  art_con_mitteParent = art_con_mitteNode.parentNode;\n  function markart_con_mitte() {\n  if (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n       art_con_mitteParent.classList.add(\&#34;mps_markAd\&#34;);\n  }\n  else {\n       art_con_mitteParent.classList.remove(\&#34;mps_markAd\&#34;);\n  }\n  }\n  fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_mitte);\n  markart_con_mitte();\n\n }\n} catch (error) {\n console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_mitte"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
  if (typeof (MPS_trytoShift) == "function") {
       MPS_trytoShift('div-gpt-ad-art_con_mitte', true);
  };

// nur bei URL-Param 'seeding=alliance'
if (('art_con_mitte' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))){
	// SeedingAlliance
	var sa = document.createElement('div');
	sa.id = 'nativendo-inread';
	document.getElementById('div-gpt-ad-art_con_mitte').appendChild(sa);
};
  
//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1
  SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
  function call_art_con_mitte (){
      if (('art_con_mitte' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))) return;
      googletag.cmd.push(function () {
      slot_art_con_mitte = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'620,145'+']]'), 'div-gpt-ad-art_con_mitte').addService(googletag.pubads()).setTargeting("sizes", "620x145").setTargeting("tagname", "art_con_mitte");
      googletag.enableServices();
      googletag.display("div-gpt-ad-art_con_mitte");
      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
      
      //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});
      
      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};
      MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
      MPS_own.slots.push(slot_art_con_mitte);
  });
 }

//API abfragen 
var mps_tcf_callback_art_con_mitte = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_con_mitte();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){
     call_art_con_mitte();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_con_mitte);
 }



};

//Kennzeichnung
window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
try {
 if ("div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_unten"){
  
  if (typeof anzCheckTimer === "undefined"){
       var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
       //const checkAnzEvent = document.createEvent('Event');     
       //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
       anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
  }
  let art_con_mitteNode = window.document.querySelector("#div-gpt-ad-art_con_mitte"),
  art_con_mitteParent = art_con_mitteNode.parentNode;
  function markart_con_mitte() {
  if (!!window.document.querySelector("#div-gpt-ad-art_con_mitte").offsetHeight && !window.document.querySelector("#div-gpt-ad-art_con_mitte").querySelector('div[class*="spoods-branding"]')) {
       art_con_mitteParent.classList.add("mps_markAd");
  }
  else {
       art_con_mitteParent.classList.remove("mps_markAd");
  }
  }
  fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_mitte);
  markart_con_mitte();

 }
} catch (error) {
 console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConMitte /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk1pdHRlIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p>Doch solche Nebensächlichkeiten bläst der Fahrtwind dem Bianchi-Fahrer schnell aus dem Sinn. Im Unterlenker geht es tief in eine kompakte, aerodynamisch günstige Sitzposition – bereit für den Vollgas-Tiefflug auf der Jagd nach neuen Bestzeiten. Präzise zirkelt das agile Fahrwerk um jede Kurve, die souveräne Straßenlage treibt die Tachozahlen auf Highspeed-Abfahrten in schwindelnde Höhen. </p><!--googleoff: index-->
<!--googleon: index-->
<p>Steigt die Straße an, zeigt das Oltre seine herausragenden Klettereigenschaften: Leichtfüßig geht es auf steilen Rampen nach oben, das steife Tretlager wandelt jedes Watt in Vortrieb um. Doch damit nicht genug: Das Oltre erweist sich dabei als überraschend komfortabel. Wer hätte das von einem solchen Highend-Racer erwartet? Verantwortlich dafür zeichnet Bianchis "Countervail"-Technologie, die dank eine speziellen Faserverbunds Vibrationen von der Straße spürbar dämpft.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_con_unten\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_con_unten {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_con_unten\&#34;),\&#34;MPS_div-gpt-ad-art_con_unten_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_con_unten"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_con_unten {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_con_unten"),"MPS_div-gpt-ad-art_con_unten_forceHide");
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConUnten /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvblVudGVuIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-f6014250-1790353.jpg&#34;,&#34;copyright&#34;:&#34;Bjoern Haenssler&#34;,&#34;caption&#34;:&#34;„Bianchis Oltre XR4 ist wie gemacht für den Vollgas-\r\nTiefflug über die Landstraßen, überzeugt aber auch als\r\nausgezeichneter Kletterer. Ein herausragendes Rad.“ CHRISTIAN BRUNKER, RB-REDAKTEUR&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-7d7c7f6-1790353.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Bjoern Haenssler</span>
<div class="v-A_-caption__small">„Bianchis Oltre XR4 ist wie gemacht für den Vollgas-
Tiefflug über die Landstraßen, überzeugt aber auch als
ausgezeichneter Kletterer. Ein herausragendes Rad.“ CHRISTIAN BRUNKER, RB-REDAKTEUR</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Kleiner Wermutstropfen: Bei schnellen Antritten bremsen die Vision-Trimax-35-Alu-Laufräder die Ambitionen von Rad und Fahrer doch etwas aus. In Anbetracht des Preises und der sonst so überzeugenden Performance wäre ein Satz leichter Hochprofil-Laufräder eine technisch wie optisch sinnvolle Ergänzung, die auch dem Gesamtgewicht von 7,6 kg zugute kommen würde.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-right">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-69821d16-1790351.jpg&#34;,&#34;copyright&#34;:&#34;Bjoern Haenssler&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-5a20fc93-1790351.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Bjoern Haenssler</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Übrigens: Mit dem Wechsel Bianchis von Jumbo-Visma zum neuen Team Bike-Exchange (bislang Mitchelton-Scott) verabschiedet sich auch die Felgenbrems-Version des Oltre XR4 aus dem Peloton: Simon Yates, Michael Matthews, Mikel Nieve &amp; Co. werden ausschließlich auf dem Oltre XR4 Disc unterwegs sein. Als Alternative steht das neue Bianchi Specialissima für die Kletterer bereit. Seit November ist das Team schon auf den neuen Rädern unterwegs, die ersten Rückmeldungen seien "sehr positiv", erzählt Masnata. Logisch, dass er darauf hofft, die beeindruckende Siegesserie des Oltre XR4 möge sich auch in dieser Saison fortsetzen – und auch das neue Team hätte wohl kaum etwas dagegen einzuwenden ...</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Das gefällt uns:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Das Oltre XR4 ist ein Racer durch und durch. Es beeindruckt mit seinem unstillbaren Drang nach Geschwindigkeit, überzeugt aber auch durch exzellente Klettereigenschaften – und beweist sich so als echter Allrounder.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Das weniger:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Alu-Laufräder wirken an einem modernen Rad dieser Preisklasse fast schon als Stilbruch, ein kostspieliges Upgrade ist hier quasi Pflicht.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Das perfekte Rad für Hobbysportler, die ihre Liebe zur italienischen Radsporttradition und den Wunsch nach einem schnellen, möglichst vielseitigen Rennrad bestmöglich verbinden möchten.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Bianchi Oltre XR4: Die Modelle</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Bianchis Oltre XR4 ist sowohl mit Felgen- wie auch mit Scheibenbremsen erhältlich. Den Einstieg markiert das XR4 mit Shimanos mechanischer Ultegra und Felgenbremsen für 4490 Euro, das Top-Modell mit Sram Red eTap AXS und Disc kostet 10 490 Euro. Eng mit dem XR4 verwandt ist der kleine Bruder Oltre XR3, der mit mechanischer Ultegra und Felgenbremsen 3699 Euro kostet.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineFooter --><div>
<span class="v-A_-article-affiliate">Dieser Artikel kann Links zu Anbietern enthalten, von denen roadbike eine Provision erhält. Diese Links sind mit folgendem Icon gekennzeichnet:</span>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big"
ga-track-vis="article.homeButton.vis" ga-track-cl="article.homeButton.cl">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydEVuZGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMjEwOTg5MTIiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNTaWRlY29sLnNjcm9sbGluZyIsImlzTW9iaWxlIjpmYWxzZX0=&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;21065742&#34;,&#34;sid&#34;:9535114,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/6-marathon-rennraeder-im-test/&#34;,&#34;date&#34;:&#34;2021-04-30T14:30:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Komfortabel, vielseitig, schnell: Endurance-Renner sind die wohl beste Wahl für Hobbyfahrer. Welches Rad das beste Gesamtpaket bietet? Wir haben die Antwort.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Komfortabel, vielseitig, schnell: Endurance-Renner sind die wohl beste Wahl für Hobbyfahrer. Welches Rad das beste Gesamtpaket bietet? Wir haben die Antwort.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBig-89b28843-1788533.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169FullWidth-b533aaac-1788533.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigPng-6923161b-1788533.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigBrand-2884112f-1788533.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile-8969d505-1788533.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng-c248e802-1788533.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand-973bf5ac-1788533.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand2x-7f7d2697-1788533.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile-34a875-1788533.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile2x-afcd57a1-1788533.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile2x-841847c7-1788533.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng2x-346f8491-1788533.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidth-4e1def59-1788533.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidthPng-b72c229-1788533.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-cd7aac3d-1788533.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidthPng-66e3c148-1788533.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-cd7aac3d-1788533.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169ThirdWidth-fdc8840a-1788533.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169Sidecol-c029976b-1788533.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-plistaImage-2965db33-1788533.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-orderImage-7bad699a-1788533.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestBrandThumb-bb2c44d2-1788533.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestSeriesThumb-d21100c5-1788533.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-_categoryName-261a325e-1788533.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:834,&#34;width&#34;:1483},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1788533,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;ROADBIKE Endurance-Renner Test 2021&#34;,&#34;source&#34;:&#34;Björnn Hänssler&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Test: Endurance-Renner von BMC, Canyon, Giant &amp; Co&#34;,&#34;title&#34;:&#34;6 Marathon-Rennräder im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;Komfortabel, vielseitig, schnell: Endurance-Renner sind die wohl beste Wahl für Hobbyfahrer. Welches Rad das beste Gesamtpaket bietet? Wir haben die Antwort.&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true},{&#34;_id&#34;:&#34;21092044&#34;,&#34;sid&#34;:9542173,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/canyon-ultimate-cfr-im-einzeltest/&#34;,&#34;date&#34;:&#34;2021-04-29T12:47:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Kein Gramm zu viel: Mit seinem neuen Ultimate CFR will Canyon Maßstäbe setzen – ob das gelingt, zeigt der ROADBIKE-Test.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Kein Gramm zu viel: Mit seinem neuen Ultimate CFR will Canyon Maßstäbe setzen – ob das gelingt, zeigt der ROADBIKE-Test.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-169RubricBig-cf75be39-1789913.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-f3f49cd6-1789913.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/image-169RubricBigPng-2fe42061-1789913.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/image-169RubricBigBrand-6e432755-1789913.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-cfaee37f-1789913.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/image-thumbMobilePng-848fde78-1789913.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/image-thumbMobileBrand-ce521044-1789913.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobileBrand2x-39ba10ed-1789913.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobile-46f39e0f-1789913.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobile2x-e90a61db-1789913.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-c2df71bd-1789913.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobilePng2x-8c2828fa-1789913.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/image-169QuarterWidth-8dad923-1789913.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/image-169QuarterWidthPng-4db5f453-1789913.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/image-169HalfWidth-8bbd9a47-1789913.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/image-169HalfWidthPng-2024f732-1789913.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/image-169HalfWidth-8bbd9a47-1789913.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/image-169ThirdWidth-bb0fb270-1789913.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/image-169Sidecol-86eea111-1789913.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/image-plistaImage-6fa2ed49-1789913.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/image-orderImage-3d6a5fe0-1789913.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/image-suggestBrandThumb-fdeb72a8-1789913.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/image-suggestSeriesThumb-94d636bf-1789913.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/image-_categoryName-60dd0424-1789913.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1350,&#34;width&#34;:2400},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1789913,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Bjoern Haenssler&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Test: Canyon Ultimate CFR&#34;,&#34;title&#34;:&#34;Das Canyon Ultimate CFR im Einzeltest&#34;,&#34;text&#34;:&#34;&lt;p&gt;Kein Gramm zu viel: Mit seinem neuen Ultimate CFR will Canyon Maßstäbe setzen – ob das gelingt, zeigt der ROADBIKE-Test.&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true},{&#34;_id&#34;:&#34;21065774&#34;,&#34;sid&#34;:9535146,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/test-storck-fascenario-3-comp-disc/&#34;,&#34;date&#34;:&#34;2021-04-23T22:00:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Storck Fascenario.3 Comp Disc. &lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Storck Fascenario.3 Comp Disc. &lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBig-eb243654-1788531.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169FullWidth-d7a514bb-1788531.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigPng-bb5a80c-1788531.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigBrand-4a12af38-1788531.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile-ebff6b12-1788531.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng-a0de5615-1788531.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand-3027ee89-1788531.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand2x-1deb9880-1788531.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile-62a21662-1788531.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile2x-cd5be9b6-1788531.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile2x-e68ef9d0-1788531.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng2x-b800ce5b-1788531.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidth-2c8b514e-1788531.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidthPng-69e47c3e-1788531.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-afec122a-1788531.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidthPng-4757f5f-1788531.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-afec122a-1788531.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169ThirdWidth-9f5e3a1d-1788531.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169Sidecol-a2bf297c-1788531.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-plistaImage-4bf36524-1788531.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-orderImage-193bd78d-1788531.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestBrandThumb-d9bafac5-1788531.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestSeriesThumb-b087bed2-1788531.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-_categoryName-448c8c49-1788531.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1200,&#34;width&#34;:1800},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1788531,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;ROADBIKE Endurance-Renner Test 2021&#34;,&#34;source&#34;:&#34;Björnn Hänssler&#34;,&#34;signature&#34;:&#34;Storck Fascenario.3 Comp Disc&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Endurance-Renner im Test: Storck Fascenario.3 Comp Disc&#34;,&#34;title&#34;:&#34;Storck Fascenario.3 Comp Disc im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Storck Fascenario.3 Comp Disc. &lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true},{&#34;_id&#34;:&#34;21065772&#34;,&#34;sid&#34;:9535144,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/scott-addict-10-im-test/&#34;,&#34;date&#34;:&#34;2021-04-23T22:00:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Scott Addict 10. &lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Scott Addict 10. &lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBig-6c32b5b3-1788527.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169FullWidth-50b3975c-1788527.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigPng-8ca32beb-1788527.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigBrand-cd042cdf-1788527.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile-6ce9e8f5-1788527.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng-27c8d5f2-1788527.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand-11e0171b-1788527.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand2x-9afd1b67-1788527.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile-e5b49585-1788527.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile2x-4a4d6a51-1788527.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile2x-61987a37-1788527.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng2x-693179dc-1788527.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidth-ab9dd2a9-1788527.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidthPng-eef2ffd9-1788527.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-28fa91cd-1788527.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidthPng-8363fcb8-1788527.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-28fa91cd-1788527.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169ThirdWidth-1848b9fa-1788527.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169Sidecol-25a9aa9b-1788527.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-plistaImage-cce5e6c3-1788527.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-orderImage-9e2d546a-1788527.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestBrandThumb-5eac7922-1788527.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestSeriesThumb-37913d35-1788527.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-_categoryName-c39a0fae-1788527.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1200,&#34;width&#34;:1800},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1788527,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;ROADBIKE Endurance-Renner Test 2021&#34;,&#34;source&#34;:&#34;Björnn Hänssler&#34;,&#34;signature&#34;:&#34;Scott Addict 10&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Endurance-Renner im Test: Scott Addict 10&#34;,&#34;title&#34;:&#34;Scott Addict 10 im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Scott Addict 10. &lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true},{&#34;_id&#34;:&#34;21065770&#34;,&#34;sid&#34;:9535142,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad/merida-scultura-endurance-6000-im-test/&#34;,&#34;date&#34;:&#34;2021-04-22T05:29:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Merida Scultura Endurance 6000. &lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Merida Scultura Endurance 6000. &lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBig-509a3dff-1788521.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169FullWidth-6c1b1f10-1788521.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigPng-b00ba3a7-1788521.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169RubricBigBrand-f1aca493-1788521.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile-504160b9-1788521.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng-1b605dbe-1788521.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand-ac406a34-1788521.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobileBrand2x-a655932b-1788521.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile-d91c1dc9-1788521.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-bigMobile2x-76e5e21d-1788521.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobile2x-5d30f27b-1788521.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-thumbMobilePng2x-5112edcc-1788521.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidth-97355ae5-1788521.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169QuarterWidthPng-d25a7795-1788521.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-14521981-1788521.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidthPng-bfcb74f4-1788521.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169HalfWidth-14521981-1788521.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169ThirdWidth-24e031b6-1788521.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169Sidecol-190122d7-1788521.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-plistaImage-f04d6e8f-1788521.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-orderImage-a285dc26-1788521.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestBrandThumb-6204f16e-1788521.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-suggestSeriesThumb-b39b579-1788521.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-_categoryName-ff3287e2-1788521.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1200,&#34;width&#34;:1800},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1788521,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;ROADBIKE Endurance-Renner Test 2021&#34;,&#34;source&#34;:&#34;Björnn Hänssler&#34;,&#34;signature&#34;:&#34;Merida Scultura Endurance 6000&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Endurance-Renner im Test: Merida Scultura Endurance 6000&#34;,&#34;title&#34;:&#34;Merida Scultura Endurance 6000 im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Merida Scultura Endurance 6000. &lt;/p&gt;&#34;,&#34;category&#34;:&#34;Rennrad-Tests&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Rennräder&#34;,&#34;subrubric&#34;:&#34;Rennrad-Tests&#34;},&#34;hasFotoshow&#34;:true,&#34;articleVideo&#34;:null}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad/bianchi-oltre-xr4-im-einzeltest/&#34;,&#34;ads&#34;:{&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIxMDk4OTEyIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;adOrder&#34;:[&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;showTopicOverview&#34;:true,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEwOTg5MTIiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEwOTg5MTIiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
ga-track-vis="article.sidecol.vis"
ga-track-cl="article.sidecol.cl"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEwOTg5MTIiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol-themenseite">
<span class="v-A_-headline v-A_-headline--sidecol">
<span>Aktuelle Rennräder im Test</span>
</span>
<ul class="v-A_-sidecol-themenseite-list">
<li class="v-A_-sidecol-themenseite-list-item">
<a href="https://www.roadbike.de/rennrad/6-marathon-rennraeder-im-test/">
<span class="v-A_-sidecol-themenseite-nr">1</span>
<span class="v-A_-sidecol-themenseite-text">
<span class="v-A_-subline">Test: Endurance-Renner von BMC, Canyon, Giant & Co</span>
<span class="v-A_-headline">6 Marathon-Rennräder im Test</span>
</span>
</a>
</li>
<li class="v-A_-sidecol-themenseite-list-item">
<a href="https://www.roadbike.de/rennrad/canyon-ultimate-cfr-im-einzeltest/">
<span class="v-A_-sidecol-themenseite-nr">2</span>
<span class="v-A_-sidecol-themenseite-text">
<span class="v-A_-subline">Test: Canyon Ultimate CFR</span>
<span class="v-A_-headline">Das Canyon Ultimate CFR im Einzeltest</span>
</span>
</a>
</li>
<li class="v-A_-sidecol-themenseite-list-item">
<a href="https://www.roadbike.de/rennrad/test-storck-fascenario-3-comp-disc/">
<span class="v-A_-sidecol-themenseite-nr">3</span>
<span class="v-A_-sidecol-themenseite-text">
<span class="v-A_-subline">Endurance-Renner im Test: Storck Fascenario.3 Comp Disc</span>
<span class="v-A_-headline">Storck Fascenario.3 Comp Disc im Test</span>
</span>
</a>
</li>
<li class="v-A_-sidecol-themenseite-list-item">
<a href="https://www.roadbike.de/rennrad/scott-addict-10-im-test/">
<span class="v-A_-sidecol-themenseite-nr">4</span>
<span class="v-A_-sidecol-themenseite-text">
<span class="v-A_-subline">Endurance-Renner im Test: Scott Addict 10</span>
<span class="v-A_-headline">Scott Addict 10 im Test</span>
</span>
</a>
</li>
<li class="v-A_-sidecol-themenseite-list-item">
<a href="https://www.roadbike.de/rennrad/merida-scultura-endurance-6000-im-test/">
<span class="v-A_-sidecol-themenseite-nr">5</span>
<span class="v-A_-sidecol-themenseite-text">
<span class="v-A_-subline">Endurance-Renner im Test: Merida Scultura Endurance 6000</span>
<span class="v-A_-headline">Merida Scultura Endurance 6000 im Test</span>
</span>
</a>
</li>
</ul>
<a href="https://www.outdoorchannel.de/rennrad-tests/#topics_detail_section"
class="v-A_-button v-A_-button--red v-A_-button--big">Zurück zur Übersicht </a>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}" ga-track-vis="article.readTeaser.vis">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/rennrad/canyon-grizl-brandneues-gravelbike-fuer-abenteuer/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="21174152">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Canyon-Grizl-Gravelbike-169TopTeaser-b71b83fd-1793300.jpg" alt="Canyon Grizl Gravelbike"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: Canyon Grizl CF SL 8</span>
<span class="v-A_-article__rating-headline">Canyon Grizl - brandneues Gravelbike für Abenteuer</span>
</span>
</a>
<a href="https://www.roadbike.de/so-finden-sie-die-richtige-rahmenhoehe-und-optimale-sitzposition-fuer-ihr-rennrad/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video " data-id="16400255">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-0714-ergonomie-aufmacher-di-jpg-169TopTeaser-cc357117-1566768.jpg" alt="RB-0714-ergonomie_aufmacher-di.jpg"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Rennrad-Rahmenhöhe bestimmen und optimale Sitzposition finden</span>
<span class="v-A_-article__rating-headline">So finden Sie die richtige Rahmenhöhe und optimale Sitzposition für Ihr Rennrad</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-jetzt-am-kiosk-und-als-epaper/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="17290641">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-06-2021-Titel-Cover--169TopTeaser-ebc50368-1793698.jpg" alt="ROADBIKE Ausgabe 06 2021 Titel Cover "/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Die neue ROADBIKE jetzt am Kiosk!</span>
<span class="v-A_-article__rating-headline">ROADBIKE Ausgabe 06/2021 jetzt am Kiosk und als ePaper</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad/bianchi-oltre-xr4-im-einzeltest/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="21098912">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-48276ae2-1790352.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: Bianchi Oltre XR4</span>
<span class="v-A_-article__rating-headline">Das Bianchi Oltre XR4 im Einzeltest</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/15-radhosen-fuer-unter-100-euro-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="16447207">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/rb-0518-kaufberatung-hosen-BO-2584-high-res-jpg--169TopTeaser-cf50d15a-1559762.jpg" alt="rb-0518-kaufberatung-hosen-BO__2584_high_res (jpg)"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: 12 Rennradhosen bis 100 Euro</span>
<span class="v-A_-article__rating-headline">Eine gute Radhose muss nicht teuer sein</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYXJ0aWNsZS50b3BBcnRpY2xlVGVhc2VyIiwiaXJDb25maWciOiIyMTA5ODkxMiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet" ga-track-vis="article.magazine.vis" ga-track-cl="article.magazine.cl">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-06-2021-Titel-Cover-magazineArticleTeaser-257c6f28-1793697.png" alt="ROADBIKE Ausgabe 06 2021 Titel Cover">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
roadbike vom 12. Mai 2021 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,49€  </span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div
class="v-A_-article__recommendations v-A_-article__recommendations--last v-A_-clear"
ga-track-vis="article.topicTeaser.vis"
>
<span class="v-A_-headline v-A_-headline__article--gamma">
Mehr zum Thema Rennrad-Tests</span>
 <a
href="https://www.roadbike.de/rennrad/6-marathon-rennraeder-im-test/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169MoreTeaser-1a12f45b-1788533.jpg"
alt="ROADBIKE Endurance-Renner Test 2021"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;21065742&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Test: Endurance-Renner von BMC, Canyon, Giant & Co</span>
<span class="v-A_-headline v-A_-headline-inline-article">6 Marathon-Rennräder im Test</span>
<span class="v-A_-text">Komfortabel, vielseitig, schnell: Endurance-Renner sind die wohl beste Wahl für Hobbyfahrer. Welches Rad das beste Gesamtpaket bietet? Wir...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad/canyon-ultimate-cfr-im-einzeltest/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/image-169MoreTeaser-5cd5c221-1789913.jpg"
alt=""
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;21092044&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Test: Canyon Ultimate CFR</span>
<span class="v-A_-headline v-A_-headline-inline-article">Das Canyon Ultimate CFR im Einzeltest</span>
<span class="v-A_-text">Kein Gramm zu viel: Mit seinem neuen Ultimate CFR will Canyon Maßstäbe setzen – ob das gelingt, zeigt der ROADBIKE-Test.</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad/test-storck-fascenario-3-comp-disc/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169MoreTeaser-78844a4c-1788531.jpg"
alt="ROADBIKE Endurance-Renner Test 2021"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;21065774&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Endurance-Renner im Test: Storck Fascenario.3 Comp Disc</span>
<span class="v-A_-headline v-A_-headline-inline-article">Storck Fascenario.3 Comp Disc im Test</span>
<span class="v-A_-text">ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Storck Fascenario.3 Comp Disc. </span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad/scott-addict-10-im-test/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/ROADBIKE-Endurance-Renner-Test-2021-169MoreTeaser-ff92c9ab-1788527.jpg"
alt="ROADBIKE Endurance-Renner Test 2021"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;21065772&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Rennrad-Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Endurance-Renner im Test: Scott Addict 10</span>
<span class="v-A_-headline v-A_-headline-inline-article">Scott Addict 10 im Test</span>
<span class="v-A_-text">ROADBIKE hat 6 Marathon-Rennräder gestest. Darunter auch das Scott Addict 10. </span>
</div>
</a>
<a href="https://www.outdoorchannel.de/rennrad-tests/" class="v-A_-button v-A_-button--red v-A_-button--big">Mehr anzeigen</a>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        
        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlB1YnBlcmZvcm0iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennraeder/">Rennräder</a></li>
<li><a href="https://www.roadbike.de/rennrad-tests/">Rennrad-Tests</a></li>
<li><span>Test: Bianchi Oltre XR4 (2021)</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-themen-a-z-15775275.html">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/heftarchiv/">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0603&amp;amp;utm_campaign=rb_website_footer_abo&amp;amp;utm_term=RB" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2021 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hamburg GmbH & Co. KG</p>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><!-- Addefend -->
<script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQvYmlhbmNoaS1vbHRyZS14cjQtaW0tZWluemVsdGVzdC8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5hZGRlZmVuZCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></footer>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1620726215835
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1620726215835
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1620726215835
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1620726215835
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlN3ZiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>