<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<link rel="apple-touch-icon"
href="https://www.roadbike.de/mobile/img/apple-touch-icon.png ">
<link rel="apple-touch-icon-precomposed"
href="https://www.roadbike.de/mobile/img/apple-touch-icon-precomposed.png ">
<title>Wahoo Kickr Rollr: Neuer smarter Rollentrainer | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/"/>
<meta name="CID" content="23401757"/>
<meta name="BID" content="10383638"/>
<meta name="layout" content="900"/>
<meta name="PageType" content="Artikel"/>
<link rel="amphtml" href="https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/amp/"/>
<meta name="description" content="Smart und frei: Wahoos neuer Kickr Rollr soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden."/>
<meta name="keywords" content="Zubehoer,Zubehör,Neuheiten"/>
<meta name="news_keywords" content="Zubehoer,Zubehör,Neuheiten"/>
<meta property="article:published_time" content="2022-02-23T15:58:00"/>
<meta name="date" content="2022-02-23"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
<meta property="article:tag" content="Zubehör, Neuheiten"/>
<meta property="og:image" content="https://img1.roadbike.de/image-fotoshowBig-c0813f7b-1875317.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Neuer Smarttrainer Wahoo Kickr Rollr: Wahoo präsentiert neuen Rollentrainer Kickr Rollr"/>
<meta property="og:description" content="Smart und frei: Wahoos neuer KICKR ROLLR soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden – und nimmt dabei die Angst vorm Umfallen auf der freien Rolle."/>
<meta property="og:url" content="https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Wahoo präsentiert neuen Rollentrainer Kickr Rollr"/>
<meta name="headline" content="Neuer Smarttrainer Wahoo Kickr Rollr"/>
<meta name="thumbnail" content="https://img1.roadbike.de/image-oldListEntry-31387df5-1875317.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/image-169RotationBrandtree-18730cfe-1875317.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/image-169RubricBig-c09362ee-1875317.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/image-rubricTiny-1d1e32ea-1875317.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/image-sideFiveEntry-f4b8b402-1875317.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63583"/>
<meta name="treepath_lvl2" content="63585"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Eric Gutglück"/>
<meta name="full_treepath" content="|,63371,63583,63585,|"/>
<meta name="publisher" content="roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Zubehör"/>
<meta name="navigation_ebene_2" content="Neuheiten"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Wahoo Kickr Rollr"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/image-fotoshowBig-c0813f7b-1875317.jpg"/>
<meta property="twitter:title" content="Neuer Smarttrainer Wahoo Kickr Rollr: Wahoo präsentiert neuen Rollentrainer Kickr Rollr"/>
<meta property="twitter:description" content="Smart und frei: Wahoos neuer KICKR ROLLR soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden – und nimmt dabei die Angst vorm Umfallen auf der freien Rolle."/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<script src="https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js" async></script>
<meta name="robots" content="max-image-preview:large"/>
<script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/";
</script><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMjM0MDE3NTciLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLnNpeHRNZWluYXV0byIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};
window.get_heycar_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMjM0MDE3NTciLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLmhleWNhciIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};
window.get_heycar_mobileteaser_url = window.get_heycar_teaser_url;APE_IS_GALLERY = true;
APE_IS_STORY = false;
MPS_pagetype = "article";
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Zubehoer';
APE_ExklusivWerbung = false;
</script>
<script src="https://online.mps-gba.de/praeludium_src/fix_addons/noJump.js"></script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js"></script>
    
    
        <script src="https://proxy.roadbike.de/consent-mapping/script.js"></script>
    


    <script src="//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"></script>

<script>
window.APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone(SDM_defzone);
}
</script>
<!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvd2Fob28ta2lja3Itcm9sbHIvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuc2xvdHMiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->

<script>
try {

MPS_addtargeting("mpkey", []);
} catch (e) {
console.error(e);
}
</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvd2Fob28ta2lja3Itcm9sbHIvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuZGZwSGVhZCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">window.__async_ads = window.__async_ads || [];
window.__async_ads.push(function (hasPlus) {
if(hasPlus) {
return;
}window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
});
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>
if (typeof window.__async_ads === "undefined") {
window.__async_ads = [];
}window.__async_ads.push(function(hasPlus) {
if(hasPlus) {
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');
} else if (typeof __tcfapi !== "undefined") {
__tcfapi('addEventListener', 2, (tcData, success) => {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
var analyticsConsent = vendorConsents.consentedVendors.find(function (v) {
return v.name === "Google Analytics"
});if (success && analyticsConsent) {
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');
}
})
}
});
}
});
</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.roadbike.de","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.roadbike.de/rennrad-zubehoer/","name":"Zubehör"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.roadbike.de/neue-rennrad-ausruestung/","name":"Neuheiten"}},{"@type":"ListItem","position":4,"item":{"name":"Wahoo Kickr Rollr: Neuer smarter Rollentrainer"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Der neue Rollentrainer von Wahoo fixiert das Vorderrad mit einem Bügel. Bis zu 53 Millimeter breit darf der Reifen sein, perfekt also auch für Gravel- und Mountainbikes. Das Hinterrad hingegen bleibt frei und treibt treibt zwei klassische Walzen an. Vorteil des Prinzips: Das Rad lässt sich im Handumdrehen ausbauen – entweder für die Outdoor-Runde oder wenn spontan ein anderes Rad auf dem Kickr Rollr genutzt werden soll. Ideal also auch für Haushalte mit mehreren Radsportler:innen. Hinterrad ein- und ausbauen, Kassette umschrauben oder den Trainer von Schnellspanner auf Steckachse umrüsten? All das entfällt.</p><p>,</p><p>Der Kickr Rollr verfügt über die üblichen Bluetooth- und ANT+-Schnittstellen, ist per se aber nicht smart. Erst mit einem Powermeter am Rad – egal ob Pedale, Kurbelarm oder Kurbel – wandelt sich der Kickr Rollr in einen Smarttrainer, der mit Softwares wie Wahoos SYSTM, aber auch Zwift, TrainerRoad &amp; Co kommuniziert. Wahoo bietet den passenden Pedal-Powermeter <a href=\"https://www.roadbike.de/rennrad-parts/wahoo-powrlink-zero/\" target=\"_blank\"  >Powrlink Zero</a> gleich mit an. Der Rollentrainer kostet 800 Euro. Im Bundle kosten Kickr Rollr und ein linksseitiger POWRLINK ZERO 1400 Euro.</p><p>,</p><p><b>ROADBIKE meint:</b></p><p>Der neue Kickr Rollr ist eine innovative Kombination aus freier Rolle und Smarttrainer. Da freie Rollen aber erfahrungsgemäß mehr Lärm als ein Direktantrieb produzieren, muss sich der Neue bei der Geräuschkulisse erst noch beweisen.</p><p>,</p>","articleSection":"Zubehör, Neuheiten, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Eric Gutglück","jobTitle":"Redakteur","url":"https://www.outdoorchannel.de/eric-gutglueck/"}],"headline":"Neuer Smarttrainer Wahoo Kickr Rollr","name":"Neuer Smarttrainer Wahoo Kickr Rollr","dateModified":"2022-02-23T15:45:00.000Z","alternativeHeadline":"Wahoo präsentiert neuen Rollentrainer Kickr Rollr","url":"https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/","description":"Smart und frei: Wahoos neuer Kickr Rollr soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden.","inLanguage":"deutsch, german","keywords":"","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"roadbike","logo":{"@type":"ImageObject","url":"https://www.roadbike.de/img/rb/rb/logo.jpg"}}],"datePublished":"2022-02-23T08:52:00.000Z","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg","image":{"@type":"ImageObject","url":"https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg","width":1100,"height":619}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.APPLICATION_PLUS_CHECK = false;
window.VIDEO_ID = "";
</script>
<script>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</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<link rel="preload" href="https://data-fa2c5597f6.roadbike.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
<link rel="preload" href="https://data-fa2c5597f6.roadbike.de/iomm/latest/bootstrap/loader.js" as="script"/>
<script type="text/javascript" src="https://data-fa2c5597f6.roadbike.de/iomm/latest/bootstrap/loader.js"></script>
<style></style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                \&#34;undefined\&#34;==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;\n            } else if (window.apgc.use === 1) {\n                !function(){var e=document.createElement(\&#34;script\&#34;);e.type=\&#34;text/javascript\&#34;,e.async=!0,e.src=\&#34;https://d.nativendo.de/cds/delivery/init\&#34;;var t=document.getElementsByTagName(\&#34;script\&#34;)[0];t.parentNode.insertBefore(e,t)}(),\&#34;undefined\&#34;==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                "undefined"==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;
            } else if (window.apgc.use === 1) {
                !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d.nativendo.de/cds/delivery/init";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),"undefined"==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFN0YXJ0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?hnr=extern.verlag.mountainbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-e7a3dee1-1867274.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?hnr=extern.verlag.roadbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-03-2022-Titel-Cover-magazineOverviewAsv-a9e19ae4-1869727.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?hnr=extern.verlag.karl.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KARL-Ausgabe-03-19-magazineOverviewAsv-2e17112d-1626793.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?hnr=extern.verlag.elektrobike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-af08bfe3-1779321.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?hnr=extern.verlag.outdoor.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Titel-Heft-03-2022-magazineOverviewAsv-109330b3-1869136.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?hnr=extern.verlag.klettern.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KLETTERN-Magazin-2-2022-magazineOverviewAsv-ca4da16b-1868413.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?hnr=extern.verlag.cavallo.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-55afc6d8-1873188.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoidmFyaW91c1dpZGVjb2wuYWJvT3ZlcmxheSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<div class="v-A_-window v-A_-window--bookmark" id="tour-bookmark-overlay" style="display: none">
<a href="javscript:;" class="v-A_-window-close"> </a>
<div class="v-A_-window-inner">
<div class="v-A_-window-content">
<div class="v-A_-bookmark-img"></div>
<p>
Speichere Touren und füge sie zu deinem Profil hinzu um sie später wieder aufrufen zu können.
</p>
<p>
Registriere Dich kostenlos um diese Funktion zu
nutzen.
</p>
<a href=""
class="v-A_-button v-A_-button--red v-A_-button--big">Kostenlos registrieren</a>
<a href="" id="tour-login-button"
class="v-A_-button v-A_-button--red v-A_-button--big">Login</a>
<a id="close-tour-bookmark-overlay" class="v-A_-button v-A_-button--red v-A_-button--big">Überspringen</a>
</div>
</div>
</div><div class="v-A_-window v-A_-window--bookmark" id="delete-tour-overlay" style="display: none">
<a href="javscript:;" class="v-A_-window-close"> </a>
<div class="v-A_-window-inner">
<div class="v-A_-window-content">
<div class="v-A_-remove-img"></div>
<p>
Willst du deine Tour wirklich löschen?
</p>
<p>
Wenn es eine von Dir erstellte Tour ist, ist sie für andere Nutzer auch
gelöscht.
</p><a id="delete-tour-button" class="v-A_-button v-A_-button--red v-A_-button--big">Löschen</a>
<a id="close-delete-tour-overlay" class="v-A_-button v-A_-button--red v-A_-button--big">Abbrechen</a>
</div>
</div>
</div><header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche/&#34;,&#34;isTechpro&#34;:false}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de"></a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a href="https://shop.motorpresse.de/roadbike/abo/digital-abo/" target="_blank">
E-Paper</a>
<a  class="v-A_-abo"
is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a is-element element-structure-newsletterbtn="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/wahoo-kickr-rollr/&#34;}"href="https://www.roadbike.de/newsletter-anmeldung/#archiv">
Newsletter</a>
<a href="https://markt.roadbike.de/" target="_blank">
Kleinanzeigen</a>
<a href="https://shop.roadbike.de/" target="_blank">
Preisvergleich</a>
</div>
<div class="v-A_-header-right">
<!-- DOES NOT EXIST undefined --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link ">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link  v-A_-nav__link--active">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link ">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
<a href="https://www.roadbike.de/gravelbike/"class="v-A_-nav__link ">Gravelbike</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load(),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lciIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load(),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Zubehör</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link v-A_-subnav__link--active">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
<div class="v-A_-wrapper--stroer v-A_-wrapper--subnav">
<div class="v-A_-wrapper v-A_-clear">
<nav class="v-A_-subnav" is-subnav>
<div style="transform: translate3d(0px,0,0);" class="v-A_-subnav-inner" is-subnav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Alle</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link v-A_-subnav__link--active">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-subnav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-subnav-next></div>
</nav>
</div>
</div>
</div>
<!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><div is-element element-article-gallery="{&#34;imgWidth&#34;:16.666666666666668,&#34;disabled&#34;:false,&#34;targetOnDisabled&#34;:&#34;#amsplus&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;gallery&#34;:&#34;https://img1.roadbike.de/image-169Gallery-f54a23ad-1875317.jpg&#34;,&#34;galleryThumb&#34;:&#34;https://img1.roadbike.de/image-article169GalleryThumb-384d0ca6-1875317.jpg&#34;,&#34;big&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/image-articleDetailPng-c7b07dea-1875317.png&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImageCOdc-a3cb80-1875317.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowThumb-1f366c56-1875317.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-2e8a3b22-1875317.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-2e8a3b22-1875317.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-25277061-1875317.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-9581165f-1875317.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-c0483fa8-1875317.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-cd39ad6a-1875317.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-9058bc14-1875317.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-89fecd7-1875317.jpg&#34;,&#34;bigMobileOverlay&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-9058bc14-1875317.jpg&#34;,&#34;bigMobileOverlay2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-89fecd7-1875317.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-9f3571c4-1875317.jpg&#34;,&#34;detailGravel&#34;:&#34;https://img1.roadbike.de/image-articleDetailSoul-386da502-1875317.jpg&#34;},&#34;documentPkg&#34;:&#34;articleHero&#34;,&#34;sizes&#34;:{&#34;gallery&#34;:{&#34;name&#34;:&#34;gallery&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;galleryThumb&#34;:{&#34;name&#34;:&#34;galleryThumb&#34;,&#34;width&#34;:211,&#34;height&#34;:117},&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:620,&#34;height&#34;:999999},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobileOverlay&#34;:{&#34;name&#34;:&#34;bigMobileOverlay&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobileOverlay2x&#34;:{&#34;name&#34;:&#34;bigMobileOverlay2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;detailGravel&#34;:{&#34;name&#34;:&#34;detailGravel&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875317,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;&#34;}}}" ga-track-vis="article.gallery.hero.vis" class="v-A_-article">
<div class="v-A_-article__hero v-A_-article__hero--gallery" is-gallery-closed>
<div is-gallery-trigger-open class="v-A_-article__hero--gallery__img">
<img is-first-image src="https://img1.roadbike.de/image-169FullWidth-fc124001-1875317.jpg"
alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__hero-thumbnails">
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="0">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-2874870b-1875320.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="1">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-91aa1690-1875318.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="2">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-3b0105d6-1875319.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item v-A_-article__hero-thumbnails__item--total"
is-gallery-trigger-open="3">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-d625a34b-1875321.jpg"
alt="">
<span>
<strong>6</strong> Bilder</span>
</div>
</div>
</div><div class="v-A_-article__hero v-A_-article__hero--gallery v-A_-article__hero--gallery--active" is-gallery-open style="display: none;">
<span class="v-A_-article__hero-close" is-gallery-trigger-close> </span>
<div class="v-A_-article__hero--gallery__container" is-gallery-open style="display: none">
<div class="v-A_-article__hero--gallery__slider swipe" is-slider-container>
<div class="swipe-wrap">
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="1"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-e573a800-1875320.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>1/6</strong>
Das bis zu 53 mm breite Vorderrad wird gehalten,...  </div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="2"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-5cad399b-1875318.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>2/6</strong>
das Hinterrad treibt zwei klassische Rollen an. Vorteil: der schnelle Ausbau für die Outdoor-Runde bzw. der unkomplizierte Radwechsel.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="3"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-f6062add-1875319.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>3/6</strong>
Der neue KICKR ROLLR soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden – und dabei die Angst vorm Umfallen nehmen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="4"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-1b228c40-1875321.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>4/6</strong>
Allerdings: Smart wird die Rolle erst durch zusätzlichen Powermeter am Rad, hier mit Wahoos POWRLINK ZERO-Pedale.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="5"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-6610e6e-1875322.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>5/6</strong>
Der KICKR ROLLR verfügt über Schnittstellen für Bluetooth und ANT+.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="6"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-2d804806-1875323.jpg" alt="">
<span class="v-A_-article__copyright">Aaron Hewitt</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>6/6</strong>
Der KICKR ROLLR fügt sich in das breite Wahoo-Ecosystem ein und kostet 799 Euro. Im Bundle mit POWRLINK ZERO-Pedale werden 1400 Euro fällig. </div>
</div>
</div>
</div>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-gallery-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-gallery-next></span></div><style>
.swipe {
overflow: hidden;
visibility: hidden;
position: relative;
}.swipe-wrap {
overflow: hidden;
position: relative;
}.swipe-wrap > div {
float: left;
width: 100%;
position: relative;
}
</style>
</div>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.breadcrumb --><div class=v-A_-breadcrumb  is-element element-article-breadcrumb>
<div class="v-A_-breadcrumb-swiper swiper-container" is-swiper-container>
<div class="swiper-wrapper">
<div class="swiper-slide" is-slide style="width: max-content">
<a href="https://www.roadbike.de">Startseite</a>
</div>
<div class="swiper-slide" style="width: max-content" is-slide>
<a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a>
</div>
<div class="swiper-slide" style="width: max-content" is-slide>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/">Neuheiten</a>
</div>
<div class="swiper-slide" is-slide role="group" style="width: max-content">
<h1>Wahoo Kickr Rollr: Neuer smarter Rollentrainer</h1>
</div>
</div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--prev" is-prev style="display:none"></div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--next" is-next style="display:none"></div>
</div>
</div><!-- END OF ELEMENT article.breadcrumb --><!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h2>
<span class="v-A_-subline v-A_-subline--article">Neuer Smarttrainer Wahoo Kickr Rollr</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Wahoo präsentiert neuen Rollentrainer Kickr Rollr</span>
</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Smart und frei: Wahoos neuer KICKR ROLLR soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden – und nimmt dabei die Angst vorm Umfallen auf der freien Rolle.</p></div>
<div class="v-A_-article__info">
<div class="v-A_-article__info-item">
<a href="https://www.outdoorchannel.de/eric-gutglueck/" class="v-A_-article__author">
Eric Gutglück</a>
</div>
<div class="v-A_-article__info-item">23.02.2022</div>
</div>
</div>
<div class="v-A_-article__content" is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!--googleon: index-->
<p>Der neue Rollentrainer von Wahoo fixiert das Vorderrad mit einem Bügel. Bis zu 53 Millimeter breit darf der Reifen sein, perfekt also auch für Gravel- und Mountainbikes. Das Hinterrad hingegen bleibt frei und treibt treibt zwei klassische Walzen an. Vorteil des Prinzips: Das Rad lässt sich im Handumdrehen ausbauen – entweder für die Outdoor-Runde oder wenn spontan ein anderes Rad auf dem Kickr Rollr genutzt werden soll. Ideal also auch für Haushalte mit mehreren Radsportler:innen. Hinterrad ein- und ausbauen, Kassette umschrauben oder den Trainer von Schnellspanner auf Steckachse umrüsten? All das entfällt.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                \n \n SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n //Mark PosterAd\n window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n try {\n\tif (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n\t\t}\n\t\tlet posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n\t\tposteradParent = posteradNode.parentNode;\n\t\tfunction markposterad() {\n\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n\t\t  posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t}\n\t\telse {\n\t\t  posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t}\n\t\t}\n\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n\t\tmarkposterad();\n\n\t}\n} catch (error) {\n\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n            } else if (window.apgc.use === 1) {\n                \n\n\n\t\n\t \n\t SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n\t //Mark PosterAd\n\t window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\t try {\n\t\tif (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n\t\t\t}\n\t\t\tlet posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n\t\t\tposteradParent = posteradNode.parentNode;\n\t\t\tfunction markposterad() {\n\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n\t\t\t  posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t\telse {\n\t\t\t  posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n\t\t\tmarkposterad();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\n\tMPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.switch = true;\n\n\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-posterad"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                
 
 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 //Mark PosterAd
 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
 try {
	if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
		if (typeof anzCheckTimer === "undefined"){
			var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
			//const checkAnzEvent = document.createEvent('Event');     
			//checkAnzEvent.initEvent('anzCheckTrigger', true, true);
			anzCheckTimer = setInterval(function() {document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)}, 1000);
		}
		let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
		posteradParent = posteradNode.parentNode;
		function markposterad() {
		if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
		  posteradParent.classList.add("mps_markAd");
		}
		else {
		  posteradParent.classList.remove("mps_markAd");
		}
		}
		fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
		markposterad();

	}
} catch (error) {
	console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
            } else if (window.apgc.use === 1) {
                


	
	 
	 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


	 //Mark PosterAd
	 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
	 try {
		if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
			if (typeof anzCheckTimer === "undefined"){
				var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
				//const checkAnzEvent = document.createEvent('Event');     
				//checkAnzEvent.initEvent('anzCheckTrigger', true, true);
				anzCheckTimer = setInterval(function() {document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)}, 1000);
			}
			let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
			posteradParent = posteradNode.parentNode;
			function markposterad() {
			if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
			  posteradParent.classList.add("mps_markAd");
			}
			else {
			  posteradParent.classList.remove("mps_markAd");
			}
			}
			fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
			markposterad();

		}
	} catch (error) {
		console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
	}

	MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.switch = true;


            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlBvc3RlcmFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-dc5dbe0a-1875322.jpg&#34;,&#34;copyright&#34;:&#34;Aaron Hewitt&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-f388e643-1875322.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Aaron Hewitt</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Der Kickr Rollr verfügt über die üblichen Bluetooth- und ANT+-Schnittstellen, ist per se aber nicht smart. Erst mit einem Powermeter am Rad – egal ob Pedale, Kurbelarm oder Kurbel – wandelt sich der Kickr Rollr in einen Smarttrainer, der mit Softwares wie Wahoos SYSTM, aber auch Zwift, TrainerRoad &amp; Co kommuniziert. Wahoo bietet den passenden Pedal-Powermeter <a gtm-article-text-link href="https://www.roadbike.de/rennrad-parts/wahoo-powrlink-zero/" target="_blank"  >Powrlink Zero</a> gleich mit an. Der Rollentrainer kostet 800 Euro. Im Bundle kosten Kickr Rollr und ein linksseitiger POWRLINK ZERO 1400 Euro.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple" data-ads="">
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_4 (){\ngoogletag.cmd.push(function () {\n    var slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n    window.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n    window.MPS_own.slots.push(slot_art_spsec_4);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       window.consentStringPresent = true;\n       call_art_spsec_4();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\n     call_art_spsec_4();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n }\n            } else if (window.apgc.use === 1) {\n                SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_4 (){\ngoogletag.cmd.push(function () {\n    var slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n    window.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n    window.MPS_own.slots.push(slot_art_spsec_4);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       window.consentStringPresent = true;\n       call_art_spsec_4();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\n     call_art_spsec_4();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n }\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_4 (){
googletag.cmd.push(function () {
    var slot_art_spsec_4 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_4').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_4");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_4");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};
    window.MPS_own = typeof window.MPS_own === "undefined" ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; 
    window.MPS_own.slots.push(slot_art_spsec_4);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_4 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       window.consentStringPresent = true;
       call_art_spsec_4();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof window.consentStringPresent !== "undefined" && window.consentStringPresent !== false){

     call_art_spsec_4();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_4);
 }
            } else if (window.apgc.use === 1) {
                SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_4 (){
googletag.cmd.push(function () {
    var slot_art_spsec_4 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_4').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_4");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_4");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};
    window.MPS_own = typeof window.MPS_own === "undefined" ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; 
    window.MPS_own.slots.push(slot_art_spsec_4);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_4 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       window.consentStringPresent = true;
       call_art_spsec_4();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof window.consentStringPresent !== "undefined" && window.consentStringPresent !== false){

     call_art_spsec_4();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_4);
 }
            }
        })()
        
        
    </script>
    
</div>
</div>
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_5 (){\ngoogletag.cmd.push(function () {\n    var slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n    window.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n    window.MPS_own.slots.push(slot_art_spsec_5);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       window.consentStringPresent = true;\n       call_art_spsec_5();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\n     call_art_spsec_5();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n }\n            } else if (window.apgc.use === 1) {\n                SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_5 (){\ngoogletag.cmd.push(function () {\n    var slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n    window.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n    window.MPS_own.slots.push(slot_art_spsec_5);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       window.consentStringPresent = true;\n       call_art_spsec_5();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\n     call_art_spsec_5();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n }\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_5 (){
googletag.cmd.push(function () {
    var slot_art_spsec_5 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_5').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_5");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_5");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};
    window.MPS_own = typeof window.MPS_own === "undefined" ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; 
    window.MPS_own.slots.push(slot_art_spsec_5);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_5 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       window.consentStringPresent = true;
       call_art_spsec_5();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof window.consentStringPresent !== "undefined" && window.consentStringPresent !== false){

     call_art_spsec_5();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_5);
 }
            } else if (window.apgc.use === 1) {
                SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_5 (){
googletag.cmd.push(function () {
    var slot_art_spsec_5 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_5').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_5");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_5");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};
    window.MPS_own = typeof window.MPS_own === "undefined" ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; 
    window.MPS_own.slots.push(slot_art_spsec_5);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_5 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       window.consentStringPresent = true;
       call_art_spsec_5();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof window.consentStringPresent !== "undefined" && window.consentStringPresent !== false){

     call_art_spsec_5();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_5);
 }
            }
        })()
        
        
    </script>
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjMSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-b619d6d8-1875319.jpg&#34;,&#34;copyright&#34;:&#34;Aaron Hewitt&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-3efc2f0-1875319.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Aaron Hewitt</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>ROADBIKE meint:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Der neue Kickr Rollr ist eine innovative Kombination aus freier Rolle und Smarttrainer. Da freie Rollen aber erfahrungsgemäß mehr Lärm als ein Direktantrieb produzieren, muss sich der Neue bei der Geräuschkulisse erst noch beweisen.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineGallery --><div is-element element-article-galleryoverlay="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-2568a542-1875320.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-ec2bcbac-1875320.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-4decbf83-1875320.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-c0a4bf4e-1875320.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-386c1d2-1875320.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-ade1888c-1875320.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-18a6677a-1875320.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-5b5c0fe0-1875320.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-5a5c2f0-1875320.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-ec2bcbac-1875320.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-3eb3b08f-1875320.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-3eb3b08f-1875320.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-351efbcc-1875320.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-85b89df2-1875320.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-d071b405-1875320.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-806137b9-1875320.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-dd0026c7-1875320.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-18a6677a-1875320.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-8f0cfa69-1875320.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-f8e3493b-1875320.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875320,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;Das bis zu 53 mm breite Vorderrad wird gehalten,...  &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-9cb634d9-1875318.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-55f55a37-1875318.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-f4322e18-1875318.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-3893c679-1875318.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-fbb1b8e5-1875318.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-143f1917-1875318.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-a178f6e1-1875318.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-a36b76d7-1875318.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-bc7b536b-1875318.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-55f55a37-1875318.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-876d2114-1875318.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-876d2114-1875318.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-8cc06a57-1875318.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-3c660c69-1875318.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-69af259e-1875318.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-39bfa622-1875318.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-64deb75c-1875318.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-a178f6e1-1875318.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-36d26bf2-1875318.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-d4300c-1875318.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875318,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;das Hinterrad treibt zwei klassische Rollen an. Vorteil: der schnelle Ausbau für die Outdoor-Runde bzw. der unkomplizierte Radwechsel.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-361d279f-1875319.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-ff5e4971-1875319.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-5e993d5e-1875319.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-b619d6d8-1875319.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-753ba844-1875319.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-be940a51-1875319.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-bd3e5a7-1875319.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-2de16676-1875319.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-16d0402d-1875319.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-ff5e4971-1875319.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-2dc63252-1875319.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-2dc63252-1875319.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-266b7911-1875319.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-96cd1f2f-1875319.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-c30436d8-1875319.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-9314b564-1875319.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-ce75a41a-1875319.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-bd3e5a7-1875319.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-9c7978b4-1875319.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-8e5e20ad-1875319.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875319,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;Der neue KICKR ROLLR soll die Vorteile eines Smarttrainers mit dem Fahrgefühl einer freien Rolle verbinden – und dabei die Angst vorm Umfallen nehmen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-db398102-1875321.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-127aefec-1875321.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-b3bd9bc3-1875321.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-9aa2ff1c-1875321.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-59808180-1875321.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-53b0accc-1875321.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-e6f7433a-1875321.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-15a4fb2-1875321.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-fbf4e6b0-1875321.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-127aefec-1875321.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-c0e294cf-1875321.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-c0e294cf-1875321.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-cb4fdf8c-1875321.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-7be9b9b2-1875321.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-2e209045-1875321.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-7e3013f9-1875321.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-23510287-1875321.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-e6f7433a-1875321.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-715dde29-1875321.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-a2e50969-1875321.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875321,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;Allerdings: Smart wird die Rolle erst durch zusätzlichen Powermeter am Rad, hier mit Wahoos POWRLINK ZERO-Pedale.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-c67a032c-1875322.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-f396dc2-1875322.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-aefe19ed-1875322.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-dc5dbe0a-1875322.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-1f7fc096-1875322.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-4ef32ee2-1875322.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-fbb4c114-1875322.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-47a50ea4-1875322.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-e6b7649e-1875322.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-f396dc2-1875322.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-dda116e1-1875322.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-dda116e1-1875322.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-d60c5da2-1875322.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-66aa3b9c-1875322.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-3363126b-1875322.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-637391d7-1875322.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-3e1280a9-1875322.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-fbb4c114-1875322.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-6c1e5c07-1875322.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-e41a487f-1875322.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875322,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;Der KICKR ROLLR verfügt über Schnittstellen für Bluetooth und ANT+.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-articleDetail-ed9b4544-1875323.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-24d82baa-1875323.jpg&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/image-inlineImage-851f5f85-1875323.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-c5812bbd-1875323.jpg&#34;,&#34;thumbMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareThumb-6a35521-1875323.jpg&#34;,&#34;teaserMobileGallery&#34;:&#34;https://img1.roadbike.de/image-gallerySquareTeaser-6512688a-1875323.jpg&#34;,&#34;bigMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-d055877c-1875323.jpg&#34;,&#34;bigNoCropMobileGallery&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2xNoCrop-5e799b13-1875323.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/image-articleGalleryThumbNew-cd5622f6-1875323.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-24d82baa-1875323.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-f6405089-1875323.jpg&#34;,&#34;169FullWidth&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdc-f6405089-1875323.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumb-fded1bca-1875323.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/image-fotoshowHeroThumbMobile-4d4b7df4-1875323.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-18825403-1875323.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide-4892d7bf-1875323.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-15f3c6c1-1875323.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobileWide2x-d055877c-1875323.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/image-landingpageFotoshowOrig-47ff1a6f-1875323.jpg&#34;,&#34;galleryOverlay&#34;:&#34;https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-fdc6ddc8-1875323.jpg&#34;},&#34;documentPkg&#34;:&#34;inlineGallery&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1102,&#34;height&#34;:620},&#34;thumbMobileGallery&#34;:{&#34;name&#34;:&#34;thumbMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;teaserMobileGallery&#34;:{&#34;name&#34;:&#34;teaserMobileGallery&#34;,&#34;command&#34;:&#34;C&#34;,&#34;width&#34;:768,&#34;height&#34;:608},&#34;bigMobileGallery&#34;:{&#34;name&#34;:&#34;bigMobileGallery&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigNoCropMobileGallery&#34;:{&#34;name&#34;:&#34;bigNoCropMobileGallery&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:750,&#34;height&#34;:420},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;width&#34;:145,&#34;height&#34;:82},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;169FullWidth&#34;:{&#34;name&#34;:&#34;169FullWidth&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;galleryOverlay&#34;:{&#34;name&#34;:&#34;galleryOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1875323,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Aaron Hewitt&#34;,&#34;signature&#34;:&#34;Der KICKR ROLLR fügt sich in das breite Wahoo-Ecosystem ein und kostet 799 Euro. Im Bundle mit POWRLINK ZERO-Pedale werden 1400 Euro fällig. &#34;}}],&#34;isInline&#34;:true,&#34;reloadAdsAfterClicks&#34;:3,&#34;fotoshowLength&#34;:6,&#34;imageWidth&#34;:60,&#34;imagePadding&#34;:13,&#34;perThumbsPage&#34;:7,&#34;ads&#34;:{&#34;banner&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lckdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.BannerGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lckdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZUdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.RectangleGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZUdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;sky&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreUdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.SkyGallery /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreUdhbGxlcnkiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;}}" ga-track-vis="article.gallery.inline.vis" class="v-A_-article__inline-container">
<div class="v-A_-article__gallery--neu">
<h3 class="v-A_-headline v-A_-headline__article--beta">
Der neue Wahoo Kickr Rollr</h3>
<div class="v-A_-article__gallery__container">
<a href="javascript:;" is-gallery-trigger>
<img is-target-image src="https://img1.roadbike.de/image-169FullWidth-ec2bcbac-1875320.jpg"
alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
<span is-source>Aaron Hewitt</span>
</span>
</div>
</div>
<div class="v-A_-article__gallery__container v-A_-article__gallery-thumbnails">
<div class="v-A_-article__gallery__slider">
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-gallery__item--active"
is-thumb
data-index="0">
<img src="https://img1.roadbike.de/image-articleGalleryThumbNew-5a5c2f0-1875320.jpg" alt="">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="1">
<img src="https://img1.roadbike.de/image-articleGalleryThumbNew-bc7b536b-1875318.jpg" alt="">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item"
is-thumb
data-index="2">
<img src="https://img1.roadbike.de/image-articleGalleryThumbNew-16d0402d-1875319.jpg" alt="">
</a>
<a href="javascript:;"
class="v-A_-article__gallery__item v-A_-article__gallery__item--total"
is-thumb
data-index="3">
<img src="https://img1.roadbike.de/image-articleGalleryThumbNew-fbf4e6b0-1875321.jpg" alt="">
<span><strong>6</strong> Bilder</span>
</a>
</div>
</div>
</div>
<div class="v-A_-window v-A_-window-gallery--new" style="display: none" is-gallery-overlay>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<div is-commercial-banner></div>
<div is-commercial-sky></div>
</div>
</div>
<div class="v-A_-article-gallery--new">
<div class="v-A_-gallery-container" is-overlay-container>
<div class="v-A_-gallery-header">
<a href="/">
<div class="v-A_-gallery-logo"></div>
</a>
<span class="v-A_-headline">Bilder: Neuer Smarttrainer Wahoo Kickr Rollr</span>
<div class="v-A_-gallery-header__buttons">
<a class="v-A_-button v-A_-button--medium v-A_-button--grey" is-gallery-close>zum Artikel</a>
<a href="/" class="v-A_-button v-A_-button--medium v-A_-button--grey">zur Startseite</a>
</div>
</div>
<div class="v-A_-gallery-slider" is-overlay-slider>
<div style="width: 600%" class="v-A_-gallery-slider__inner" is-gallery-slider-container>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-f8e3493b-1875320.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-d4300c-1875318.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-8e5e20ad-1875319.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-a2e50969-1875321.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-e41a487f-1875322.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
<div class="v-A_-gallery-slider__item" style="width: 16.666666666666668%">
<img data-src="https://img1.roadbike.de/image-169FullWidthArticleGalleryOverlay-fdc6ddc8-1875323.jpg" alt="">
<div class="v-A_-gallery-copyright">Aaron Hewitt</div>
</div>
</div>
<div class="gallery-slider__nav">
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--prev" is-gallery-prev></div>
<div class="v-A_-gallery-slider__nav-item v-A_-gallery-slider__nav-item--next" is-gallery-next></div>
</div>
</div>
<div class="v-A_-gallery-sidecol">
<div class="v-A_-gallery-caption" is-overlay-caption>
<p is-meta></p>
</div>
<div class="v-A_-gallery-nav">
<div class="v-A_-gallery-nav__inner">
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--prev" is-gallery-prev></div>
<span class="v-A_-gallery-nav__count" is-counter>1/6</span>
<div class="v-A_-gallery-nav__btn v-A_-gallery-nav__btn--next" is-gallery-next></div>
</div>
</div>
<div is-commercial-rectangle></div>
</div>
</div>
</div>
</div></div>
<!-- END OF ELEMENT article.inlineGallery --><!-- ELEMENT article.inlineFooter --><div>
<span class="v-A_-article-affiliate">Dieser Artikel kann Links zu Anbietern enthalten, von denen roadbike eine Provision erhält. Diese Links sind mit folgendem Icon gekennzeichnet:</span>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big"
ga-track-vis="article.homeButton.vis" ga-track-cl="article.homeButton.cl">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n            } else if (window.apgc.use === 1) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
            } else if (window.apgc.use === 1) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydEVuZGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMjM0MDE3NTciLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNTaWRlY29sLnNjcm9sbGluZyIsImlzTW9iaWxlIjpmYWxzZX0=&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;22864601&#34;,&#34;sid&#34;:10180580,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/warum-sie-in-diesem-winter-bkool-fuer-ihr-indoortraining-nutzen-sollten/&#34;,&#34;date&#34;:&#34;2022-01-19T10:28:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;Warum Sie in diesem Winter BKOOL für Ihr Indoortraining nutzen sollten.&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Durch virtuelle Landschaften brausen, oder realistische Strecken nachfahren: Mit der BKOOL App fürs Rollentraining geht beides!&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169RubricBig-d3ded0fb-1860330.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169FullWidth-ef5ff214-1860330.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169RubricBigPng-334f4ea3-1860330.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169RubricBigBrand-72e84997-1860330.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobile-d3058dbd-1860330.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobilePng-9824b0ba-1860330.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobileBrand-165af53f-1860330.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobileBrand2x-25117e2f-1860330.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-bigMobile-5a58f0cd-1860330.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-bigMobile2x-f5a10f19-1860330.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobile2x-de741f7f-1860330.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-thumbMobilePng2x-42de933d-1860330.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169QuarterWidth-1471b7e1-1860330.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169QuarterWidthPng-511e9a91-1860330.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169HalfWidth-9716f485-1860330.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169HalfWidthPng-3c8f99f0-1860330.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169HalfWidth-9716f485-1860330.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169ThirdWidth-a7a4dcb2-1860330.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169Sidecol-9a45cfd3-1860330.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-plistaImage-7309838b-1860330.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-orderImage-21c13122-1860330.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-suggestBrandThumb-e1401c6a-1860330.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-suggestSeriesThumb-887d587d-1860330.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-_categoryName-7c766ae6-1860330.jpg&#34;,&#34;soulsisterSquareBig&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-inlineFullWidthSoul-9f17ad9d-1860330.jpg&#34;,&#34;soulsisterSquareSmall&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-inlineImageSoul-de05138-1860330.jpg&#34;,&#34;articleDetailSoul&#34;:&#34;https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-articleDetailSoul-a6da0836-1860330.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60},&#34;soulsisterSquareBig&#34;:{&#34;name&#34;:&#34;soulsisterSquareBig&#34;,&#34;width&#34;:697,&#34;height&#34;:697},&#34;soulsisterSquareSmall&#34;:{&#34;name&#34;:&#34;soulsisterSquareSmall&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:333,&#34;height&#34;:333},&#34;articleDetailSoul&#34;:{&#34;name&#34;:&#34;articleDetailSoul&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:1350,&#34;width&#34;:2400},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1860330,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Bkool Indoor Training Rollentraining App&#34;,&#34;source&#34;:&#34;BKOOL&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:1,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Die BKOOL Indoortrainings-App&#34;,&#34;title&#34;:&#34;Fit für die neue Sasion? Trainineren mit der BKOOL Indoortrainings-App&#34;,&#34;text&#34;:&#34;&lt;p&gt;Durch virtuelle Landschaften brausen, oder realistische Strecken nachfahren: Mit der BKOOL App fürs Rollentraining geht beides!&lt;/p&gt;&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Neuheiten&#34;,&#34;hasFotoshow&#34;:null,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Neuheiten&#34;}},{&#34;_id&#34;:&#34;23022098&#34;,&#34;sid&#34;:10239179,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/sigma-rox-11-1-evo/&#34;,&#34;date&#34;:&#34;2022-01-14T09:36:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;Der SIGMA ROX 11.1 EVO kommt mit vielen Funktionen im kompakten Gehäuse.&#34;,&#34;teaserLang&#34;:&#34;Kleiner Computer, großer Funktionsumfang: Der neue ROX 11.1 EVO verpackt jede Menge clevere Funktionen in einem kompakten Gehäuse.&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/image-169RubricBig-ab105b81-1803667.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/image-169FullWidth-9791796e-1803667.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/image-169RubricBigPng-4b81c5d9-1803667.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/image-169RubricBigBrand-a26c2ed-1803667.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/image-thumbMobile-abcb06c7-1803667.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/image-thumbMobilePng-e0ea3bc0-1803667.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/image-thumbMobileBrand-58a23b4c-1803667.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobileBrand2x-5ddff555-1803667.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/image-bigMobile-22967bb7-1803667.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/image-bigMobile2x-8d6f8463-1803667.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobile2x-a6ba9405-1803667.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/image-thumbMobilePng2x-b6710d66-1803667.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/image-169QuarterWidth-6cbf3c9b-1803667.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/image-169QuarterWidthPng-29d011eb-1803667.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/image-169HalfWidth-efd87fff-1803667.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/image-169HalfWidthPng-4441128a-1803667.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/image-169HalfWidth-efd87fff-1803667.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/image-169ThirdWidth-df6a57c8-1803667.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/image-169Sidecol-e28b44a9-1803667.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/image-plistaImage-bc708f1-1803667.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/image-orderImage-590fba58-1803667.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/image-suggestBrandThumb-998e9710-1803667.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/image-suggestSeriesThumb-f0b3d307-1803667.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/image-_categoryName-4b8e19c-1803667.jpg&#34;,&#34;soulsisterSquareBig&#34;:&#34;https://img1.roadbike.de/image-inlineFullWidthSoul-e7d926e7-1803667.jpg&#34;,&#34;soulsisterSquareSmall&#34;:&#34;https://img1.roadbike.de/image-inlineImageSoul-752eda42-1803667.jpg&#34;,&#34;articleDetailSoul&#34;:&#34;https://img1.roadbike.de/image-articleDetailSoul-e822c645-1803667.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60},&#34;soulsisterSquareBig&#34;:{&#34;name&#34;:&#34;soulsisterSquareBig&#34;,&#34;width&#34;:697,&#34;height&#34;:697},&#34;soulsisterSquareSmall&#34;:{&#34;name&#34;:&#34;soulsisterSquareSmall&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:333,&#34;height&#34;:333},&#34;articleDetailSoul&#34;:{&#34;name&#34;:&#34;articleDetailSoul&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:602,&#34;width&#34;:1069},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1803667,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;Adrian Vesenbeckh&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:1,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;SIGMA ROX 11.1 EVO&#34;,&#34;title&#34;:&#34;Der neue ROX 11.1 EVO Radcomputer von SIGMA&#34;,&#34;text&#34;:&#34;Kleiner Computer, großer Funktionsumfang: Der neue ROX 11.1 EVO verpackt jede Menge clevere Funktionen in einem kompakten Gehäuse.&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Neuheiten&#34;,&#34;hasFotoshow&#34;:null,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Neuheiten&#34;}}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/wahoo-kickr-rollr/&#34;,&#34;ads&#34;:{&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIzNDAxNzU3IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;adOrder&#34;:[&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;showTopicOverview&#34;:false,&#34;hasSpecial&#34;:false,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjM0MDE3NTciLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjM0MDE3NTciLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
ga-track-vis="article.sidecol.vis"
ga-track-cl="article.sidecol.cl"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;name&#34;:&#34;rectangle&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load(),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjM0MDE3NTciLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<span class="v-A_-headline v-A_-headline--sidecol">
<span is-headline>Zubehör</span>
</span>
<a
href="https://www.roadbike.de/rennrad-zubehoer/warum-sie-in-diesem-winter-bkool-fuer-ihr-indoortraining-nutzen-sollten/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Neuheiten</span>
</span>
<img
src="https://img1.roadbike.de/Bkool-Indoor-Training-Rollentraining-App-169Sidecol-9a45cfd3-1860330.jpg"
alt="Bkool Indoor Training Rollentraining App"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Die BKOOL Indoortrainings-App</span>
<span class="v-A_-headline v-A_-headline--delta">
Fit für die neue Sasion? Trainineren mit der BKOOL Indoortrainings-App</span>
<p>
Warum Sie in diesem Winter BKOOL für Ihr Indoortraining nutzen sollten.</p>
</span>
</span>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/sigma-rox-11-1-evo/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
 style="display: none;"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Neuheiten</span>
</span>
<img
src="https://img1.roadbike.de/image-169Sidecol-e28b44a9-1803667.jpg"
alt=""
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
SIGMA ROX 11.1 EVO</span>
<span class="v-A_-headline v-A_-headline--delta">
Der neue ROX 11.1 EVO Radcomputer von SIGMA</span>
<p>
Der SIGMA ROX 11.1 EVO kommt mit vielen Funktionen im kompakten Gehäuse.</p>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}" ga-track-vis="article.readTeaser.vis">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/rennrad-zubehoer/wahoo-kickr-rollr/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="23401757">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-462d92fc-1875317.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Neuer Smarttrainer Wahoo Kickr Rollr</span>
<span class="v-A_-article__rating-headline">Wahoo präsentiert neuen Rollentrainer Kickr Rollr</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad/die-spannendsten-rennraeder-des-jahres/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="16411722">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-75b210fa-1837347.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Rennrad Top 10 für 2022</span>
<span class="v-A_-article__rating-headline">Die spannendsten Rennräder für die Saison 2022</span>
</span>
</a>
<a href="https://www.roadbike.de/so-finden-sie-die-richtige-rahmenhoehe-und-optimale-sitzposition-fuer-ihr-rennrad/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video " data-id="16400255">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-0714-ergonomie-aufmacher-di-jpg-169TopTeaser-cc357117-1566768.jpg" alt="RB-0714-ergonomie_aufmacher-di.jpg"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Rennrad-Rahmenhöhe bestimmen und optimale Sitzposition finden</span>
<span class="v-A_-article__rating-headline">So finden Sie die richtige Rahmenhöhe und optimale Sitzposition für Ihr Rennrad</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-training/rennrad-trainingsplan-top-fit-in-zwoelf-wochen/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video v-A_-has--gallery " data-id="16399247">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/rb-0718-radtest-um-1000-bjoern-haenssler-teaser-2-jpg--169TopTeaser-f8458d45-1564059.jpg" alt="rb-0718-radtest-um-1000-bjoern-haenssler-teaser-2 (jpg)"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">In 12 Wochen zur maximalen Leistung auf dem Rennrad</span>
<span class="v-A_-article__rating-headline">Rennrad-Trainingsplan: Top-Fit in zwölf Wochen</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-parts/wahoo-powrlink-zero/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="23394688">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Wahoo-Powrlink-Zero-Leistungsmesspedale-169TopTeaser-842e1522-1875025.jpg" alt="Wahoo Powrlink Zero Leistungsmesspedale"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Wattmesspedale Wahoo Powrlink Zero </span>
<span class="v-A_-article__rating-headline">Wahoo Powrlink: Powermeter-Pedale für Speedplay Cleats</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYXJ0aWNsZS50b3BBcnRpY2xlVGVhc2VyIiwiaXJDb25maWciOiIyMzQwMTc1NyIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet" ga-track-vis="article.magazine.vis" ga-track-cl="article.magazine.cl">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-03-2022-Titel-Cover-magazineArticleTeaser-97468709-1869727.png" alt="ROADBIKE Ausgabe 03 2022 Titel Cover">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
roadbike vom 2. Februar 2022 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,99€  </span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n            } else if (window.apgc.use === 1) {\n                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
            } else if (window.apgc.use === 1) {
                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlB1YnBlcmZvcm0iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a></li>
<li><a href="https://www.roadbike.de/neue-rennrad-ausruestung/">Neuheiten</a></li>
<li><span>Wahoo Kickr Rollr: Neuer smarter Rollentrainer</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-themen-a-z/">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="javascript:MPS_showConsent(&#39;Footer&#39;);">Privacy Manager</a>
</li>
<li>
<a href="https://www.roadbike.de/datenschutz-anfrage/">Datenschutzanfrage</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-heftarchiv-16516449.html">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0603&amp;amp;utm_campaign=rb_website_footer_abo&amp;amp;utm_term=RB" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2022 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hamburg GmbH & Co. KG</p>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvd2Fob28ta2lja3Itcm9sbHIvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuYWRkZWZlbmQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></footer>
<script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1645608717971
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1645608717971
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1645608717971
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1645608717971
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load(),MPS_own=\&#34;undefined\&#34;==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.switch=!0;
            }
        })()
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlN3ZiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>