<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<link rel="apple-touch-icon" href="https://www.roadbike.de/mobile/img/apple-touch-icon.png ">
<link rel="apple-touch-icon-precomposed" href="https://www.roadbike.de/mobile/img/apple-touch-icon-precomposed.png ">
<title>Im Test: 12 leichte Rennradhelme | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/"/>
<meta name="CID" content="16448788"/>
<meta name="BID" content="7422832"/>
<meta name="layout" content="900"/>
<meta name="PageType" content="Artikel"/>
<link rel="amphtml" href="https://www.roadbike.de/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/amp/"/>
<meta name="description" content="Top Belüftung, geringes Gewicht, bestmögliche Schutz - 12 leichte Rennradhelme im Test!"/>
<meta name="keywords" content="Zubehoer,Zubehör,Tests,Helme"/>
<meta name="news_keywords" content="Zubehoer,Zubehör,Tests,Helme"/>
<meta property="article:published_time" content="2021-08-02T15:04:00"/>
<meta name="date" content="2021-08-02"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
<meta property="article:tag" content="Zubehör, Tests"/>
<meta property="og:image" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-fotoshowBig-d470358-1817962.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Test: 12 leichte Rennradhelme: Leicht, luftig, sicher - 12 -Top-Helme im Test"/>
<meta property="og:description" content="Moderne Rennradhelme versprechen top Belüftung, geringes Gewicht und bestmöglichen Schutz. Ob das klappt, zeigt der Test den ROADBIKE gemeinsam mit TÜV SÜD durchgeführt hat."/>
<meta property="og:url" content="https://www.roadbike.de/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Leicht, luftig, sicher - 12 -Top-Helme im Test"/>
<meta name="headline" content="Test: 12 leichte Rennradhelme"/>
<meta name="thumbnail" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-oldListEntry-fcfe41d6-1817962.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169RotationBrandtree-d5b530dd-1817962.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169RubricBig-d555ecd-1817962.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-rubricTiny-d0d80ec9-1817962.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-sideFiveEntry-397e8821-1817962.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63583"/>
<meta name="treepath_lvl2" content="63584"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Christian Brunker Moritz Schwertner"/>
<meta name="full_treepath" content="|,63371,63583,63584,|,63716,66400,66403,67950,|"/>
<meta name="publisher" content="roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Zubehör"/>
<meta name="navigation_ebene_2" content="Tests"/>
<meta name="Special" content="Helme"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Test: 12 Rennradhelme"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-fotoshowBig-d470358-1817962.jpg"/>
<meta property="twitter:title" content="Test: 12 leichte Rennradhelme: Leicht, luftig, sicher - 12 -Top-Helme im Test"/>
<meta property="twitter:description" content="Moderne Rennradhelme versprechen top Belüftung, geringes Gewicht und bestmöglichen Schutz. Ob das klappt, zeigt der Test den ROADBIKE gemeinsam mit TÜV SÜD durchgeführt hat."/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<script src="https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js" async></script>
<meta name="robots" content="max-image-preview:large"/>
<script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/"
</script><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTY0NDg3ODgiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLnNpeHRNZWluYXV0byIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};
window.get_heycar_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTY0NDg3ODgiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLmhleWNhciIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};APE_IS_GALLERY = true;
APE_IS_STORY = false;
MPS_pagetype = "article";
SDM_defzone = 'Zubehoer';
APE_ExklusivWerbung = false;
</script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js"></script>
    
    
        <script src="https://proxy.roadbike.de/consent-mapping/script.js"></script>
    


    <script src="//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"></script>
<script>APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone('Zubehoer');
}
</script><!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvZ3VlbnN0aWctZ2VnZW4tdGV1ZXItMjQtcmVubnJhZGhlbG1lLWltLXRlc3QtMS8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5zbG90cyIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->
<script>
MPS_addtargeting("mpkey", []);
</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvZ3VlbnN0aWctZ2VnZW4tdGV1ZXItMjQtcmVubnJhZGhlbG1lLWltLXRlc3QtMS8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5kZnBIZWFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>
if (typeof __tcfapi !== "undefined") {
__tcfapi('addEventListener', 2, (tcData, success) => {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
var analyticsConsent = vendorConsents.consentedVendors.find(function (v) {
return v.name === "Google Analytics"
});if (success && analyticsConsent) {
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');
}
})
}
});
}
</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.VIDEO_ID = ""
</script>
<script>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</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_start {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_start\&#34;),\&#34;MPS_div-gpt-ad-art_start_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_start {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_start"),"MPS_div-gpt-ad-art_start_forceHide");
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFN0YXJ0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?hnr=extern.verlag.mountainbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-4d9ca525-1809619.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?hnr=extern.verlag.roadbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-08-2021-magazineOverviewAsv-ea877c52-1812688.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?hnr=extern.verlag.karl.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KARL-Ausgabe-03-19-magazineOverviewAsv-2e17112d-1626793.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?hnr=extern.verlag.elektrobike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-af08bfe3-1779321.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?hnr=extern.verlag.outdoor.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Titel-08-2021-magazineOverviewAsv-1f83a579-1811245.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?hnr=extern.verlag.klettern.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KLETTERN-Magazin-6-2021-magazineOverviewAsv-2dd8eb96-1817246.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?hnr=extern.verlag.cavallo.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-e08e2486-1812081.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoidmFyaW91c1dpZGVjb2wuYWJvT3ZlcmxheSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche-rb/&#34;,&#34;isTechpro&#34;:false}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de"></a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a href="https://shop.motorpresse.de/roadbike/abo/digital-abo/" target="_blank">
E-Paper</a>
<a  class="v-A_-abo"
is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a is-element element-structure-newsletterbtn="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/&#34;}"href="https://www.roadbike.de/newsletter-anmeldung/#archiv">
Newsletter</a>
<a href="https://markt.roadbike.de/" target="_blank">
Kleinanzeigen</a>
<a href="https://shop.roadbike.de/" target="_blank">
Preisvergleich</a>
</div>
<div class="v-A_-header-right">
<!-- DOES NOT EXIST undefined --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link ">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link  v-A_-nav__link--active">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link ">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lciIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Zubehör</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
<div class="v-A_-wrapper--stroer v-A_-wrapper--subnav">
<div class="v-A_-wrapper v-A_-clear">
<nav class="v-A_-subnav" is-subnav>
<div style="transform: translate3d(0px,0,0);" class="v-A_-subnav-inner" is-subnav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Alle</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-subnav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-subnav-next></div>
</nav>
</div>
</div>
</div>
<!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><div is-element element-article-gallery="{&#34;imgWidth&#34;:5,&#34;disabled&#34;:false,&#34;targetOnDisabled&#34;:&#34;#amsplus&#34;}" ga-track-vis="article.gallery.hero.vis" class="v-A_-article">
<div class="v-A_-article__hero v-A_-article__hero--gallery" is-gallery-closed>
<div is-gallery-trigger-open class="v-A_-article__hero--gallery__img">
<img src="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169FullWidth-31d47c22-1817962.jpg"
alt="ROADBIKE Helmtest Radhelme Rennrad TEst">
<span class="v-A_-article__copyright">Björn Hänssler</span>
</div>
<div class="v-A_-article__hero-thumbnails">
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="0">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-article169GalleryThumb-12c2f7b2-1817946.jpg"
alt="roadbike Helmtest Radhelm Rennrad Test">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="1">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-article169GalleryThumb-c110e9c3-1817945.jpg"
alt="roadbike Helmtest Radhelm Rennrad Test">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="2">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-article169GalleryThumb-15c49aab-1817948.jpg"
alt="roadbike Helmtest Radhelm Rennrad Test">
</div>
<div class="v-A_-article__hero-thumbnails__item v-A_-article__hero-thumbnails__item--total"
is-gallery-trigger-open="3">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-article169GalleryThumb-7f205f82-1817949.jpg"
alt="roadbike Helmtest Radhelm Rennrad Test">
<span>
<strong>20</strong> Bilder</span>
</div>
</div>
</div><div class="v-A_-article__hero v-A_-article__hero--gallery v-A_-article__hero--gallery--active" is-gallery-open style="display: none;">
<span class="v-A_-article__hero-close" is-gallery-trigger-close> </span>
<div class="v-A_-article__hero--gallery__container" is-gallery-open style="display: none">
<div class="v-A_-article__hero--gallery__slider swipe" is-slider-container>
<div class="swipe-wrap">
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="1"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-dfc5d8b9-1817946.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>1/20</strong>
Abus AirBreaker. <a href=https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=ABUS+AirBreaker+Fahrradhelm&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fabus-airbreaker-fahrradhelm-2697666/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="2"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-c17c6c8-1817945.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>2/20</strong>
Bollé Furo MIPS</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="3"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-d8c3b5a0-1817948.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>3/20</strong>
Die Belüftungsöffnungen beim Furo MIPS von Bollé lassen sich mit Einsätzen verschließen – für bessere Aerodynamik. Die Cover sind allerdings sperrig und lassen sich nicht gut in den Trikottaschen transportieren.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="4"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-b2277089-1817949.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>4/20</strong>
Bontrager Velocis MIPS. <a href=https://www.awin1.com/cread.php?awinmid=13793&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=BONTRAGER+Helm+Velocis+MIPS&clickref5=liquid-life.de&ued=https%3A%2F%2Fwww.liquid-life.de%2Fbontrager%2Fbontrager-helm-velocis-mips-visibility-2018.html%3Fdfw_tracker%3D101819-601479646555-1/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="5"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-f27ad98c-1817950.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>5/20</strong>
Cube Heron SLT</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="6"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-329b485d-1817951.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>6/20</strong>
Beim Heron SLT von Cube ragen die Enden der Gurte von den Einstellern nach oben und können während der Fahrt auf der Haut reiben, beispielsweise durch den Fahrtwind.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="7"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-2c809d4a-1817953.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>7/20</strong>
HJC Ibex 2.0</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="8"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-46c120f1-1817952.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>8/20</strong>
„Selfit“ nennt sich das System von HJC, das beim Ibex 2.0 zum Einsatz kommt. Einmal angepasst, muss die Kopfweite nicht mehr eingestellt werden, diesen Job übernimmt eine kleine Feder in der hinteren Schnalle.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="9"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-c540e01c-1817955.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>9/20</strong>
Lazer Genesis. <a href=https://www.awin1.com/cread.php?awinmid=14102&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=LAZER+-+Genesis+-+Radhelm&clickref5=Bergfreunde.de&ued=https%3A%2F%2Fwww.bergfreunde.de%2Flazer-genesis-radhelm%2F/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="10"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-d5497d1b-1817954.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>10/20</strong>
Lazer platziert sein Rädchen zur Weiteneinstellung oben auf dem Helm, dort ist es weniger gut zu ertasten.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="11"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-80ffdedb-1817956.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>11/20</strong>
Met Trenta 3k Carbon. <a href=https://www.awin1.com/cread.php?awinmid=14336&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=Met+Trenta+3k+Carbon&clickref5=otto.de&ued=https%3A%2F%2Fwww.otto.de%2Fp%2Fmet-sport-fahrradhelm-trenta-3k-carbon-S0X040I5%2F%23variationId%3DS0X040I5JHBC/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="12"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-ae5d25a9-1817938.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>12/20</strong>
Oakley Aro 3 MIPS. <a href=https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=Oakley+Aro+3+MIPS+Fahrradhelm&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Foakley-aro3-fahrradhelm-fog-grey-l%2F/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="13"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-55891f6f-1817957.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>13/20</strong>
Mit einem Boa-Verschluss lässt sich die Kopfweite des Aro 3 von Oakley einstellen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="14"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-f9506c48-1817943.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>14/20</strong>
Viele Hersteller statten ihre Helme mittlerweile mit dem MIPS („Multi-directional Impact Protection System“) aus. Davon gibt es inzwischen mehrere Versionen, die alle die auf den Kopf wirkenden Rotationskräfte reduzieren sollen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="15"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-b34cf75f-1817939.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>15/20</strong>
POC Ventral Lite. <a href=https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=POC+Ventral+Lite&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Fpoc-ventral-lite-fahrradhelm-uranium-black-hydrogen-white-m%2F/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="16"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-80e08767-1817941.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>16/20</strong>
Rudy Project Venger. <a href=https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=RUDY+PROJECT+VENGER+Fahrradhelm&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Frudy-project-venger-fahrradhelm-2685757/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="17"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-b01225d9-1817940.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>17/20</strong>
Keine Chance für Insekten: Rudy Project liefert seinen Venger mit einem integrierten Netz im vorderen Bereich aus. „Ungebetene Passagiere“ bleiben so draußen – allerdings etwas auf Kosten der Belüftung.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="18"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-fc2a294e-1817942.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>18/20</strong>
Scott Centric Plus. <a href=https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=G%C3%BCnstig+gegen+teuer%3A+24+Rennradhelme+im+Test&clickref4=Scott+Centric+Plus+Fahrradhelm&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Fscott-centric-plus-fahrradhelm-vogue-silver-reflactive-s%2F/ target=_blank>Hier gibt es den Helm in unserem Partnershop</a></div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="19"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-c17c6c8-1817945.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>19/20</strong>
Specialized S-Works Prevail II Vent</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="20"> <!--style="visibility:hidden"-->
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169Gallery-86600cc5-1817944.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<span class="v-A_-article__copyright">Moritz Schwertner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>20/20</strong>
Specialized stattet seine Helmmodelle mit dem ANGi-Sturzerkennungssystem aus. Der Sensor registriert Stürze und kann dann über die Specialized-Ride-App einen Notfallkontakt alarmieren.</div>
</div>
</div>
</div>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-gallery-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-gallery-next></span></div><style>
.swipe {
overflow: hidden;
visibility: hidden;
position: relative;
}.swipe-wrap {
overflow: hidden;
position: relative;
}.swipe-wrap > div {
float: left;
width: 100%;
position: relative;
}
</style>
</div>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.breadcrumb --><div class="v-A_-breadcrumb"  is-element element-article-breadcrumb>
<div class="v-A_-breadcrumb-swiper swiper-container" is-swiper-container>
<div class="swiper-wrapper">
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de">Startseite</a>
</div>
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a>
</div>
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de/equipment-tests/">Tests</a>
</div>
<div class="swiper-slide" is-slide role="group">
<h1>Im Test: 12 leichte Rennradhelme</h1>
</div>
</div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--prev" is-prev style="display:none"></div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--next" is-next style="display:none"></div>
</div>
</div><!-- END OF ELEMENT article.breadcrumb --><!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h2>
<span class="v-A_-subline v-A_-subline--article">Test: 12 leichte Rennradhelme</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Leicht, luftig, sicher - 12 -Top-Helme im Test</span>
</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Moderne Rennradhelme versprechen top Belüftung, geringes Gewicht und bestmöglichen Schutz. Ob das klappt, zeigt der Test den ROADBIKE gemeinsam mit TÜV SÜD durchgeführt hat.</p></div>
<div class="v-A_-article__info">
<div class="v-A_-article__info-item">
Christian Brunker Moritz Schwertner</div>
<div class="v-A_-article__info-item">02.08.2021</div>
</div>
</div>
<div class="v-A_-article__content" is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!--googleon: index-->
<h3>🏆 Zwei Testsieger und ein Preis-Leistungs-Tipp!</h3><ul class="text"><li>Der erste Testsieg geht an den <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13793&awinaffid=514943&clickref=ODC&clickref2=RB&clickref3=Helmtest-2021&clickref4=Poc+Ventral+Lite&clickref5=liquid-life.de&ued=https%3A%2F%2Fwww.liquid-life.de%2Fpoc-ventral-lite-granite-grey-matt.html" target="_blank" rel="nofollow" >POC Ventral Lite</a>, denn leichter ist keiner! Mit 203 Gramm setzt er den Bestwert. Auch Schutz und Belüftungseigenschaften sind top: Testsieg!</li><li>Bester Schutz und beste Belüftung – und zudem sehr leicht. Specializeds neuer S-Works Prevail II Vent setzt Maßstäbe und holt sich auch den Testsieg!</li><li>Der <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=Helmtest-2021&clickref4=RUDY+PROJECT+VENGER+Fahrradhelm&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Frudy-project-venger-fahrradhelm-2685757" target="_blank" rel="nofollow" >Rudy Project Venger</a> ist der günstigste Helm im Test und punktet mit hohem Tragekomfort. Auch das Gewicht und die Belüftung sind konkurrenzfähig – Preis-Leistungs-Tipp!</li></ul><!--googleoff: index-->
<!--googleon: index-->
<p>Der perfekte Rennradhelm? Ist eigentlich ein Widerspruch in sich: Möglichst leicht soll er sein, bestmögliche Belüftung garantieren und, natürlich, den Kopf optimal schützen. Kann das klappen? Und, wenn ja: Wie gut? Viele aktuelle Top-Helme protzen mit Leichtgewichtsrekorden, die besten kratzen an der 200-Gramm-Marke oder bleiben sogar noch darunter. Kann solch ein graziler Superleicht-Helm überhaupt den massiven Kräften bei einem Sturz widerstehen? Oder nehmen Käufer für Gewichts- und Belüftungsvorteile Kompromisse bei der Sicherheit in Kauf? </p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \n \n SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n //Mark PosterAd\n window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n try {\n    if (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n     posteradParent = posteradNode.parentNode;\n     function markposterad() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n          posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n     }\n     else {\n          posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n     markposterad();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-posterad"></div>
    <script>
        
        
        
 
 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 //Mark PosterAd
 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
 try {
    if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
     posteradParent = posteradNode.parentNode;
     function markposterad() {
     if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
          posteradParent.classList.add("mps_markAd");
     }
     else {
          posteradParent.classList.remove("mps_markAd");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
     markposterad();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlBvc3RlcmFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Das herauszufinden hat sich ROADBIKE gemeinsam mit TÜV SÜD zur Aufgabe gemacht – und zwölf aktuelle Top-Helme zum Test eingeladen. Vorgabe an die Hersteller: das leichteste und am besten belüftete Modell im Portfolio zu schicken. Die Preisspanne ist erstaunlich groß: Gerade mal 140 Euro kostet der günstigste Helm, der Venger von Rudy Project. Für den teuersten, den neuen S-Works Prevail II Vent von Specialized, werden stolze 320 Euro fällig. Hoher Preis, mehr Schutz?</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Die Testergebnisse der Helme im Detail</h3><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Abus AirBreaker</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-5731d2cc-1817946.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Abus AirBreaker&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-2a2c3094-1817946.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Abus AirBreaker</div>
</div>
</div>
</div>
</div>
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple" data-ads="">
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_4 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_4);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_4();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_4();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n }\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_4 (){
googletag.cmd.push(function () {
    slot_art_spsec_4 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_4').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_4");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_4");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_4);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_4 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_4();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_4();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_4);
 }
        
        
    </script>
    
</div>
</div>
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_5 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_5);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_5();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_5();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n }\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_5 (){
googletag.cmd.push(function () {
    slot_art_spsec_5 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_5').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_5");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_5");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_5);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_5 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_5();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_5();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_5);
 }
        
        
    </script>
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjMSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 249,95 Euro/ 214 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51-55; 52-58; 59-61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> k.A.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit: </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Herausragend leicht, sehr gut belüftet und dennoch überzeugend bei der Schutzleistung: Der AirBreaker überzeugt auf ganzer Linie.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut </strong>(87 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=Helmtest-2021&clickref4=ABUS+AirBreaker+Fahrradhelm&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fabus-airbreaker-fahrradhelm-2697666" target="_blank" rel="nofollow" >Hier im Partnershop bestellbar</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Bollé Furo MIPS</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-6344a46d-1817947.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Bollé Furo MIPS&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-24565d40-1817947.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Bollé Furo MIPS</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 200 Euro/ 337 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 52–55; 55–59; 59–62</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_oben\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n  if (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n       MPS_trytoShift(&#39;div-gpt-ad-art_con_oben&#39;, true);\n  };\n\n// nur bei URL-Param &#39;seeding=alliance&#39;\nif ((&#39;art_con_oben&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))){\n\t// SeedingAlliance\n\tvar sa = document.createElement(&#39;div&#39;);\n\tsa.id = &#39;nativendo-inread&#39;;\n\tdocument.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).appendChild(sa);\n};\n  \n//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n  SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n  function call_art_con_oben (){\n      if ((&#39;art_con_oben&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))) return;\n      googletag.cmd.push(function () {\n      slot_art_con_oben = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_oben&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_oben\&#34;);\n      googletag.enableServices();\n      googletag.display(\&#34;div-gpt-ad-art_con_oben\&#34;);\n      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n      \n      //     googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});\n      \n      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});};\n      MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n      MPS_own.slots.push(slot_art_con_oben);\n  });\n }\n\n//API abfragen \nvar mps_tcf_callback_art_con_oben = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_con_oben();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n     call_art_con_oben();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_oben);\n }\n\n\n\n};\n\n//Kennzeichnung\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n if (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n  \n  if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n       var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n       //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n       //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n       anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n  }\n  let art_con_obenNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;),\n  art_con_obenParent = art_con_obenNode.parentNode;\n  function markart_con_oben() {\n  if (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n       art_con_obenParent.classList.add(\&#34;mps_markAd\&#34;);\n  }\n  else {\n       art_con_obenParent.classList.remove(\&#34;mps_markAd\&#34;);\n  }\n  }\n  fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_oben);\n  markart_con_oben();\n\n }\n} catch (error) {\n console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_oben"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
  if (typeof (MPS_trytoShift) == "function") {
       MPS_trytoShift('div-gpt-ad-art_con_oben', true);
  };

// nur bei URL-Param 'seeding=alliance'
if (('art_con_oben' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))){
	// SeedingAlliance
	var sa = document.createElement('div');
	sa.id = 'nativendo-inread';
	document.getElementById('div-gpt-ad-art_con_oben').appendChild(sa);
};
  
//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1
  SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
  function call_art_con_oben (){
      if (('art_con_oben' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))) return;
      googletag.cmd.push(function () {
      slot_art_con_oben = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'620,145'+']]'), 'div-gpt-ad-art_con_oben').addService(googletag.pubads()).setTargeting("sizes", "620x145").setTargeting("tagname", "art_con_oben");
      googletag.enableServices();
      googletag.display("div-gpt-ad-art_con_oben");
      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
      
      //     googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});
      
      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator: false});};
      MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
      MPS_own.slots.push(slot_art_con_oben);
  });
 }

//API abfragen 
var mps_tcf_callback_art_con_oben = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_con_oben();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){
     call_art_con_oben();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_con_oben);
 }



};

//Kennzeichnung
window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
try {
 if ("div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_oben" == "div-gpt-ad-art_con_unten"){
  
  if (typeof anzCheckTimer === "undefined"){
       var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
       //const checkAnzEvent = document.createEvent('Event');     
       //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
       anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
  }
  let art_con_obenNode = window.document.querySelector("#div-gpt-ad-art_con_oben"),
  art_con_obenParent = art_con_obenNode.parentNode;
  function markart_con_oben() {
  if (!!window.document.querySelector("#div-gpt-ad-art_con_oben").offsetHeight && !window.document.querySelector("#div-gpt-ad-art_con_oben").querySelector('div[class*="spoods-branding"]')) {
       art_con_obenParent.classList.add("mps_markAd");
  }
  else {
       art_con_obenParent.classList.remove("mps_markAd");
  }
  }
  fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_oben);
  markart_con_oben();

 }
} catch (error) {
 console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConOben /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk9iZW4iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-1"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Trotz der weniger offenen Schale ist der Furo von Bollé sehr gut belüftet, auch der Schutz überzeugt. Nur das hohe Gewicht kostet Punkte.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Gut </strong>(58 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Bontrager Velocis MIPS</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-aeec1a6a-1817949.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Bontrager Velocis MIPS&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-47ce98a4-1817949.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Bontrager Velocis MIPS</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 199,99 Euro/ 270 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51–57; 54–59; 58–63</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Beim Schutz gehört der Velocis MIPS zur Spitzengruppe, auch Belüftung und Tragekomfort überzeugen, allerdings ist er nicht der leichteste.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_mitte\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n  if (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n       MPS_trytoShift(&#39;div-gpt-ad-art_con_mitte&#39;, true);\n  };\n\n// nur bei URL-Param &#39;seeding=alliance&#39;\nif ((&#39;art_con_mitte&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))){\n\t// SeedingAlliance\n\tvar sa = document.createElement(&#39;div&#39;);\n\tsa.id = &#39;nativendo-inread&#39;;\n\tdocument.getElementById(&#39;div-gpt-ad-art_con_mitte&#39;).appendChild(sa);\n};\n  \n//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n  SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n  function call_art_con_mitte (){\n      if ((&#39;art_con_mitte&#39; == &#39;art_con_oben&#39;) &amp;&amp; ((document.location.search.indexOf(&#39;?seeding=alliance&#39;) &gt;=0) || (document.location.search.indexOf(&#39;&amp;seeding=alliance&#39;) &gt;0))) return;\n      googletag.cmd.push(function () {\n      slot_art_con_mitte = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_mitte&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_mitte\&#34;);\n      googletag.enableServices();\n      googletag.display(\&#34;div-gpt-ad-art_con_mitte\&#34;);\n      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n      \n      //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n      \n      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};\n      MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n      MPS_own.slots.push(slot_art_con_mitte);\n  });\n }\n\n//API abfragen \nvar mps_tcf_callback_art_con_mitte = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_con_mitte();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n     call_art_con_mitte();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_mitte);\n }\n\n\n\n};\n\n//Kennzeichnung\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n if (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n  \n  if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n       var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n       //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n       //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n       anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n  }\n  let art_con_mitteNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;),\n  art_con_mitteParent = art_con_mitteNode.parentNode;\n  function markart_con_mitte() {\n  if (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n       art_con_mitteParent.classList.add(\&#34;mps_markAd\&#34;);\n  }\n  else {\n       art_con_mitteParent.classList.remove(\&#34;mps_markAd\&#34;);\n  }\n  }\n  fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_mitte);\n  markart_con_mitte();\n\n }\n} catch (error) {\n console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_mitte"></div>
    <script>
        
        
        // nicht bei 'exklusiv'/'keine Fremdwerbung' im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t='noExflag')
if (false || !(typeof APE_ExklusivWerbung !== 'undefined' && APE_ExklusivWerbung)) {

  // Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden
  if (typeof (MPS_trytoShift) == "function") {
       MPS_trytoShift('div-gpt-ad-art_con_mitte', true);
  };

// nur bei URL-Param 'seeding=alliance'
if (('art_con_mitte' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))){
	// SeedingAlliance
	var sa = document.createElement('div');
	sa.id = 'nativendo-inread';
	document.getElementById('div-gpt-ad-art_con_mitte').appendChild(sa);
};
  
//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1
  SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
  function call_art_con_mitte (){
      if (('art_con_mitte' == 'art_con_oben') && ((document.location.search.indexOf('?seeding=alliance') >=0) || (document.location.search.indexOf('&seeding=alliance') >0))) return;
      googletag.cmd.push(function () {
      slot_art_con_mitte = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'620,145'+']]'), 'div-gpt-ad-art_con_mitte').addService(googletag.pubads()).setTargeting("sizes", "620x145").setTargeting("tagname", "art_con_mitte");
      googletag.enableServices();
      googletag.display("div-gpt-ad-art_con_mitte");
      // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
      
      //     googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});
      
      // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
      if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});};
      MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
      MPS_own.slots.push(slot_art_con_mitte);
  });
 }

//API abfragen 
var mps_tcf_callback_art_con_mitte = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_con_mitte();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){
     call_art_con_mitte();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_con_mitte);
 }



};

//Kennzeichnung
window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
try {
 if ("div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_oben" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_mitte" || "div-gpt-ad-art_con_mitte" == "div-gpt-ad-art_con_unten"){
  
  if (typeof anzCheckTimer === "undefined"){
       var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
       //const checkAnzEvent = document.createEvent('Event');     
       //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
       anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
  }
  let art_con_mitteNode = window.document.querySelector("#div-gpt-ad-art_con_mitte"),
  art_con_mitteParent = art_con_mitteNode.parentNode;
  function markart_con_mitte() {
  if (!!window.document.querySelector("#div-gpt-ad-art_con_mitte").offsetHeight && !window.document.querySelector("#div-gpt-ad-art_con_mitte").querySelector('div[class*="spoods-branding"]')) {
       art_con_mitteParent.classList.add("mps_markAd");
  }
  else {
       art_con_mitteParent.classList.remove("mps_markAd");
  }
  }
  fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markart_con_mitte);
  markart_con_mitte();

 }
} catch (error) {
 console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConMitte /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk1pdHRlIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Testurteil: Sehr gut </strong>(75 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13793&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=BONTRAGER+Helm+Velocis+MIPS&clickref5=liquid-life.de&ued=https%3A%2F%2Fwww.liquid-life.de%2Fbontrager%2Fbontrager-helm-velocis-mips-visibility-2018.html%3Fdfw_tracker%3D101819-601479646555-1" target="_blank" rel="nofollow" >Hier im Partnershop bestellbar</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Cube Heron SLT</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-47b313c-1817950.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Cube Heron SLT&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-79331a1-1817950.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Cube Heron SLT</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 249,95 Euro/ 262 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 49–55; 52–57; 57–62</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung: </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit:</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Der Heron SLT von Cube gefällt mit sehr guter Belüftung, bei Schutz, Gewicht und Tragekomfort sind andere jedoch etwas besser.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Gut </strong>(61 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>HJC Ibex 2.0</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-da02bc97-1817953.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;HJC Ibex 2.0&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-d9697567-1817953.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">HJC Ibex 2.0</div>
</div>
</div>
</div>
</div>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_unten\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_con_unten {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_con_unten\&#34;),\&#34;MPS_div-gpt-ad-art_con_unten_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_unten"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_con_unten {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_con_unten"),"MPS_div-gpt-ad-art_con_unten_forceHide");
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConUnten /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvblVudGVuIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 249 Euro/ 231 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51–56; 55–59; 58–61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Leicht, sicher und gut belüftet: Durch die Bank zeigt sich der Ibex von HJC stark, ohne in den einzelnen Disziplinen Spitzenwerte zu liefern.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut </strong>(75 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lazer Genesis</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-be61cef5-1817955.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Lazer Genesis&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-30a90831-1817955.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Lazer Genesis</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 229,95 Euro/ 211 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 52–56; 55–59; 58-61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%): </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%): </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Leicht, sicher und gut belüftet: Durch die Bank zeigt sich der Ibex von HJC stark, ohne in den einzelnen Disziplinen Spitzenwerte zu liefern.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut</strong> (74 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=14102&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=LAZER+-+Genesis+-+Radhelm&clickref5=Bergfreunde.de&ued=https%3A%2F%2Fwww.bergfreunde.de%2Flazer-genesis-radhelm%2F" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Met Trenta 3k Carbon</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-6c5d366a-1817956.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Met Trenta 3k Carbon&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-751636f6-1817956.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Met Trenta 3k Carbon</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 300 Euro/ 220 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 52–56; 56–58; 58-61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Dank der weichen Pads trägt sich der Trenta von Met angenehm, zudem lässt er sich sehr gut anpassen und ist leicht. Andere schützen besser.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut </strong>(81 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=14336&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=Met+Trenta+3k+Carbon&clickref5=otto.de&ued=https%3A%2F%2Fwww.otto.de%2Fp%2Fmet-sport-fahrradhelm-trenta-3k-carbon-S0X040I5%2F%23variationId%3DS0X040I5JHBC" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Oakley Aro 3 MIPS</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-f6610eb5-1817938.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Oakley Aro 3 MIPS&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-5bb4cd84-1817938.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Oakley Aro 3 MIPS</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 180 Euro/ 295 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 52–56; 54–58; 56–60</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%): </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-2"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Der Aro 3 von Oakley punktet in Sachen Schutz und Belüftung, auch die Anpassung gefällt. Allerdings gehört er zu den schwereren Modellen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Gut </strong>(68 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=Oakley+Aro+3+MIPS+Fahrradhelm&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Foakley-aro3-fahrradhelm-fog-grey-l%2F" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>POC Ventral Lite</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-88a47910-1817939.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;POC Ventral Lite&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-46a51f72-1817939.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">POC Ventral Lite</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 270 Euro/ 203 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 50–56; 54–59; 56–61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Leichter ist keiner: Mit 203 Gramm setzt der POC Ventral Lite den Bestwert. Auch Schutz und Belüftungseigenschaften sind top: Testsieg!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Überragend (ROADBIKE-Testsieger)</strong> (91 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=POC+Ventral+Lite&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Fpoc-ventral-lite-fahrradhelm-uranium-black-hydrogen-white-m%2F" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Rudy Project Venger</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-ef6258b9-1817941.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Rudy Project Venger&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-75096f4a-1817941.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Rudy Project Venger</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 139,95 Euro/ 237 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51–55; 55–59; 59–62</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in: </strong>China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Der günstigste Helm im Test punktet mit hohem Tragekomfort, auch das Gewicht und die Belüftung sind konkurrenzfähig – Preis-Leistungs-Tipp!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut (ROADBIKE-Preis-Leistungs-Tipp) </strong>(77 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=Helmtest-2021&clickref4=RUDY+PROJECT+VENGER+Fahrradhelm&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Frudy-project-venger-fahrradhelm-2685757" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Scott Centric Plus</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-c233d366-1817942.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Scott Centric Plus&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-9c3c163-1817942.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Scott Centric Plus</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 199,95 Euro/ 219 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51–55; 55–59; 59–61</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%): </strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Das geringe Gewicht und die sehr gute Anpassbarkeit gefallen beim Centric Plus von Scott, auch die Schutzwirkung kann absolut überzeugen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut </strong>(79 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=12557&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=helmtest-2021&clickref4=Scott+Centric+Plus+Fahrradhelm&clickref5=Bergzeit.de&ued=https%3A%2F%2Fwww.bergzeit.de%2Fscott-centric-plus-fahrradhelm-vogue-silver-reflactive-s%2F" target="_blank" rel="nofollow" >Hier im Partnershop bestellen</a></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Specialized S-Works Prevail II Vent</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-169FullWidthOdcPortrait-669da04a-1817945.jpg&#34;,&#34;copyright&#34;:&#34;Moritz Schwertner&#34;,&#34;caption&#34;:&#34;Specialized S-Works Prevail II Vent&#34;}"
>
<img src="https://img1.roadbike.de/roadbike-Helmtest-Radhelm-Rennrad-Test-inlineImageCOdc-f9fe2ee5-1817945.jpg" alt="roadbike Helmtest Radhelm Rennrad Test">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Moritz Schwertner</span>
<div class="v-A_-caption__small">Specialized S-Works Prevail II Vent</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 319,90 Euro/ 234 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Größen:</strong> 51–56; 55–59; 59–63</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Made in:</strong> China</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Schutzwirkung (30%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Belüftung (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Tragekomfort (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht (20%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Anpassbarkeit (10%):</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><span class="v-A_-rating-quadrat-fuenf v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testfazit:</strong> Bester Schutz und beste Belüftung – und zudem sehr leicht. Specializeds neuer S-Works Prevail II Vent setzt Maßstäbe und holt sich den Testsieg!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testurteil: Sehr gut (ROADBIKE-Testsieger)</strong> (91 Punkte)</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Große Unterschiede beim Helm-Gewicht</h3><p>Schon beim ersten Check auf der Waage zeigen sich überraschende Unterschiede, was die Hersteller als "leicht" definieren: So wiegt etwa der Furo MIPS von Boll. selbst ohne die demontierbaren Aero-Cover deutlich mehr als 300 Gramm – und damit rund 50 % mehr als das leichteste Modell im Testfeld, der erst jüngst vorgestellte Ventral Lite von POC mit schlanken 203 Gramm. Ein Unterschied, der in der Praxis deutlich spürbar ist, denn das Gewicht muss von der Nackenmuskulatur gehalten werden. Klar, dass die irgendwann ermüdet, wenn die Tour länger dauert.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Wichtig zu wissen: Nicht alle Helme fallen trotz nominell gleicher Größe gleich aus, manche Hersteller formen ihre Helm-Ovale länglicher, andere legen sie etwas breiter an. So passt längst nicht jeder Helm jedem Fahrer gleich gut – das Ausprobieren verschiedener Modelle unterschiedlicher Hersteller vor dem Kauf lohnt sich! Eine gute Orientierung bei der Kaufentscheidung: Auch ohne geschlossenen Kinnriemen hält ein optimal passender, richtig eingestellter Helm sicher auf dem Kopf und rutscht auch nach vorne gebeugt nicht einfach runter.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Hoher Schutz bei geringem Gewicht</h3><p>Aber genug zur Passform und auf zur entscheidenden Frage: Wie gut schützen sie denn nun, die leichten Top-Helme? Müssen Sie sich Sorgen machen, wenn Sie damit eine schnelle Abfahrt hinunterjagen? Oder ist der Kopf bestmöglich geschützt? Die erfreuliche Antwort: Ausnahmslos alle Helme erfüllen auch die verschärften Anforderungen unseres Crashtests und reduzieren die auf den Kopf einwirkenden Kräfte auf weniger als die von der Norm vorgeschriebenen 250 g – einige sogar deutlich.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die besten Ergebnisse lieferten die Modelle von Abus, Bontrager und Specialized mit Werten unter 170 g beim ersten Aufschlag. Aber selbst der "schwächste" Helm im Vergleich, der Venger von Rudy Project, hat mit 217 g noch reichlich Reserven zur Norm. Ebenfalls erfreulich: Selbst nach einem zweiten Aufschlag, wie er in der Praxis bei einem Unfall nicht selten ist, blieb die Schale bei allen Modellen intakt. "Die meisten Helme schaffen auch beim zweiten Impact noch einen guten Wert bei der Stoßdämpfung", bilanziert Diplom-Ingenieur Frank Wittmann von TÜV SÜD. Die teils deutlich erhöhten Werte beim zweiten Aufschlag machen jedoch auch klar, wie wichtig es ist, einen Helm nach einem heftigen Stoß auszutauschen. </p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-661cf17a-1817964.jpg&#34;,&#34;copyright&#34;:&#34;ROADBIKE&#34;,&#34;caption&#34;:&#34;Die Werte der Helme beim Crash-Test. Ein kürzerer Balken bedeutet, dass weniger Kraft auf den Prüfkopf einwirken konnte - je niedriger der Wert, desto besser. &#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-3ad479f5-1817964.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
ROADBIKE</span>
<div class="v-A_-caption__small">Die Werte der Helme beim Crash-Test. Ein kürzerer Balken bedeutet, dass weniger Kraft auf den Prüfkopf einwirken konnte - je niedriger der Wert, desto besser. </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Das etwas unerwartete Gesamtergebnis des Crashtests: Obwohl er mit 234 g zu den leichtesten Helmen gehört, bietet der S-Works Prevail II Vent den insgesamt besten Schutz, knapp vor dem ebenfalls superleichten Ventral Lite von Poc und dem AirBreaker von Abus. Alle drei sind Beispiele für die Königsdisziplin der Helm-Entwicklung: so viel Material wie möglich herauszunehmen, um das Gewicht zu reduzieren und Platz für möglichst große, durchgängige Belüftungskanäle im Helm zu schaffen, ohne die Stabilität der Helmschale bei einem Sturz zu beeinträchtigen. Das gelingt durch den Einsatz hochstabiler und dennoch leichter Materialien beim Helm-Skelett, sichtbar meist an den Querverstrebungen. Beim neuen S-Works Prevail II sind diese aus Aramid gefertigt und nur wenig dicker als ein Draht. Dieser Aufwand mit Hightech-Materialien schlägt allerdings im Preis durch – und unterscheidet die günstigeren von den teureren Helmen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Doch TÜV SÜD hat nicht nur die Schutzwirkung untersucht, auch die Belüftung wurde in einem standardisierten Verfahren ermittelt und gleichzeitig auf einer festgelegten Runde unter identischen Bedingungen mit den Eindrücken aus der Praxis abgeglichen. Dabei zeigten sich in Einzelfällen Abweichungen der Labortests vom Praxiseindruck, beispielsweise beim Velocis von Bontrager, der sich deutlich besser belüftet anfühlt, als das reine Laborergebnis vermuten lässt. </p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/image-169FullWidthOdcPortrait-436520a9-1817963.jpg&#34;,&#34;copyright&#34;:&#34;ROADBIKE&#34;,&#34;caption&#34;:&#34;Für die Belüftung wurde gemessen, wie viel Wasser in einem definierten Zeitraum auf dem Prüfkopf verdunstete. Je höher der Wert, desto besser die Belüftung.&#34;}"
>
<img src="https://img1.roadbike.de/image-inlineImageCOdc-61152812-1817963.jpg" alt="">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
ROADBIKE</span>
<div class="v-A_-caption__small">Für die Belüftung wurde gemessen, wie viel Wasser in einem definierten Zeitraum auf dem Prüfkopf verdunstete. Je höher der Wert, desto besser die Belüftung.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Aber natürlich simuliert das Labor im Sinne der Vergleichbarkeit nur eine ganz konkrete Situation – weshalb ein Praxistest und der Eindruck mehrerer Tester nach wie vor wichtig sind. Die Bestnoten gab es für die Helme, die sowohl im Labor wie auch in der Praxis überzeugten: Wie schon beim Gewicht und der Schutzwirkung belegt auch in dieser Disziplin das Trio Prevail, Ventral und Airbreaker die vorderen Plätze, aber auch der Furo MIPS von Bollé beeindruckte und lieferte im Labor den Bestwert – trotz der weniger "offenen" Helmschale.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Top-Werte bei Gewicht, Schutz und Belüftung erscheinen schnell zweitrangig, wenn sich der Helm nicht angenehm trägt und drückt. Auch sollte er leicht einzustellen sein, damit er sicher auf dem Kopf sitzt und nicht verrutscht – sonst kann er im Sturzfall auch nicht schützen. Im Idealfall sollte ein neuer Helm innerhalb weniger Sekunden angepasst sein. Im Wesentlichen geht es dabei um die korrekte Positionierung der Riemendreiecke unter den Ohren (idealerweise sitzen sie ca. 1 cm unter dem Ohrläppchen), die Höheneinstellung des Tragesystems im Nacken und die Länge des Kinnriemens. </p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169FullWidthOdcPortrait-4b4ba03c-1817959.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Korrekt eingestellte Riemen halten den Helm im Sturzfall sicher auf dem Kopf.&#34;}"
>
<img src="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-inlineImageCOdc-809bdd43-1817959.jpg" alt="ROADBIKE Helmtest Radhelme Rennrad TEst">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Korrekt eingestellte Riemen halten den Helm im Sturzfall sicher auf dem Kopf.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Auffällig: Einige Hersteller vernähen die Riemendreiecke fest, sodass sie nicht justiert werden können. Der Vorteil: Sie können sich auch nicht verstellen, und durch den Verzicht auf zusätzliche Clips liegen sie bequemer an. Die Kopfweitenanpassung erfolgt über ein meist hinten platziertes Drehrädchen. Innovativ ist hier die gut funktionierende Automatik- Lösung von HJC, die ein solches Einstellrad überflüssig macht. Kritik gab es hingegen an dem oben auf dem Helm platzierten Rädchen vom Lazer Genesis: Insbesondere mit Handschuhen ist es schlecht zu ertasten und zu bedienen, zudem vermissten einige Tester ein klares Feedback des Rädchens. Außerdem monierten die Tester die auf der Innenseite geführten Gurt-Enden beim Heron SLT von Cube, die im Fahrtwind vibrierten und an den Wangen stören können.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Fazit</h3><p>Herausragend leicht, sehr gut belüftet, mit hervorragendem Ergebnis im Crashtest: Der Ventral Lite von Poc und Specializeds S-Works Prevail II Vent teilen sich den Spitzenplatz mit Bestnote! Nur halb so teuer, dennoch "sehr gut" präsentiert sich der Rudy Project Venger – dafür vergibt ROADBIKE einen Preis-Leistungs-Tipp.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>So testen ROADBIKE und TÜV SÜD</h3><p>Möglichst leicht, sehr gut belüftet, trotzdem sicher? Um das herauszufinden, hat ROADBIKE die Helme in der Praxis getestet – und mit TÜV SÜD im Labor.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Grundsätzlich:</strong> Alle in Deutschland erhältlichen Helme müssen die Norm EN 1078 erfüllen, sonst dürfen sie nicht verkauft werden. Unter anderem muss ein Helm mit einem zwischen 3,1 und 6,1 kg schweren Prüfkopf bei einem Sturz aus 1,5 m Höhe mit 19,5 km/h Aufprallgeschwindigkeit die Beschleunigung auf weniger als 250 g (1 g =9,81 m/s) reduzieren. Außerdem müssen die Helme einen Aufprall aus 1,1 m Höhe auf einen keilförmigen Untergrund überstehen und dabei ebenfalls die Beschleunigung auf unter 250 g reduzieren.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Labortest:</strong> Gemeinsam mit TÜV SÜD hat ROADBIKE alle Helme einem Crashtest unterzogen. Dazu haben wir uns an der Norm orientiert, die Anforderungen aber etwas verschärft und die Aufprallgeschwindigkeit um 20 % auf 6,50 m/s erhöht, um zu ermitteln, welche der Helme über die Norm hinaus die größeren Sicherheitsreserven bieten. Mit jedem Helm wurden zwei Aufschläge durchgeführt: Der zweite Aufprall diente dazu, die Festigkeit, Stabilität und die Reserven hinsichtlich Stoßdämpfung der Helmschale zu überprüfen: Kann der Helm auch nach dem ersten Aufschlag noch angemessen schützen? Welche Dämpfungswerte liefert der vorgeschädigte Helm beim zweiten Aufprall? Bricht die Helmschale auseinander? Weist der Helm Beschädigungen auf, etwa scharfe Kanten oder Grate durch Bruch der Helmaußenschale, die den Träger verletzen können? Die Ergebnisse fließen zu 30 % in die Endnote ein. Außerdem haben wir ein standardisiertes Verfahren angewendet, um die Belüftung eines Helmes objektiv ermitteln und bewerten zu können. Dabei wurde ein angefeuchtetes Tuch auf einem Testkopf unter dem Helm platziert. Nach 15 Minuten wurde ermittelt, wie viel Wasser einerseits verdunstet ist bzw. wie viel die Helmpads aufgenommen haben. Weil die Ergebnisse nur die konkreten Laborbedingen widerspiegeln, werden sie nicht 1:1 in die Belüftungsnoten übertragen, hier fließen auch die Praxiseindrücke mit in die Note ein.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169FullWidthOdcPortrait-aa168910-1817960.jpg&#34;,&#34;copyright&#34;:&#34;Björn Hänssler&#34;,&#34;caption&#34;:&#34;Unverzichtbar: ROADBIKE hat alle Helme auch in der Praxis getestet.&#34;}"
>
<img src="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-inlineImageCOdc-fb18cfdc-1817960.jpg" alt="ROADBIKE Helmtest Radhelme Rennrad TEst">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Björn Hänssler</span>
<div class="v-A_-caption__small">Unverzichtbar: ROADBIKE hat alle Helme auch in der Praxis getestet.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Praxistest:</strong> Neben dem Labortest wurden alle Helme auch auf einer festgelegten Runde von mehreren Testern unter identischen Bedingungen gefahren und verglichen. Die Tester notierten anschließend ihre Eindrücke zur Helmanpassung, zur Belüftung und zum Tragekomfort. Die Praxiseindrücke zur Belüftung wurden anschließend mit den Ergebnissen aus dem Labor abgeglichen und zur Belüftungsgesamtnote gemittelt. Insgesamt macht die Belüftung 20 % der Endnote aus. Ebenfalls mit 20 % fließen die Eindrücke zum Tragekomfort ein. Dabei bewerteten die Tester u. a. Größe, Positionierung und Hautfreundlichkeit der in der Helmschale positionierten Pads. Punktabzüge gab es für spürbare oder scharfe Kanten sowie andere Druckstellen. Bei der Anpassung bewerteten die Tester, wie gut und schnell sich der Helm an den jeweiligen Kopf anpassen lässt: Wie komfortabel funktioniert beispielsweise die Höhenverstellung? Ist das Drehrädchen zur Kopfweiten- Einstellung gut erreichbar, gibt das Einstellrad ein gutes, klares Feedback? Sind die Gurtdreiecke gut platziert bzw. lassen sie sich leicht einstellen und sind sie dann sicher fixiert oder verstellen sie sich leicht? Die Ergebnisse ergeben die finalen 10 % der Endnote.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Die richtige Helmgröße bestimmen</h3><p>Wie groß darf es denn sein? Damit ein Helm gut schützt, muss vor allem die Größe stimmen. RoadBIKE erklärt, wie Sie Ihren Kopfumfang messen und was sonst beim Kauf zu beachten ist.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/rb-0517-helmtest-BHF-Kopf-Vermessung-001-jpg-V-jpg--169FullWidthOdcPortrait-26a60708-1585908.jpg&#34;,&#34;copyright&#34;:&#34;Benjamin Hahn&#34;,&#34;caption&#34;:&#34;Die richtige Helmgröße bestimmen.&#34;}"
>
<img src="https://img1.roadbike.de/rb-0517-helmtest-BHF-Kopf-Vermessung-001-jpg-V-jpg--inlineImageCOdc-73037512-1585908.jpg" alt="rb-0517-helmtest-BHF_Kopf_Vermessung_001.jpg_V (jpg)">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Benjamin Hahn</span>
<div class="v-A_-caption__small">Die richtige Helmgröße bestimmen.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Helmgrößen werden meist in Zentimetern angegeben, bspw. 54–58. Um Ihren Kopfumfang zu bestimmen, legen Sie ein Maßband – falls Sie keines zur Hand haben, eine Schnur – um Ihren Kopf, und zwar rund 0,5 bis 1 cm oberhalb der Augenbrauen und Ohren. Liegt Ihr Kopfumfang genau an einer Größengrenze, sollten Sie unbedingt beide Größen ausprobieren. Ein Tipp: Probieren Sie den Helm auch mit einer Unterziehmütze an, nur dann ist er ausreichend groß. Ist die Helmschale dagegen zu groß, sitzt der Helm nicht mehr richtig. Probieren Sie außerdem möglichst viele Helme unterschiedlicher Hersteller an: Die Helmschalenform ist nicht bei allen Anbietern gleich, obwohl sie identische Größen haben. Manche sind ovaler, manche eher rundlich, sodass nicht alle Größen gleich gut auf den jeweiligen Kopf passen müssen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Sicherer Halt auf dem Kopf</h3><p>Im Idealfall sollte der Helm satt auf dem Kopf sitzen, ohne zu drücken, und auch bei geöffneten Riemen nicht vom Kopf rutschen. Objektive Kriterien für Guten Tragekomfort sind weiche Pads, die ausreichend dimensioniert sind, um eventuelle Kanten der Helmschale Gut abzudecken. Die Riemen sollten nicht zu unflexibel sein und nicht auf der Haut stören oder gar kratzen. Auch die Weitenverstellung kann drücken – vorzugsweise am Hinterkopf. Die Clips zur Anpassung des Riemendreiecks über dem Ohr fallen bei einigen Modellen recht klobig aus oder lassen sich gar nicht verstellen – auch das kann stören.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Die Europäische Norm 1078</h3><p>Alle Fahrradhelme, die in Deutschland verkauft werden, müssen der Europäischen Norm (EN) 1078 entsprechen – erkennbar am CE-Zeichen sowohl im Helm als auch auf der Verpackung. Diese gilt gleichermaßen für City-, Mountainbike- oder Rennradhelme, egal ob sie 15 oder 250 Euro kosten.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die EN 1078 legt Anforderungen und Prüfmethoden fest, die ein Helm nachweislich erfüllen muss, bevor er in Deutschland verkauft werden darf. Dazu dient eine Baumusterprüfung, die vor der Markteinführung erfolgt. Unter anderem muss ein Helm mit einem zwischen 3,1 und 6,1 kg schweren Prüfkopf bei einem Sturz aus 1,5 m Höhe auf einen flachen Sockel mit 19,5 km/h Aufprallgeschwindigkeit die Beschleunigung auf weniger als 250 g (1 g = 9,81 m/s) reduzieren.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Außerdem müssen die Helme einen Aufprall aus 1,1 m Höhe auf einen keilförmigen Untergrund überstehen und dabei ebenfalls die Beschleunigung auf weniger als 250 g reduzieren. So soll sichergestellt werden, dass jeder Fahrradhelm dazu beitragen kann, Sturzverletzungen zu verringern. Außerdem muss das Gurt- und Verstellsystem so beschaffen sein, dass gewährleistet ist, dass der Helm auch bei einem Sturz auf dem Kopf bleibt. Der sogenannte Roll-Off-Test dient dazu, das zu überprüfen. </p><!--googleoff: index-->
<!--googleon: index-->
<p>Allerdings: Angesichts immer schnellerer Fahrräder (vor allem E-Bikes und Pedelecs) mehren sich die Stimmen, die eine Verschärfung der circa 25 Jahre alten EN 1078 fordern, um einen besseren Schutz der Radfahrer bei Stürzen zu gewährleisten. Bislang sind dazu aber keine konkreteren Schritte bekannt geworden.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineFooter --><div>
<span class="v-A_-article-affiliate">Dieser Artikel kann Links zu Anbietern enthalten, von denen roadbike eine Provision erhält. Diese Links sind mit folgendem Icon gekennzeichnet:</span>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big"
ga-track-vis="article.homeButton.vis" ga-track-cl="article.homeButton.cl">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydEVuZGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMTY0NDg3ODgiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNTaWRlY29sLnNjcm9sbGluZyIsImlzTW9iaWxlIjpmYWxzZX0=&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;16448875&#34;,&#34;sid&#34;:7422919,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/9-standpumpen-und-tubeless-tanks-im-test/&#34;,&#34;date&#34;:&#34;2021-07-29T16:16:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Eine gute Standpumpe ist eine Anschaffung fürs Rennradleben. Doch welche Modelle überzeugen wirklich? ROADBIKE hat zehn Standpumpen um 50 Euro getestet. Plus: vier Tubeless-Tanks.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Eine gute Standpumpe ist eine Anschaffung fürs Rennradleben. Doch welche Modelle überzeugen wirklich? ROADBIKE hat zehn Standpumpen um 50 Euro getestet. Plus: vier Tubeless-Tanks.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169RubricBig-67f148d4-1551429.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169FullWidth-5b706a3b-1551429.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169RubricBigPng-8760d68c-1551429.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169RubricBigBrand-c6c7d1b8-1551429.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobile-672a1592-1551429.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobilePng-2c0b2895-1551429.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobileBrand-84e1afcc-1551429.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobileBrand2x-913ee600-1551429.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--bigMobile-ee7768e2-1551429.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--bigMobile2x-418e9736-1551429.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobile2x-6a5b8750-1551429.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--thumbMobilePng2x-9074a1ae-1551429.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169QuarterWidth-a05e2fce-1551429.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169QuarterWidthPng-e53102be-1551429.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169HalfWidth-23396caa-1551429.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169HalfWidthPng-88a001df-1551429.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169HalfWidth-23396caa-1551429.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169ThirdWidth-138b449d-1551429.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169Sidecol-2e6a57fc-1551429.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--plistaImage-c7261ba4-1551429.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--orderImage-95eea90d-1551429.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--suggestBrandThumb-556f8445-1551429.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--suggestSeriesThumb-3c52c052-1551429.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--_categoryName-c859f2c9-1551429.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1200,&#34;width&#34;:1800},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1551429,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;rb-1017-test-standpumpen-TEASER (jpg)&#34;,&#34;source&#34;:&#34;Benjamin Hahn&#34;,&#34;signature&#34;:&#34;RoadBIKE Test Standpumpen und Tubeless Tanks&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Test: Luftpumpen für Rennradfahrer&#34;,&#34;title&#34;:&#34;10 Standpumpen und 4 Tubeless-Tanks im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;Eine gute Standpumpe ist eine Anschaffung fürs Rennradleben. Doch welche Modelle überzeugen wirklich? ROADBIKE hat zehn Standpumpen um 50 Euro getestet. Plus: vier Tubeless-Tanks.&lt;/p&gt;&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Tests&#34;,&#34;hasFotoshow&#34;:null,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Tests&#34;}},{&#34;_id&#34;:&#34;16401597&#34;,&#34;sid&#34;:7377921,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/sicherheit-beim-transport-fahrradtraeger-im-test/&#34;,&#34;date&#34;:&#34;2021-07-22T13:37:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Keine Reise ohne Fahrrad? ROADBIKE testet, welche Fahrradträger fürs Auto praktisch und – vor allem – sicher sind.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Keine Reise ohne Fahrrad? ROADBIKE testet, welche Fahrradträger fürs Auto praktisch und – vor allem – sicher sind.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169RubricBig-218a6fb-1813530.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169FullWidth-3e998414-1813530.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169RubricBigPng-e28938a3-1813530.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169RubricBigBrand-a32e3f97-1813530.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobile-2c3fbbd-1813530.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobilePng-49e2c6ba-1813530.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobileBrand-35e0b0-1813530.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobileBrand2x-f4d7082f-1813530.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-bigMobile-8b9e86cd-1813530.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-bigMobile2x-24677919-1813530.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobile2x-fb2697f-1813530.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-thumbMobilePng2x-2ef640bf-1813530.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169QuarterWidth-c5b7c1e1-1813530.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169QuarterWidthPng-80d8ec91-1813530.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169HalfWidth-46d08285-1813530.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169HalfWidthPng-ed49eff0-1813530.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169HalfWidth-46d08285-1813530.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169ThirdWidth-7662aab2-1813530.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169Sidecol-4b83b9d3-1813530.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-plistaImage-a2cff58b-1813530.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-orderImage-f0074722-1813530.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-suggestBrandThumb-30866a6a-1813530.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-suggestSeriesThumb-59bb2e7d-1813530.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-_categoryName-adb01ce6-1813530.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1813530,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Radträger-Test (mit ams) 08/2021&#34;,&#34;source&#34;:&#34;Rossen Gargolov&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Kupplungsträger für Rennräder im Test&#34;,&#34;title&#34;:&#34;Sicherheit beim Transport: Fahrradträger im Test&#34;,&#34;text&#34;:&#34;&lt;p&gt;Keine Reise ohne Fahrrad? ROADBIKE testet, welche Fahrradträger fürs Auto praktisch und – vor allem – sicher sind.&lt;/p&gt;&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Tests&#34;,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;hasFotoshow&#34;:true,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Tests&#34;}}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/&#34;,&#34;ads&#34;:{&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjE2NDQ4Nzg4IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;adOrder&#34;:[&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;showTopicOverview&#34;:false,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTY0NDg3ODgiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTY0NDg3ODgiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
ga-track-vis="article.sidecol.vis"
ga-track-cl="article.sidecol.cl"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTY0NDg3ODgiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<span class="v-A_-headline v-A_-headline--sidecol">
<span is-headline>Zubehör</span>
</span>
<a
href="https://www.roadbike.de/rennrad-zubehoer/9-standpumpen-und-tubeless-tanks-im-test/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Tests</span>
</span>
<img
src="https://img1.roadbike.de/rb-1017-test-standpumpen-TEASER-jpg--169Sidecol-2e6a57fc-1551429.jpg"
alt="rb-1017-test-standpumpen-TEASER (jpg)"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Test: Luftpumpen für Rennradfahrer</span>
<span class="v-A_-headline v-A_-headline--delta">
10 Standpumpen und 4 Tubeless-Tanks im Test</span>
<p>
Eine gute Standpumpe ist eine Anschaffung fürs Rennradleben. Doch welche...</p>
</span>
</span>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/sicherheit-beim-transport-fahrradtraeger-im-test/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click v-A_-has--gallery "
 style="display: none;"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Tests</span>
</span>
<img
src="https://img1.roadbike.de/Radtraeger-Test-mit-ams-08-2021-169Sidecol-4b83b9d3-1813530.jpg"
alt="Radträger-Test (mit ams) 08/2021"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Kupplungsträger für Rennräder im Test</span>
<span class="v-A_-headline v-A_-headline--delta">
Sicherheit beim Transport: Fahrradträger im Test</span>
<p>
Keine Reise ohne Fahrrad? ROADBIKE testet, welche Fahrradträger fürs Auto...</p>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}" ga-track-vis="article.readTeaser.vis">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/so-finden-sie-die-richtige-rahmenhoehe-und-optimale-sitzposition-fuer-ihr-rennrad/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video " data-id="16400255">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-0714-ergonomie-aufmacher-di-jpg-169TopTeaser-cc357117-1566768.jpg" alt="RB-0714-ergonomie_aufmacher-di.jpg"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Rennrad-Rahmenhöhe bestimmen und optimale Sitzposition finden</span>
<span class="v-A_-article__rating-headline">So finden Sie die richtige Rahmenhöhe und optimale Sitzposition für Ihr Rennrad</span>
</span>
</a>
<a href="https://www.roadbike.de/know-how-was-bringt-breite-bei-rennradreifen/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video v-A_-has--gallery " data-id="16414032">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/rb-1116-reifen-breite-know-how-TEASER-169TopTeaser-7424f3f-1565106.jpg" alt="rb 1116 reifen breite know how TEASER"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Vor- und Nachteile breiter Rennradeifen</span>
<span class="v-A_-article__rating-headline">Know-how: Was bringt Breite bei Rennradreifen?</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/guenstig-gegen-teuer-24-rennradhelme-im-test-1/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="16448788">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/ROADBIKE-Helmtest-Radhelme-Rennrad-TEst-169TopTeaser-8bebaedf-1817962.jpg" alt="ROADBIKE Helmtest Radhelme Rennrad TEst"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: 12 leichte Rennradhelme</span>
<span class="v-A_-article__rating-headline">Leicht, luftig, sicher - 12 -Top-Helme im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-parts/27-rennradreifen-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video v-A_-has--gallery " data-id="16447177">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-Top-Reifen-Test-169TopTeaser-1b5ea5b1-1754508.jpg" alt="RB-Top-Reifen-Test"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Im Test: Rennradreifen in 25 mm Breite (2021)</span>
<span class="v-A_-article__rating-headline">6 Top-Rennradreifen im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/15-radhosen-fuer-unter-100-euro-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="16447207">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/rb-0518-kaufberatung-hosen-BO-2584-high-res-jpg--169TopTeaser-cf50d15a-1559762.jpg" alt="rb-0518-kaufberatung-hosen-BO__2584_high_res (jpg)"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: 12 Rennradhosen bis 100 Euro</span>
<span class="v-A_-article__rating-headline">Eine gute Radhose muss nicht teuer sein</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYXJ0aWNsZS50b3BBcnRpY2xlVGVhc2VyIiwiaXJDb25maWciOiIxNjQ0ODc4OCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet" ga-track-vis="article.magazine.vis" ga-track-cl="article.magazine.cl">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-08-2021-magazineArticleTeaser-d42061bf-1812688.png" alt="ROADBIKE Ausgabe 08-2021">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
roadbike vom 14. Juli 2021 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,49€  </span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div
class="v-A_-article__recommendations v-A_-article__recommendations--last v-A_-clear"
ga-track-vis="article.topicTeaser.vis"
>
<span class="v-A_-headline v-A_-headline__article--gamma">
Mehr zum Thema Helme</span>
 <a
href="https://www.roadbike.de/rennrad-zubehoer/poc-ventral-rennradhelm-aus-schweden/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/POC-Ventral-Lite-Rennradhelm-2021-169MoreTeaser-4cd97e05-1768725.jpg"
alt="POC Ventral Lite Rennradhelm 2021"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;16421073&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Neuheiten</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Test: POC Ventral Lite Rennradhelm</span>
<span class="v-A_-headline v-A_-headline-inline-article">Ventral Lite: Neuer, leichter Rennradhelm von POC</span>
<span class="v-A_-text">So leicht, dass man ihn gar nicht spürt – so preist POC seinen neuen Ventral Lite Rennradhelm an. ROADBIKE konnte den neuen Helm schon...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/aero-helme-im-test/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Aero-Helme-Test-Windkanal-169MoreTeaser-21edd69f-1694645.jpg"
alt="Aero-Helme Test Windkanal"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19601636&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Aero-Rennradhelme im Test</span>
<span class="v-A_-headline v-A_-headline-inline-article">Aero-Helme für Rennradfahrer: Windkanal, Kühlung, Praxistest</span>
<span class="v-A_-text">Gute Aerodynamik ist essenziell beim Rennradfahren. Doch wie viel Einfluss hat ein Helm auf den Luftwiderstand? ROADBIKE macht den Test im...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/livall-bh62-smarter-rennradhelm-im-dauertest/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/RB-2019-Livall-BH62-Rennradhelm-Helm-169MoreTeaser-8f5c1b84-1657051.jpg"
alt="RB 2019 Livall BH62 Rennradhelm Helm"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;18201718&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Sichtbarkeit im Straßenverkehr: Livall BH62-Helm</span>
<span class="v-A_-headline v-A_-headline-inline-article">Livall BH62: Smarter Rennradhelm im Dauertest</span>
<span class="v-A_-text">Livalls Helm BH62 ist ein Tausendsassa weit über seine Kernkompetenz als Kopfschutz hinaus – und überzeugte im zwei Jahre währenden...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/lazer-genesis-rennradhelm-im-test/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Lazer-Genesis-Fahrradhelm-Rennrad-169MoreTeaser-598a776f-1639331.jpg"
alt="Lazer Genesis Fahrradhelm Rennrad"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;17226164&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Lazer Genesis Rennradhelm im Test</span>
<span class="v-A_-headline v-A_-headline-inline-article">Genesis – superleichter Rennradhelm von Lazer</span>
<span class="v-A_-text">Im Dezember 2019 kommt der neue Helm von Lazer: der Genesis soll leicht wie eine Feder sein, über Aerodynamik verfügen und für gute...</span>
</div>
</a>
<a href="https://www.outdoorchannel.de/helme-2/" class="v-A_-button v-A_-button--red v-A_-button--big">Mehr anzeigen</a>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        
        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlB1YnBlcmZvcm0iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a></li>
<li><a href="https://www.roadbike.de/equipment-tests/">Tests</a></li>
<li><span>Im Test: 12 leichte Rennradhelme</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-themen-a-z-15775275.html">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="javascript:MPS_showConsent(&#39;DSE&#39;);">Privacy Manager</a>
</li>
<li>
<a href="https://www.roadbike.de/datenschutz-anfrage/">Datenschutzanfrage</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/heftarchiv/">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0603&amp;amp;utm_campaign=rb_website_footer_abo&amp;amp;utm_term=RB" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2021 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hamburg GmbH & Co. KG</p>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><!-- Addefend -->
<script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvZ3VlbnN0aWctZ2VnZW4tdGV1ZXItMjQtcmVubnJhZGhlbG1lLWltLXRlc3QtMS8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5hZGRlZmVuZCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></footer>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1627648090439
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1627648090439
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1627648090439
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1627648090439
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        
        
    </script>
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlN3ZiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>