<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<link rel="apple-touch-icon" href="https://www.roadbike.de/img/rb/rb/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.roadbike.de/img/rb/rb/apple-touch-icon-precomposed.png ">
<title>9 Frontlampen und 5 Rennrad-Rücklichter im Check | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad-zubehoer/8-frontleuchten-im-test/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad-zubehoer/8-frontleuchten-im-test/"/>
<meta name="CID" content="19954364"/>
<meta name="BID" content="9082291"/>
<meta name="layout" content="900"/>
<meta name="PageType" content="Artikel"/>
<meta name="description" content="Feierabendride im Winter gefällig? Ein gutes Fahrradlicht ist ein Must-have! // Neun aktuelle Modelle im großen Fahrradlicht-Test // Plus: viele Tipps &amp; Tricks"/>
<meta name="keywords" content="Zubehoer,Zubehör,Tests,Lampen"/>
<meta name="news_keywords" content="Zubehoer,Zubehör,Tests,Lampen"/>
<meta property="article:published_time" content="2022-09-29T15:51:00"/>
<meta name="date" content="2022-09-29"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
<meta property="article:tag" content="Zubehör, Tests"/>
<meta property="og:image" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-fotoshowBig-9e78ba2f-1936038.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Test: Frontlampen fürs Rennrad: Fahrradlicht mit StVZO-Zulassung im Test"/>
<meta property="og:description" content="Du bist nicht nur an sonnigen Tagen mit dem Rennrad unterwegs? Dann ist gute Beleuchtung Pflicht: Sehen und gesehen werden! Worauf es dabei ankommt, erklären wir dir im Test. ROADBIKE hat neun Modelle getestet, die zeigen: Gute Beleuchtung kostet kein Vermögen mehr."/>
<meta property="og:url" content="https://www.roadbike.de/rennrad-zubehoer/8-frontleuchten-im-test/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Fahrradlicht mit StVZO-Zulassung im Test"/>
<meta name="headline" content="Test: Frontlampen fürs Rennrad"/>
<meta name="thumbnail" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-oldListEntry-6fc1f8a1-1936038.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169RotationBrandtree-468a89aa-1936038.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169RubricBig-9e6ae7ba-1936038.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-rubricTiny-43e7b7be-1936038.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-sideFiveEntry-aa413156-1936038.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63583"/>
<meta name="treepath_lvl2" content="63584"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Lukas Ittenbach"/>
<meta name="full_treepath" content="|,63371,63583,63584,|,63716,66400,66403,67822,|"/>
<meta name="publisher" content="Roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Zubehör"/>
<meta name="navigation_ebene_2" content="Tests"/>
<meta name="Special" content="Lampen"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Test: 12 Frontleuchten"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-fotoshowBig-9e78ba2f-1936038.jpg"/>
<meta property="twitter:title" content="Test: Frontlampen fürs Rennrad: Fahrradlicht mit StVZO-Zulassung im Test"/>
<meta property="twitter:description" content="Du bist nicht nur an sonnigen Tagen mit dem Rennrad unterwegs? Dann ist gute Beleuchtung Pflicht: Sehen und gesehen werden! Worauf es dabei ankommt, erklären wir dir im Test. ROADBIKE hat neun Modelle getestet, die zeigen: Gute Beleuchtung kostet kein Vermögen mehr."/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<div id="cleverPushContainer"></div>
<script>
setTimeout(()=>{
if(window.GA_HAS_PLUS){
(function (e, t, n, r, i, s) {
s = t.createElement(n),
s.async = 1;
s.src = r;
const node = document.getElementById("cleverPushContainer");
node.insertAdjacentElement("afterend", s);
})(window, document, "script",
"https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js");
}
else if (typeof __tcfapi !== "undefined") {
__tcfapi('addEventListener', 2, (tcData, success) => {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
var analyticsConsent = vendorConsents.consentedVendors.find(function (v) {
return v.name === "CleverPush GmbH"
});if (success && analyticsConsent) {
(function (e, t, n, r, i, s) {
s = t.createElement(n),
s.async = 1;
s.src = r;
const node = document.getElementById("cleverPushContainer");
node.insertAdjacentElement("afterend", s);
})(window, document, "script",
"https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js");
}
})
}
})
}
},10000)</script>
<meta name="theme-color" content="#e20613"/>
<meta name="robots" content="max-image-preview:large"/>
<script>
// Marker.io
!function(){let b=new URLSearchParams(window.location.search),a=(e=>{let c=e+"=",d=document.cookie.split(";");for(let b=0;b<d.length;b++){let a=d[b];for(;" "==a.charAt(0);)a=a.substring(1);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return""})("cookieBug"),c=b.has("bug");(c||a)&&(window.markerConfig={destination:"62722ff41436e0064eee7c62",source:"snippet"},function(a,c,g){if(!a.__Marker){a.__Marker={};var e=[],f={__cs:e};["show","hide","isVisible","capture","cancelCapture","unload","reload","isExtensionInstalled","setReporter","setCustomData","on","off",].forEach(function(a){f[a]=function(){var b=Array.prototype.slice.call(arguments);b.unshift(a),e.push(b)}}),a.Marker=f;var b=c.createElement("script");b.async=1,b.src="https://edge.marker.io/latest/shim.js";var d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}}(window,document),a||((b,c,e)=>{let a=new Date;a.setTime(a.getTime()+31536e6);let d="expires="+a.toUTCString();document.cookie=b+"="+c+";"+d+";path=/"})("cookieBug",!0,365))}()
</script><script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/";
</script><!-- ELEMENT plenigo.plus --><script data-description="cmp initialization">
!function () {
var e = function () {
var e, t = "__tcfapiLocator", a = [], n = window;
for (; n;) {
try {
if (n.frames[t]) {
e = n;
break
}
} catch (e) {
}
if (n === window.top) break;
n = n.parent
}
e || (!function e() {
var a = n.document, r = !!n.frames[t];
if (!r) if (a.body) {
var i = a.createElement("iframe");
i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)
} else setTimeout(e, 5);
return !r
}(), n.__tcfapi = function () {
for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
if (!n.length) return a;
if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {
var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"};
"function" == typeof n[2] && n[2](i)
} else a.push(n)
}, n.addEventListener("message", (function (e) {
var t = "string" == typeof e.data, a = {};
try {
a = t ? JSON.parse(e.data) : e.data
} catch (e) {
}
var n = a.__tcfapiCall;
n && window.__tcfapi(n.command, n.version, (function (a, r) {
var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")
}), n.parameter)
}), !1))
};
"undefined" != typeof module ? module.exports = e : e()
}();
window._sp_ = {
config: {
propertyHref: "https://www.roadbike.de/" + window.location.pathname,
gdpr: {
consentLanguage: navigator.language.split("-").shift()
},
accountId: 375,
baseEndpoint: 'https://privacy.roadbike.de',
isSPA: true,
targetingParams: {
acps: "false",
cld: "false"
}
}
};
</script>
<script src="https://privacy.roadbike.de/wrapperMessagingWithoutDetection.js"></script>
<!-- END OF ELEMENT plenigo.plus --><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTk5NTQzNjQiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLnNpeHRNZWluYXV0byIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};
window.get_autohero_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTk5NTQzNjQiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLmF1dG9oZXJvIiwiaXNNb2JpbGUiOmZhbHNlLCJpc0FNUCI6ZmFsc2V9?trackingUrl=" + (tracking || "");
};
window.get_heycar_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMTk5NTQzNjQiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLmhleWNhciIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};
window.get_heycar_mobileteaser_url = window.get_heycar_teaser_url;APE_IS_GALLERY = true;
APE_IS_STORY = false;
MPS_pagetype = "article";
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Zubehoer';
APE_ExklusivWerbung = false;
</script>
<script src="https://online.mps-gba.de/praeludium_src/fix_addons/noJump.js"></script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        
    
    
        <script src="https://proxy.roadbike.de/consent-mapping/script.js"></script>
    


    

                        <script>
                            window.__async_scripts_no_pur = window.__async_scripts_no_pur || [];
                            window.__async_scripts_no_pur = window.__async_scripts_no_pur.concat(["https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js","//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"]);
                        </script>
                    
<script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

window.APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone(SDM_defzone);
}});</script>
<!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvOC1mcm9udGxldWNodGVuLWltLXRlc3QvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuc2xvdHMiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->

<script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

try {


MPS_addtargeting("mpkey", []);
} catch (e) {
console.error(e);
}});</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvOC1mcm9udGxldWNodGVuLWltLXRlc3QvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuZGZwSGVhZCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">window.__async_ads = window.__async_ads || [];
window.__async_ads.push(function (hasPlus) {
if(hasPlus) {
return;
}window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
});
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>
if (typeof window.__async_ads === "undefined") {
window.__async_ads = [];
}window.__async_ads.push(function(hasPlus) {
if(hasPlus) {
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');
} else if (typeof __tcfapi !== "undefined") {
__tcfapi('addEventListener', 2, (tcData, success) => {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
var analyticsConsent = vendorConsents.consentedVendors.find(function (v) {
return v.name === "Google Analytics"
});if (success && analyticsConsent) {
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');
}
})
}
});
}
});
</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.APPLICATION_PLUS_CHECK = false;
window.VIDEO_ID = "";
</script>
<script>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</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<link rel="preload" href="https://data-fa2c5597f6.roadbike.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
<link rel="preload" href="https://data-fa2c5597f6.roadbike.de/iomm/latest/bootstrap/loader.js" as="script"/>
<script type="text/javascript" src="https://data-fa2c5597f6.roadbike.de/iomm/latest/bootstrap/loader.js"></script>
<script defer data-domain="roadbike.de" src="https://plausible.ams.to/js/script.local.js"></script>
<style>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</style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                \&#34;/native-sa/\&#34;!==location.pathname&amp;&amp;\&#34;/news/native-sa/\&#34;!==location.pathname||!function(){var e=document.createElement(\&#34;script\&#34;);e.type=\&#34;text/javascript\&#34;,e.async=!0,e.src=\&#34;https://d.nativendo.de/cds/delivery/init\&#34;;var t=document.getElementsByTagName(\&#34;script\&#34;)[0];t.parentNode.insertBefore(e,t)}(),\&#34;undefined\&#34;==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;\n            } else if (window.apgc.use === 1) {\n                !function(){var e=document.createElement(\&#34;script\&#34;);e.type=\&#34;text/javascript\&#34;,e.async=!0,e.src=\&#34;https://d.nativendo.de/cds/delivery/init\&#34;;var t=document.getElementsByTagName(\&#34;script\&#34;)[0];t.parentNode.insertBefore(e,t)}(),\&#34;undefined\&#34;==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_start"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                "/native-sa/"!==location.pathname&&"/news/native-sa/"!==location.pathname||!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d.nativendo.de/cds/delivery/init";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),"undefined"==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;
            } else if (window.apgc.use === 1) {
                !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://d.nativendo.de/cds/delivery/init";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),"undefined"==typeof APE_ExklusivWerbung||!APE_ExklusivWerbung;
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFN0YXJ0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?hnr=extern.verlag.mountainbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-5fe4fa1b-1932217.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?hnr=extern.verlag.roadbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-10-2022-magazineOverviewAsv-9a985fd2-1935031.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?hnr=extern.verlag.karl.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-2cb35d7-1918577.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?hnr=extern.verlag.elektrobike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-f7dec6d8-1884056.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?hnr=extern.verlag.outdoor.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/OUTDOOR-10-2022-magazineOverviewAsv-27d34b13-1931778.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?hnr=extern.verlag.klettern.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KLETTERN-Magazin-7-2022-magazineOverviewAsv-74e9c2eb-1934569.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?hnr=extern.verlag.cavallo.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-1471cf55-1934784.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/zeitschriften/sport-freizeit/gravelbike/einzelhefte/?hnr=extern.verlag.gravelbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-9e896bd8-1893125.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoidmFyaW91c1dpZGVjb2wuYWJvT3ZlcmxheSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<div class="v-A_-window v-A_-window--bookmark" id="tour-bookmark-overlay" style="display: none">
<a href="javscript:;" class="v-A_-window-close"> </a>
<div class="v-A_-window-inner">
<div class="v-A_-window-content">
<div class="v-A_-bookmark-img"></div>
<p>
Speichere Touren und füge sie zu deinem Profil hinzu um sie später wieder aufrufen zu können.
</p>
<p>
Registriere Dich kostenlos um diese Funktion zu
nutzen.
</p>
<a href="https://www.roadbike.de/registrieren/"
class="v-A_-button v-A_-button--red v-A_-button--big">Kostenlos registrieren</a>
<a href="https://www.roadbike.de/login/" id="tour-login-button"
class="v-A_-button v-A_-button--red v-A_-button--big">Login</a>
<a id="close-tour-bookmark-overlay" class="v-A_-button v-A_-button--red v-A_-button--big">Überspringen</a>
</div>
</div>
</div><div class="v-A_-window v-A_-window--bookmark" id="delete-tour-overlay" style="display: none">
<a href="javscript:;" class="v-A_-window-close"> </a>
<div class="v-A_-window-inner">
<div class="v-A_-window-content">
<div class="v-A_-remove-img"></div>
<p>
Willst du deine Tour wirklich löschen?
</p>
<p>
Wenn es eine von Dir erstellte Tour ist, ist sie für andere Nutzer auch
gelöscht.
</p><a id="delete-tour-button" class="v-A_-button v-A_-button--red v-A_-button--big">Löschen</a>
<a id="close-delete-tour-overlay" class="v-A_-button v-A_-button--red v-A_-button--big">Abbrechen</a>
</div>
</div>
</div><div class="v-A_-window v-A_-window--bookmark" id="tour-fullscreen-overlay" style="display: none">
<a href="javscript:;" class="v-A_-window-close"> </a>
<div class="v-A_-window-inner">
<div class="v-A_-window-content">
<div class="v-A_-fullscreen-img"></div>
<p>
Plane Deine Tour in voller Bildschirmgröße für eine bessere Übersicht
</p>
<p>
Abonniere Roadbike Pur und surfe mit reduzierter Werbung und ohne Werbetracking für nur 2,99€ im Monat - monatlich kündbar.
</p>
<p style="font-style: italic;font-size: 15px;">
Bitte speichere vorher Deinen Tourfortschritt, damit dieser nicht verloren geht.
</p><a id="pur-button" href="https://www.roadbike.de/roadbike-pur/" class="v-A_-button v-A_-button--red v-A_-button--big">Jetzt Abonnieren</a>
<a id="login-button" href="https://www.roadbike.de/login/" class="v-A_-button v-A_-button--red v-A_-button--big">Login als Pur-Abonnent</a>
<a id="close-tour-fullscreen-overlay" class="v-A_-button v-A_-button--red v-A_-button--big">Schließen</a>
</div>
</div>
</div><header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche/&#34;,&#34;isTechpro&#34;:false}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de"></a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a  class="v-A_-abo"
is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a is-element element-structure-newsletterbtn="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/8-frontleuchten-im-test/&#34;}"href="https://www.roadbike.de/newsletter-anmeldung/#archiv">
Newsletter</a>
</div>
<div class="v-A_-header-right">
<!-- ELEMENT community.loginHeader --><div class="v-A_-login__container" is-element element-community-loginheader="{&#34;irConfig&#34;:&#34;19954364&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/rennrad-zubehoer/8-frontleuchten-im-test/&#34;,&#34;reloadOn&#34;:&#34;login&#34;,&#34;abo&#34;:false,&#34;hasPlusAbo&#34;:false}">
<a href="https://www.roadbike.de/login/"
is-element element-community-loginbutton="{&#34;page&#34;:&#34;/rennrad-zubehoer/8-frontleuchten-im-test/&#34;}"
class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a><div class="v-A_-flyout-container">
<a href="javascript:;" class="v-A_-button button--small v-A_-button--blue">PUR-Abo</a>
<div class="v-A_-login-flyout">
<a href="https://www.roadbike.de/kuendigen/">Hier kündigen</a>
<a href="https://www.roadbike.de/roadbike-pur/">Hier abonnieren</a>
<a href="https://www.roadbike.de/faq/">PUR-Abo FAQ</a>
</div>
</div></div><!-- END OF ELEMENT community.loginHeader --> <!-- ESI FOR community.loginHeader /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvOC1mcm9udGxldWNodGVuLWltLXRlc3QvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJjb21tdW5pdHkubG9naW5IZWFkZXIiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==?NO_CACHE=1 --><!-- NOT CACHEABLE --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link ">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link  v-A_-nav__link--active">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link ">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
<a href="https://www.roadbike.de/gravelbike/"class="v-A_-nav__link ">Gravelbike</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div>
<!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard v-A_-commercial__leaderboard--fixed"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-banner"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lciIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-sky"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Zubehör</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
<div class="v-A_-wrapper--stroer v-A_-wrapper--subnav">
<div class="v-A_-wrapper v-A_-clear">
<nav class="v-A_-subnav" is-subnav>
<div style="transform: translate3d(0px,0,0);" class="v-A_-subnav-inner" is-subnav-inner>
<a href="https://www.roadbike.de/rennrad-zubehoer/"
class="v-A_-subnav__link">Alle</a>
<a href="https://www.roadbike.de/equipment-tests/"
class="v-A_-subnav__link v-A_-subnav__link--active">Tests</a>
<a href="https://www.roadbike.de/neue-rennrad-ausruestung/"
class="v-A_-subnav__link">Neuheiten</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-subnav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-subnav-next></div>
</nav>
</div>
</div>
</div>
<!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><div is-element element-article-gallery="{&#34;imgWidth&#34;:5.555555555555555,&#34;disabled&#34;:false,&#34;targetOnDisabled&#34;:&#34;#amsplus&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;gallery&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169Gallery-abb3a6f9-1936038.jpg&#34;,&#34;galleryThumb&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-article169GalleryThumb-66b489f2-1936038.jpg&#34;,&#34;big&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidth-a2ebc555-1936038.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidth-a2ebc555-1936038.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-articleDetailPng-9949f8be-1936038.png&#34;,&#34;inline&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-inlineImageCOdc-5e5a4ed4-1936038.jpg&#34;,&#34;lightbox&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidth-a2ebc555-1936038.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-fotoshowThumb-41cfe902-1936038.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidthOdc-7073be76-1936038.jpg&#34;,&#34;fotoshowOverlay&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidthOdc-7073be76-1936038.jpg&#34;,&#34;fotoshowHeroThumb&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-fotoshowHeroThumb-7bdef535-1936038.jpg&#34;,&#34;fotoshowHeroThumbMobile&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-fotoshowHeroThumbMobile-cb78930b-1936038.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-thumbMobile-9eb1bafc-1936038.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-thumbMobile2x-93c0283e-1936038.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-bigMobileWide-cea13940-1936038.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-bigMobileWide2x-56666983-1936038.jpg&#34;,&#34;bigMobileOverlay&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-bigMobileWide-cea13940-1936038.jpg&#34;,&#34;bigMobileOverlay2x&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-bigMobileWide2x-56666983-1936038.jpg&#34;,&#34;threeSixty&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-landingpageFotoshowOrig-c1ccf490-1936038.jpg&#34;,&#34;detailGravel&#34;:&#34;https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-articleDetailSoul-46767773-1936038.jpg&#34;},&#34;documentPkg&#34;:&#34;articleHero&#34;,&#34;sizes&#34;:{&#34;gallery&#34;:{&#34;name&#34;:&#34;gallery&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;galleryThumb&#34;:{&#34;name&#34;:&#34;galleryThumb&#34;,&#34;width&#34;:211,&#34;height&#34;:117},&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;name&#34;:&#34;inline&#34;,&#34;command&#34;:&#34;R&#34;,&#34;width&#34;:620,&#34;height&#34;:999999},&#34;lightbox&#34;:{&#34;name&#34;:&#34;lightbox&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowThumb&#34;:{&#34;name&#34;:&#34;fotoshowThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;name&#34;:&#34;fotoshowBig&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowOverlay&#34;:{&#34;name&#34;:&#34;fotoshowOverlay&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;fotoshowHeroThumb&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumb&#34;,&#34;width&#34;:200,&#34;height&#34;:115},&#34;fotoshowHeroThumbMobile&#34;:{&#34;name&#34;:&#34;fotoshowHeroThumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:200},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobileOverlay&#34;:{&#34;name&#34;:&#34;bigMobileOverlay&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;bigMobileOverlay2x&#34;:{&#34;name&#34;:&#34;bigMobileOverlay2x&#34;,&#34;width&#34;:750,&#34;height&#34;:422},&#34;threeSixty&#34;:{&#34;name&#34;:&#34;threeSixty&#34;,&#34;command&#34;:&#34;N&#34;,&#34;width&#34;:1,&#34;height&#34;:1},&#34;detailGravel&#34;:{&#34;name&#34;:&#34;detailGravel&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1936038,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Lampe in der Dunkelheit - Rennrad&#34;,&#34;source&#34;:&#34;Stefan Eigner&#34;,&#34;signature&#34;:&#34;&#34;}}}" ga-track-vis="article.gallery.hero.vis" class="v-A_-article">
<div class="v-A_-article__hero v-A_-article__hero--gallery" is-gallery-closed>
<div is-gallery-trigger-open class="v-A_-article__hero--gallery__img">
<img is-first-image src="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169FullWidth-a2ebc555-1936038.jpg"
alt="Lampe in der Dunkelheit - Rennrad">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__hero-thumbnails">
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="0">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Acid-Pro-80-article169GalleryThumb-6dcbf28e-1812940.jpg"
alt="Fahrradlicht Test - Acid Pro 80">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="1">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-c9ffaf8e-1812943.jpg"
alt="">
</div>
<div class="v-A_-article__hero-thumbnails__item" is-gallery-trigger-open="2">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-AXA-Greenline-50-Front-article169GalleryThumb-727f09f2-1812941.png"
alt="Fahrradlicht Test - AXA Greenline 50 Front">
</div>
<div class="v-A_-article__hero-thumbnails__item v-A_-article__hero-thumbnails__item--total"
is-gallery-trigger-open="3">
<img src="https://img1.roadbike.de/image-article169GalleryThumb-5c87f8a0-1812942.jpg"
alt="">
<span>
<strong>18</strong> Bilder</span>
</div>
</div>
</div><div class="v-A_-article__hero v-A_-article__hero--gallery v-A_-article__hero--gallery--active" is-gallery-open style="display: none;">
<span class="v-A_-article__hero-close" is-gallery-trigger-close> </span>
<div class="v-A_-article__hero--gallery__container" is-gallery-open style="display: none">
<div class="v-A_-article__hero--gallery__slider swipe" is-slider-container>
<div class="swipe-wrap">
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="1">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Acid-Pro-80-169Gallery-a0ccdd85-1812940.jpg" alt="Fahrradlicht Test - Acid Pro 80">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>1/18</strong>
Die Acid (Eigenmarke von Cube) überrascht mit spannenden Features: Dank Schraubschelle kann sie vor dem Vorbau, also zentral, montiert werden.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="2">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-4f88085-1812943.jpg" alt="">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>2/18</strong>
Das verbessert das ohnehin schon tolle Leuchtfeld. Das Gewicht geht in Ordnung, die lange Leuchtdauer ist klasse. Klarer Testsieg!</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="3">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-AXA-Greenline-50-Front-169Gallery-bf7826f9-1812941.png" alt="Fahrradlicht Test - AXA Greenline 50 Front">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>3/18</strong>
Axa bietet mit der Greenline 50 eine recht preiswerte Lampe an. Gewicht und Handhabung sind okay, der Ladeport ist leicht zugänglich.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="4">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-9180d7ab-1812942.jpg" alt="">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>4/18</strong>
Der schmale, dunkle Lichtkegel enttäuscht, auch die Leuchtdauer könnte besser sein. Und: Beim Wechsel der Leuchtstufen geht die Lampe kurz aus.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="5">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Busch-Mueller-Ixon-Fyre-169Gallery-793c0885-1812938.png" alt="Fahrradlicht Test - Busch &amp; Müller Ixon Fyre">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>5/18</strong>
Dank schmaler Form wirkt die Ixon Fyre schnittig, die Halterung ist aber wenig flexibel, die Montage erfordert Kraft.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="6">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-a1e2e01f-1812945.jpg" alt="">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>6/18</strong>
In der Praxis bietet sie ein zwar breites, aber nicht ganz harmonisches, nicht allzu helles Leuchtbild. Dafür hält die Ixon Fyre am längsten von allen durch.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="7">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Cateye-GVolt-50-169Gallery-350b69a0-1812936.jpg" alt="Fahrradlicht Test - Cateye GVolt 50">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>7/18</strong>
Fazit: Mit der GVolt50 stellt Cateye ein Frontlicht mit großem Lichtkegel und hoher Leuchtweite. Die Ausleuchtung zur Seite ist super.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="8">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-2b256f35-1812946.jpg" alt="">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>8/18</strong>
Die leichte Lampe lässt sich unauffällig am Lenker befestigen und zum Laden von der Halterung lösen. Kleine Defizite zeigt die top verarbeitete Cateye bei der Ausdauer.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="9">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Knog-Plug-Frontleuchte-Lampentest-10-2022-RB-169Gallery-925d58b7-1936042.jpg" alt="Knog Plug Frontleuchte - Lampentest 10-2022 RB">
<span class="v-A_-article__copyright">Knog</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>9/18</strong>
Klein, aber oho: Die günstige Knog überrascht mit homogenem Lichtkegel. Die Halterung ist etwas fummelig – vor allem an Aero-Lenkern –, hält aber sicher.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="10">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Ausleuchtungsbeispiele-Lichter-Leuchtentest-10-2022-RB-169FullWidthOdcPortrait-7b4e044b-1936045.jpg" alt="Ausleuchtungsbeispiele Lichter - Leuchtentest 10-2022 RB">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>10/18</strong>
Nur die kurze Leuchtdauer kostet Punkte. Ideal zum Immer Dabei haben und für die Stadt. Preis-Leistungs-Tipp!</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="11">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Lezyne-Lite-Drive-Pro-115-169Gallery-e192a3f9-1936039.jpg" alt="Lezyne Lite Drive Pro 115">
<span class="v-A_-article__copyright">Lezyne</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>11/18</strong>
Fazit: Die große Lezyne sitzt bombenfest am Lenker und lässt sich seitlich drehen. Die Ausleuchtung ist die hellste im Testfeld, erfolgt aber weniger homogen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="12">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Ausleuchtungsbeispiele-Lichter-Leuchtentest-10-2022-RB-169Gallery-56f6cb02-1936046.jpg" alt="Ausleuchtungsbeispiele Lichter - Leuchtentest 10-2022 RB">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>12/18</strong>
Abzüge gibt es für das Gewicht und die auf hellster Stufe bescheidene Leuchtdauer. Wer länger fährt, wählt den mittleren der drei Modi mit 75 Lux.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="13">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Sigma-Aura-100-169Gallery-f5b6ee35-1936040.jpg" alt="Sigma Aura 100">
<span class="v-A_-article__copyright">Sigma</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>13/18</strong>
Fazit: Der große Lichtkegel der Sigma ist weniger hell als bei Lezyne, dafür ausgewogener. Klasse ist die Übersicht der vier Modi und die Statusanzeige oben.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="14">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Ausleuchtungsbeispiele-Lichter-Leuchtentest-10-2022-RB-169Gallery-5dcb5421-1936047.jpg" alt="Ausleuchtungsbeispiele Lichter - Leuchtentest 10-2022 RB">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>14/18</strong>
Der Gummi der teuersten Lampe im Test ist super. Nur als Set mit Rücklicht zu haben, das man mit der Aura 100 verbinden kann.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="15">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Trelock-LS-600-i-Go-Vector-169Gallery-42438465-1812930.jpg" alt="Fahrradlicht Test - Trelock LS 600 i-Go Vector">
<span class="v-A_-article__copyright">Stefan Eigner</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>15/18</strong>
Die Trelock kommt mit digitaler Restzeitanzeige, auch ihre Ausdauer ist klasse.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="16">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/image-169Gallery-e8ccd7cf-1812952.jpg" alt="">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>16/18</strong>
In puncto Ausleuchtung weiß die schwere Lampe weniger zu überzeugen: Es fehlt an Helligkeit, insbesondere zur Seite hin könnte das Lichtfeld homogener sein.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="17">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/VDO-Eco-Light-M90-169Gallery-9ec29453-1936041.jpg" alt="VDO Eco Light M90">
<span class="v-A_-article__copyright">VDO</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>17/18</strong>
Dank Gummihalterung sitzt die VDO super am Lenker. Die Ausleuchtung ist gut, allerdings weniger homogen.</div>
</div>
</div>
<div class="v-A_-article__hero--gallery__slider-item" is-slider-item="18">
<div class="v-A_-article__hero--gallery__slider-item__img">
<img src="https://img1.roadbike.de/Ausleuchtungsbeispiele-Lichter-Leuchtentest-10-2022-RB-169Gallery-aa584909-1936048.jpg" alt="Ausleuchtungsbeispiele Lichter - Leuchtentest 10-2022 RB">
<span class="v-A_-article__copyright">Lukas Ittenbach</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">
<strong>18/18</strong>
Akkustand und Leuchtmodus sind sehr gut ablesbar, die Leuchtdauer ist gut. Geht der Akku zur Neige, schaltet sie in einen "Notfallmodus" und hält "auf Sparflamme" noch lange durch.</div>
</div>
</div>
</div>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-gallery-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-gallery-next></span></div><style>
.swipe {
overflow: hidden;
visibility: hidden;
position: relative;
}.swipe-wrap {
overflow: hidden;
position: relative;
}.swipe-wrap > div {
float: left;
width: 100%;
position: relative;
}
</style>
</div>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.breadcrumb --><div class=v-A_-breadcrumb  is-element element-article-breadcrumb>
<div class="v-A_-breadcrumb-swiper swiper-container" is-swiper-container>
<div class="swiper-wrapper">
<div class="swiper-slide" is-slide style="width: max-content">
<a href="https://www.roadbike.de">Startseite</a>
</div>
<div class="swiper-slide" style="width: max-content" is-slide>
<a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a>
</div>
<div class="swiper-slide" style="width: max-content" is-slide>
<a href="https://www.roadbike.de/equipment-tests/">Tests</a>
</div>
<div class="swiper-slide" is-slide role="group" style="width: max-content">
<h1>9 Frontlampen und 5 Rennrad-Rücklichter im Check</h1>
</div>
</div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--prev" is-prev style="display:none"></div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--next" is-next style="display:none"></div>
</div>
</div><!-- END OF ELEMENT article.breadcrumb --><!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h2>
<span class="v-A_-subline v-A_-subline--article">Test: Frontlampen fürs Rennrad</span>
<span class="v-A_-headline v-A_-headline__article--alpha"
ga-track-vis="article.headline.vis">Fahrradlicht mit StVZO-Zulassung im Test</span>
</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Du bist nicht nur an sonnigen Tagen mit dem Rennrad unterwegs? Dann ist gute Beleuchtung Pflicht: Sehen und gesehen werden! Worauf es dabei ankommt, erklären wir dir im Test. ROADBIKE hat neun Modelle getestet, die zeigen: Gute Beleuchtung kostet kein Vermögen mehr.</p></div>
<div class="v-A_-article__info">
<div class="v-A_-article__info-item">
<a href="https://www.outdoorchannel.de/lukas-ittenbach/" class="v-A_-article__author">
Lukas Ittenbach</a>
</div>
<div class="v-A_-article__info-item">29.09.2022</div>
</div>
</div>
<div class="v-A_-article__content" is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!-- ELEMENT article.inlineContentTable --><div class="v-A_-article__inline-container v-A_-article__inline-container--sticky" is-element element-article-contenttable="{&#34;contentTable&#34;:[{&#34;href&#34;:&#34;19954364_0&#34;,&#34;index&#34;:0,&#34;text&#34;:&#34;🏆 Testsieger und Preis-Leistungs-Tipp&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_1&#34;,&#34;index&#34;:1,&#34;text&#34;:&#34;Das beste Fahrradlicht – wie ROADBIKE testet&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_2&#34;,&#34;index&#34;:2,&#34;text&#34;:&#34;Diese Leuchten haben wir 2022 getestet:&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_3&#34;,&#34;index&#34;:3,&#34;text&#34;:&#34;Das richtige Fahrradlicht: Worauf muss ich achten?&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_4&#34;,&#34;index&#34;:4,&#34;text&#34;:&#34;Die besten Rücklichter fürs Rennrad – unsere Tipps&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_5&#34;,&#34;index&#34;:5,&#34;text&#34;:&#34;Fahrradbeleuchtung Test 2020 und 2021:&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false},{&#34;href&#34;:&#34;19954364_6&#34;,&#34;index&#34;:6,&#34;text&#34;:&#34;Wie stelle ich das Fahrradlicht richtig ein?&#34;,&#34;hasVideo&#34;:false,&#34;hasGallery&#34;:false}],&#34;navHeadlineText&#34;:&#34;In diesem Artikel:&#34;,&#34;contentTableOpen&#34;:false}">
<div class="v-A_-custom-html">
<div is-nav-open-anchor class="v-A_-anchor-navi ">
<div class="v-A_-anchor-navi__header">
<span is-nav-headline>In diesem Artikel:</span>
</div><div is-nav-body style="display:none;" class="v-A_-anchor-navi__body">
<ul>
<li class=""><a is-anchor="#19954364_0" is-entry-index="1">🏆 Testsieger und Preis-Leistungs-Tipp</a></li>
<li class=""><a is-anchor="#19954364_1" is-entry-index="2">Das beste Fahrradlicht – wie ROADBIKE testet</a></li>
<li class=""><a is-anchor="#19954364_2" is-entry-index="3">Diese Leuchten haben wir 2022 getestet:</a></li>
<li class=""><a is-anchor="#19954364_3" is-entry-index="4">Das richtige Fahrradlicht: Worauf muss ich achten?</a></li>
<li class=""><a is-anchor="#19954364_4" is-entry-index="5">Die besten Rücklichter fürs Rennrad – unsere Tipps</a></li>
<li class=""><a is-anchor="#19954364_5" is-entry-index="6">Fahrradbeleuchtung Test 2020 und 2021:</a></li>
<li class=""><a is-anchor="#19954364_6" is-entry-index="7">Wie stelle ich das Fahrradlicht richtig ein?</a></li>
</ul>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.inlineContentTable --><!--googleon: index-->
<h3>🏆 Testsieger und Preis-Leistungs-Tipp</h3><ul class="text"><li>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13793&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Acid-pro-80&ued=https%3A%2F%2Fwww.liquid-life.de%2Facid-frontlicht-pro-80.html" target="_blank"  >Acid Pro 80</a> holt sich den Testsieg im ROADBIKE-Lampentest. Die Ausleuchtung liegt auf sehr hohem Niveau: hell, breit, harmonisch. Vor allem aber die clevere Position am Lenker sowie die mit fünf Stunden sehr gute Leuchtdauer lassen kaum Raum zur Kritik, Testsieg!</li><li>Preis-Leistungs-Tipp für die kleine <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Knog-Plug&ued=https%3A%2F%2Fwww.rosebikes.de%2Fknog-plug-akku-frontscheinwerfer-2713801" target="_blank"  >Knog Plug</a>: Schon kurz nach der Vorstellung der neuen "Plug" sackt die günstige Frontleuchte von Knog den ROADBIKE-Tipp für die beste Preis-Leistung ein. Warum? Für den geringen Preis bekommt man ein federleichtes Fahrradlicht mit solider Ausleuchtung und gutem Handling.</li></ul><h3>Das beste Fahrradlicht – wie ROADBIKE testet</h3><p>Die Ergebnisse unseres Lampentests beruhen auf vier Bewertungskriterien: Ausleuchtung, Leuchtdauer, Halterung/Handling und Gewicht. Für jedes Kriterium können die Lampen bis zu zehn Punkte bekommen. Jedoch gewichten wir nicht jedes Kriterium identisch. Sicherheit geht vor: Mit 40% hat die Ausleuchtung den größten an der Gesamtnote und wird von uns in verschiedenen Licht- und Fahrsituationen im direkten Vergleich bewertet. Die Leuchtdauer wird von uns in der höchsten Leuchtstufe ausgetestet und macht 30% der Bewertung aus. Ein Fünftel der Testnote ist auf das Handling der Lampen zurückzuführen: Wie vielseitig ist die Halterung und wie gut hält sie? Hat das Fahrradlicht eine Akkuanzeige oder irgendwelche speziellen Funktionen? Lassen sich alle Knöpfe gut erreichen? Zu guter Letzt werden die Lampe gewogen und das Gewicht bewertet, was immerhin 10% unseres Testurteils ausmacht.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\t\n \n\tSDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n \t//Mark PosterAd\n \twindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\ttry {\n\t\tif (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n\t\t\t}\n\t\t\tlet posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n\t\t\tposteradParent = posteradNode.parentNode;\n\t\t\tfunction markposterad() {\n\t\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n\t\t\t\t\tposteradParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t\telse {\n\t\t\t\t\tposteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n\t\t\tmarkposterad();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\t\n}; // endif &#39;bricked&#39;\n            } else if (window.apgc.use === 1) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\n\n\n\t\n\t \n\t SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n\t //Mark PosterAd\n\t window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\t try {\n\t\tif (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n\t\t\t}\n\t\t\tlet posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n\t\t\tposteradParent = posteradNode.parentNode;\n\t\t\tfunction markposterad() {\n\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n\t\t\t  posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t\telse {\n\t\t\t  posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n\t\t\tmarkposterad();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\n\t\n\n\n\t\n}; // endif &#39;bricked&#39;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-posterad"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                // nicht bei Registration-/PayWall APE_bricked=true
if (typeof APE_bricked === 'undefined' || APE_bricked !== true) {

	
 
	SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 	//Mark PosterAd
 	window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
	try {
		if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
			if (typeof anzCheckTimer === "undefined"){
				var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
				//const checkAnzEvent = document.createEvent('Event');     
				//checkAnzEvent.initEvent('anzCheckTrigger', true, true);
				anzCheckTimer = setInterval(function() {document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)}, 1000);
			}
			let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
			posteradParent = posteradNode.parentNode;
			function markposterad() {
				if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
					posteradParent.classList.add("mps_markAd");
				}
				else {
					posteradParent.classList.remove("mps_markAd");
				}
			}
			fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
			markposterad();

		}
	} catch (error) {
		console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
	}
	
}; // endif 'bricked'
            } else if (window.apgc.use === 1) {
                // nicht bei Registration-/PayWall APE_bricked=true
if (typeof APE_bricked === 'undefined' || APE_bricked !== true) {




	
	 
	 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


	 //Mark PosterAd
	 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
	 try {
		if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
			if (typeof anzCheckTimer === "undefined"){
				var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
				//const checkAnzEvent = document.createEvent('Event');     
				//checkAnzEvent.initEvent('anzCheckTrigger', true, true);
				anzCheckTimer = setInterval(function() {document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)}, 1000);
			}
			let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
			posteradParent = posteradNode.parentNode;
			function markposterad() {
			if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
			  posteradParent.classList.add("mps_markAd");
			}
			else {
			  posteradParent.classList.remove("mps_markAd");
			}
			}
			fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
			markposterad();

		}
	} catch (error) {
		console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
	}

	


	
}; // endif 'bricked'
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlBvc3RlcmFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<h3>Diese Leuchten haben wir 2022 getestet:</h3><p><strong>Acid Pro 80 (Testsieger)</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Acid-Pro-80-169FullWidthOdcPortrait-59da47d1-1812940.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Acid-Pro-80-inlineImageCOdc-552535a8-1812940.jpg" alt="Fahrradlicht Test - Acid Pro 80">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple" data-ads="">
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (\&#34;art_spsec_4\&#34; === \&#34;art_spsec_1\&#34; || \&#34;art_spsec_4\&#34; === \&#34;art_spsec_2\&#34; || \&#34;art_spsec_4\&#34; === \&#34;art_spsec_3\&#34; || typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_spsec_4 (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tvar slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t\t//     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n\t\t\twindow.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n\t\t\twindow.MPS_own.slots.push(slot_art_spsec_4);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\twindow.consentStringPresent = true;\n\t\t\t\t\tcall_art_spsec_4();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\n\t\t\t// do something else\n\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\n\t}\n\tif (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\t\tcall_art_spsec_4();\n \t} else {\n \t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n\t}\n\t\n}; // endif &#39;bricked&#39;\n            } else if (window.apgc.use === 1) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (\&#34;art_spsec_4\&#34; === \&#34;art_spsec_1\&#34; || \&#34;art_spsec_4\&#34; === \&#34;art_spsec_2\&#34; || \&#34;art_spsec_4\&#34; === \&#34;art_spsec_3\&#34; || typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_spsec_4 (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tvar slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t\t//     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n\t\t\twindow.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n\t\t\twindow.MPS_own.slots.push(slot_art_spsec_4);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\twindow.consentStringPresent = true;\n\t\t\t\t\tcall_art_spsec_4();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\n\t\t\t// do something else\n\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\n\t}\n\tif (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\t\tcall_art_spsec_4();\n \t} else {\n \t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n\t}\n\t\n}; // endif &#39;bricked&#39;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>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</script>
    
</div>
</div>
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (\&#34;art_spsec_5\&#34; === \&#34;art_spsec_1\&#34; || \&#34;art_spsec_5\&#34; === \&#34;art_spsec_2\&#34; || \&#34;art_spsec_5\&#34; === \&#34;art_spsec_3\&#34; || typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_spsec_5 (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tvar slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t\t//     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n\t\t\twindow.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n\t\t\twindow.MPS_own.slots.push(slot_art_spsec_5);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\twindow.consentStringPresent = true;\n\t\t\t\t\tcall_art_spsec_5();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\n\t\t\t// do something else\n\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\n\t}\n\tif (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\t\tcall_art_spsec_5();\n \t} else {\n \t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n\t}\n\t\n}; // endif &#39;bricked&#39;\n            } else if (window.apgc.use === 1) {\n                // nicht bei Registration-/PayWall APE_bricked=true\nif (\&#34;art_spsec_5\&#34; === \&#34;art_spsec_1\&#34; || \&#34;art_spsec_5\&#34; === \&#34;art_spsec_2\&#34; || \&#34;art_spsec_5\&#34; === \&#34;art_spsec_3\&#34; || typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true) {\n\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_spsec_5 (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tvar slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t\t//     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n\t\t\twindow.MPS_own = typeof window.MPS_own === \&#34;undefined\&#34; ? {} : window.MPS_own; window.MPS_own.slots = window.MPS_own.slots || []; \n\t\t\twindow.MPS_own.slots.push(slot_art_spsec_5);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\twindow.consentStringPresent = true;\n\t\t\t\t\tcall_art_spsec_5();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\n\t\t\t// do something else\n\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\n\t}\n\tif (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false){\n\t\tcall_art_spsec_5();\n \t} else {\n \t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n\t}\n\t\n}; // endif &#39;bricked&#39;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>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</script>
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjMSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 70 Euro/123 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 4 Stufen – 20, 40, 60, 80 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 5 h/max. 18 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die Acid (Eigenmarke von Cube) überrascht mit spannenden Features: Dank Schraubschelle kann sie vor dem Vorbau, also zentral, montiert werden. Das verbessert das ohnehin schon tolle Leuchtfeld. Das Gewicht geht in Ordnung, die lange Leuchtdauer ist klasse. Klarer Testsieg!</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_oben\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif ( false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n\t// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n\tif (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n\t\tMPS_trytoShift(&#39;div-gpt-ad-art_con_oben&#39;, true);\n\t};\n\n\t//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\n\tfunction call_art_con_oben () {\n\t\tgoogletag.cmd.push(function () {\n\t\t\twindow.slot_art_con_oben = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39; + &#39;620, 145&#39; + &#39;]]&#39;), &#39;div-gpt-ad-art_con_oben&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_oben\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_con_oben\&#34;);\n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {\n\t\t\t\tgoogletag.pubads().refresh([slot_art_con_oben], {\n\t\t\t\t\tchangeCorrelator: false\n\t\t\t\t});\n\t\t\t};\n\t\t\tMPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own;\n\t\t\tMPS_own.slots = MPS_own.slots || [];\n\t\t\tMPS_own.slots.push(slot_art_con_oben);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_con_oben = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\twindow.consentStringPresent = true;\n\t\t\t\t\tcall_art_con_oben();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {}\n\n\t\t\t} else {\n\t\t\t\t// do something else\n\t\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\n\t}\n\tif (typeof window.consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; window.consentStringPresent !== false) {\n\t\tcall_art_con_oben();\n\t} else {\n\t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_oben);\n\t}\n\n\n\t//Kennzeichnung\n\twindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\ttry {\n\t\tif (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;) {\n\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;) {\n\t\t\t\tvar checkAnzEvent = new Event(\&#34;anzCheckTrigger\&#34;, {\n\t\t\t\t\tbubbles: true\n\t\t\t\t});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\twindow.anzCheckTimer = setInterval(function () {\n\t\t\t\t\twindow.top.document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)\n\t\t\t\t}, 1000);\n\t\t\t}\n\t\t\tlet art_con_obenNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;), art_con_obenParent = art_con_obenNode.parentNode;\n\n\t\t\tfunction markart_con_oben() {\n\t\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) { art_con_obenNode.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t\t} else { art_con_obenNode.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_oben);\n\t\t\tmarkart_con_oben();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\t\n}; //endif \&#34;exklusiv\&#34;\n            } else if (window.apgc.use === 1) {\n                // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\nif (false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) {\n\n\t// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n\tif (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n\t\tMPS_trytoShift(&#39;div-gpt-ad-art_con_oben&#39;, true);\n\t};\n\n\t// SeedingAlliance\n\tvar sa = document.createElement(&#39;div&#39;);\n\tsa.id = &#39;nativendo-inread&#39;;\n\tdocument.getElementById(&#39;div-gpt-ad-art_con_oben&#39;).appendChild(sa);\n  \n\t//Kennzeichnung\n\twindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n\ttry {\n\t\tif (\&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_oben\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n\n\t\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n\t\t\t}\n\t\t\tlet art_con_obenNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;),\n\t\t\tart_con_obenParent = art_con_obenNode.parentNode;\n\t\t\tfunction markart_con_oben() {\n\t\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_oben\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n\t\t\t\t\tart_con_obenNode.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t\telse {\n\t\t\t\t\tart_con_obenNode.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t\t}\n\t\t\t}\n\t\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_oben);\n\t\t\tmarkart_con_oben();\n\n\t\t}\n\t} catch (error) {\n\t\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n\t}\n\n}; //endif \&#34;exklusiv\&#34;\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_oben"></div>
    <script>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</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConOben /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk9iZW4iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13793&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=mb&clickref3=Acid+FRONTLICHT+PRO+80&ued=https%3A%2F%2Fwww.liquid-life.de%2Facid-frontlicht-pro-80.html%3Fdfw_tracker%3D90561-549307%26gclid%3DCjwKCAjwhNWZBhB_EiwAPzlhNkGQ6I9SQJSwpnXDDy8clwhls2cWvnP8sdYLCG7yXSbV3dZir-QQixoCCcsQAvD_BwE%26gclsrc%3Daw.ds" target="_blank"  rel="sponsored">Acid Pro 80</a> im Partnershop kaufen</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Axa Greenline 50 Front</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-AXA-Greenline-50-Front-169FullWidthOdcPortrait-4ace7346-1812941.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-AXA-Greenline-50-Front-inlineImageCOdc-4a91ced4-1812941.png" alt="Fahrradlicht Test - AXA Greenline 50 Front">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 49 Euro/108 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 2 Stufen – 15, 50 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 3,5 h/max. 13 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Axa bietet mit der Greenline 50 eine recht preiswerte Lampe an. Gewicht und Handhabung sind okay, der Ladeport ist leicht zugänglich. Der schmale, dunkle Lichtkegel enttäuscht, auch die Leuchtdauer könnte besser sein. Und: Beim Wechsel der Leuchtstufen geht die Lampe kurz aus.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_mitte\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\n// \t&amp;&amp; nicht bei Registration-/PayWall APE_bricked=true\nif ((false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) &amp;&amp; (typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true)) {\n\n\t// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n\tif (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n \t\tMPS_trytoShift(&#39;div-gpt-ad-art_con_mitte&#39;, true);\n \t};\n  \n\t//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_con_mitte (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tslot_art_con_mitte = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_mitte&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_mitte\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_con_mitte\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t//\tgoogletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {\n\t\t\t\tgoogletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n\t\t\t};\n\t\t\tMPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n\t\t\tMPS_own.slots.push(slot_art_con_mitte);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_con_mitte = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\tconsentStringPresent = true;\n\t\t\t\t\tcall_art_con_mitte();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\t\t\t\t// do something else\n\t\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\t}\n\tif (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\t\tcall_art_con_mitte();\n\t} else {\n\t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_mitte);\n\t}\n\n}; //endif &#39;exklusiv&#39; &amp; &#39;bricked&#39;\n\n\n//Kennzeichnung\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n\tif (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n  \n\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n \t\t}\n\t\tlet art_con_mitteNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;),\n\t\tart_con_mitteParent = art_con_mitteNode.parentNode;\n\t\tfunction markart_con_mitte() {\n\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n\t\t\t\tart_con_mitteParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t} else {\n\t\t\t\tart_con_mitteParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t}\n\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_mitte);\n\t\tmarkart_con_mitte();\n\t}\n} catch (error) {\n\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n            } else if (window.apgc.use === 1) {\n                // nicht bei &#39;exklusiv&#39;/&#39;keine Fremdwerbung&#39; im CMS (es sei denn, das Flag ist deaktiviert mit pF.v.t=&#39;noExflag&#39;)\n// \t&amp;&amp; nicht bei Registration-/PayWall APE_bricked=true\nif ((false || !(typeof APE_ExklusivWerbung !== &#39;undefined&#39; &amp;&amp; APE_ExklusivWerbung)) &amp;&amp; (typeof APE_bricked === &#39;undefined&#39; || APE_bricked !== true)) {\n\n\t// Positionsanpassung *Mobil* generell via (individuelle) Funktion im Praeludium, so vorhanden\n\tif (typeof (MPS_trytoShift) == \&#34;function\&#34;) {\n \t\tMPS_trytoShift(&#39;div-gpt-ad-art_con_mitte&#39;, true);\n \t};\n  \n\t//Tag initialisieren in Abhängigkeit zur TCFAPI v 0.1\n\tSDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\n\tfunction call_art_con_mitte (){\n\t\tgoogletag.cmd.push(function () {\n\t\t\tslot_art_con_mitte = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;620,145&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_con_mitte&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;620x145\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_con_mitte\&#34;);\n\t\t\tgoogletag.enableServices();\n\t\t\tgoogletag.display(\&#34;div-gpt-ad-art_con_mitte\&#34;);\n\t\t\t// bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n\t\t\t\n\t\t\t//\tgoogletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n\t\t\t\n\t\t\t// alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n\t\t\tif (googletag.pubads().isInitialLoadDisabled()) {\n\t\t\t\tgoogletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator: false});\n\t\t\t};\n\t\t\tMPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n\t\t\tMPS_own.slots.push(slot_art_con_mitte);\n\t\t});\n\t}\n\n\t//API abfragen \n\tvar mps_tcf_callback_art_con_mitte = (tcData, success) =&gt; {\n\t\ttry {\n\t\t\tif (success) {\n\t\t\t\tif (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n\t\t\t\t\t// do something with tcData.tcString\n\t\t\t\t\tconsentStringPresent = true;\n\t\t\t\t\tcall_art_con_mitte();\n\n\t\t\t\t\t// remove the ourself to not get called more than once\n\t\t\t\t\t__tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\t\t\t\t\t\tif (success) {\n\t\t\t\t\t\t\t// oh good...\n\t\t\t\t\t\t}\n\t\t\t\t\t}, tcData.listenerId);\n\t\t\t\t} else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\t\t\t\t}\n\t\t\t} else {\n\t\t\t\t// do something else\n\t\t\t\tconsole.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\t\t\t}\n\t\t} catch (error) {\n\t\t\tconsole.debug(error);\n\t\t}\n\t}\n\tif (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\t\tcall_art_con_mitte();\n\t} else {\n\t\t__tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_con_mitte);\n\t}\n\n}; //endif &#39;exklusiv&#39; &amp; &#39;bricked&#39;\n\n\n//Kennzeichnung\nwindow.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\ntry {\n\tif (\&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_oben\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_mitte\&#34; || \&#34;div-gpt-ad-art_con_mitte\&#34; == \&#34;div-gpt-ad-art_con_unten\&#34;){\n  \n\t\tif (typeof anzCheckTimer === \&#34;undefined\&#34;){\n\t\t\tvar checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n\t\t\t//const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n\t\t\t//checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n\t\t\tanzCheckTimer = setInterval(function() {document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)}, 1000);\n \t\t}\n\t\tlet art_con_mitteNode = window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;),\n\t\tart_con_mitteParent = art_con_mitteNode.parentNode;\n\t\tfunction markart_con_mitte() {\n\t\t\tif (!!window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-art_con_mitte\&#34;).querySelector(&#39;div[class*=\&#34;spoods-branding\&#34;]&#39;)) {\n\t\t\t\tart_con_mitteParent.classList.add(\&#34;mps_markAd\&#34;);\n\t\t\t} else {\n\t\t\t\tart_con_mitteParent.classList.remove(\&#34;mps_markAd\&#34;);\n\t\t\t}\n\t\t}\n\t\tfXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markart_con_mitte);\n\t\tmarkart_con_mitte();\n\t}\n} catch (error) {\n\tconsole.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_mitte"></div>
    <script>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</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConMitte /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvbk1pdHRlIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Testergebnis:</strong> Befriedigend</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=AXA+Greenline+50+Lux+Frontscheinwerfer+&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Faxa-greenline-50-lux-frontscheinwerfer-1-led-rucklicht-usb-beleuchtungsset-2653403" target="_blank" rel="nofollow" >Axa Greenline 50</a> im Partnershop oder bei <a gtm-article-text-link href="https://www.amazon.de/AXA-Erwachsene-Greenline-Beleuchtungsset-schwarz/dp/B08QDJX1SY?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=axa+greenline+50+front&qid=1631607027&sr=8-2&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=603810f35dc5354acf967387860255fc&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Busch&amp;Müller Ixon Fyre</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Busch-Mueller-Ixon-Fyre-169FullWidthOdcPortrait-f3602e1-1812938.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Busch-Mueller-Ixon-Fyre-inlineImageCOdc-8cd5e0a8-1812938.png" alt="Fahrradlicht Test - Busch &amp; Müller Ixon Fyre">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 60 Euro/121 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 2 Stufen – 10, 30 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 6 h/max. 15 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Dank schmaler Form wirkt die Ixon Fyre schnittig, die Halterung ist aber wenig flexibel, die Montage erfordert Kraft. In der Praxis bietet sie ein zwar breites, aber nicht ganz harmonisches, nicht allzu helles Leuchtbild. Dafür hält die Ixon Fyre am längsten von allen durch.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_con_unten\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_con_unten {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_con_unten\&#34;),\&#34;MPS_div-gpt-ad-art_con_unten_forceHide\&#34;);\n            } else if (window.apgc.use === 1) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_con_unten {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_con_unten\&#34;),\&#34;MPS_div-gpt-ad-art_con_unten_forceHide\&#34;);\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_con_unten"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_con_unten {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_con_unten"),"MPS_div-gpt-ad-art_con_unten_forceHide");
            } else if (window.apgc.use === 1) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_con_unten {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_con_unten"),"MPS_div-gpt-ad-art_con_unten_forceHide");
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtConUnten /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydENvblVudGVuIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Busch+%26+M%C3%BCller+Ixon+Fyre&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fb-m-ixon-fyre-led-frontscheinwerfer-837406" target="_blank"  rel="sponsored">Busch & Müller Ixon Fyre</a> im Partnershop oder bei <a gtm-article-text-link href="https://www.amazon.de/Busch-M%C3%BCller-Fahrradlicht-195L-383/dp/B017HA88SQ?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=Busch+und+M%C3%BCller+Ixon+Fyre&qid=1631607345&sr=8-2&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=b4acfb8da4598c25bda2102f0e2f4c5c&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Cateye GVolt 50</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Cateye-GVolt-50-169FullWidthOdcPortrait-a0b42d99-1812936.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Cateye-GVolt-50-inlineImageCOdc-c0e2818d-1812936.jpg" alt="Fahrradlicht Test - Cateye GVolt 50">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 50 Euro/111 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 2 Stufen – 10, 50 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 3,5 h/max. 19 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Mit der GVolt50 stellt Cateye ein Frontlicht mit großem Lichtkegel und hoher Leuchtweite. Die Ausleuchtung zur Seite ist super. Die leichte Lampe lässt sich unauffällig am Lenker befestigen und zum Laden von der Halterung lösen. Kleine Defizite zeigt die top verarbeitete Cateye bei der Ausdauer</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=14102&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Cateye+GVolt+50&clickref5=Bergfreunde.de&ued=https%3A%2F%2Fwww.bergfreunde.de%2Fcateye-gvolt50-hl-el550grc-fahrradlampe%2F" target="_blank"  rel="sponsored">Cateye GVolt 50</a> im Partnershop oder bei <a gtm-article-text-link href="https://www.amazon.de/Cateye-GVolt-HL-EL550G-Frontlicht-schwarz/dp/B015NWZ0VI?dchild=1&keywords=cateye+gvolt+50&qid=1631607512&sr=8-1&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=355a25f78d35f680fe6c2c24ae449d25&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Knog Plug (Tipp Preis-Leistung)</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Knog-Plug-Frontleuchte-Lampentest-10-2022-RB-169FullWidthOdcPortrait-d94c2637-1936042.jpg&#34;,&#34;copyright&#34;:&#34;Knog&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Knog-Plug-Frontleuchte-Lampentest-10-2022-RB-inlineImageCOdc-67b4b09a-1936042.jpg" alt="Knog Plug Frontleuchte - Lampentest 10-2022 RB">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Knog</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 30 Euro (Set mit Rücklicht)/67 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe): </strong>1 Stufen – 130 Lumen</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 2 h/max. 2,5 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung: <span class="v-A_-rating-quadrat v-A_-rating-6"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer: <span class="v-A_-rating-quadrat v-A_-rating-3"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling: <span class="v-A_-rating-quadrat v-A_-rating-6"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht: <span class="v-A_-rating-quadrat v-A_-rating-10"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Klein, aber oho: Die günstige Knog überrascht mit homogenem Lichtkegel. Die Halterung ist etwas fummelig – vor allem an Aero-Lenkern –, hält aber sicher. Nur die kurze Leuchtdauer kostet Punkte. Ideal zum Immer Dabei haben und für die Stadt. Preis-Leistungs-Tipp!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Befriedigend</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Knog-Plug&ued=https%3A%2F%2Fwww.rosebikes.de%2Fknog-plug-akku-frontscheinwerfer-2713801" target="_blank"  rel="sponsored">Knog Plug</a> im Partnershop kaufen</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lezyne Lite Drive Pro 115</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Lezyne-Lite-Drive-Pro-115-169FullWidthOdcPortrait-5819f72f-1936039.jpg&#34;,&#34;copyright&#34;:&#34;Lezyne&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Lezyne-Lite-Drive-Pro-115-inlineImageCOdc-147b4bd4-1936039.jpg" alt="Lezyne Lite Drive Pro 115">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Lezyne</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 70 Euro (Set mit Rücklicht)/149 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 3 Stufen – 115/70/15 Lumen</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 1,5 h/max. 13,5 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung: <span class="v-A_-rating-quadrat v-A_-rating-8"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer: <span class="v-A_-rating-quadrat v-A_-rating-2"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling: <span class="v-A_-rating-quadrat v-A_-rating-9"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht: <span class="v-A_-rating-quadrat v-A_-rating-5"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die große Lezyne sitzt bombenfest am Lenker und lässt sich seitlich drehen. Die Ausleuchtung ist die hellste im Testfeld, erfolgt aber weniger homogen. Abzüge gibt es für das Gewicht und die auf hellster Stufe bescheidene Leuchtdauer. Wer länger fährt, wählt den mittleren der drei Modi mit 75 Lux.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://trck.bike-components.de/trck/eclick/5618624c20867fafbc44110650bf13a5f4eef34a09c53125?subid=8-frontleuchten-im-test/" target="_blank"  rel="sponsored">Lezyne Lite Drive Pro 115</a> im Partnershop kaufen</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Sigma Aura 100</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Sigma-Aura-100-169FullWidthOdcPortrait-26484b9d-1936040.jpg&#34;,&#34;copyright&#34;:&#34;Sigma&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Sigma-Aura-100-inlineImageCOdc-5f0618-1936040.jpg" alt="Sigma Aura 100">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Sigma</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 100 Euro (Set mit Rücklicht)/114 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 5 Stufen – Auto, 25, 50, 75, 100 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 3 h/max. 12 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit: </strong>Der große Lichtkegel der Sigma ist weniger hell als bei Lezyne, dafür ausgewogener. Klasse ist die Übersicht der vier Modi und die Statusanzeige oben. Der Gummi der teuersten Lampe im Test ist super. Nur als Set mit Rücklicht zu haben, das man mit der Aura 100 verbinden kann.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p><a gtm-article-text-link href="https://amzn.to/3f26Hlt" target="_blank"  rel="sponsored">Sigma Aura 80</a> im Partnershop bestellen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Trelock LS 600 I-Go Vector</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Trelock-LS-600-i-Go-Vector-169FullWidthOdcPortrait-a2157e3a-1812930.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Trelock-LS-600-i-Go-Vector-inlineImageCOdc-b7aa6c48-1812930.jpg" alt="Fahrradlicht Test - Trelock LS 600 i-Go Vector">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 63 Euro/161 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 3 Stufen – 10, 30, 60 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 5 h/max. 15 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die Trelock kommt mit digitaler Restzeitanzeige, auch ihre Ausdauer ist klasse. In puncto Ausleuchtung weiß die schwere Lampe weniger zu überzeugen: Es fehlt an Helligkeit, insbesondere zur Seite hin könnte das Lichtfeld homogener sein.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13988&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Trelock+LS+600+I-Go+Vector+&clickref5=lucky-bike.de&ued=https%3A%2F%2Fwww.lucky-bike.de%2FFahrradzubehoer%2FBeleuchtung%2FScheinwerfer%2FTrelock-LS600-I-GO-Vector-60-Lux.html%3Flisttype%3Dsearch%26searchparam%3Dtrelock%26%26varselid%5B0%5D%3D3d17514e3da75d06bf5ccaed068ba7da" target="_blank"  rel="sponsored">Trelock LS 600 I-Go Vector</a> im Partnershop kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>VDO Eco Light M90</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-VDO-Eco-Light-M60-169FullWidthOdcPortrait-a7fb9315-1812931.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-VDO-Eco-Light-M60-inlineImageCOdc-7b0dcf0e-1812931.jpg" alt="Fahrradlicht Test - VDO Eco Light M60">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 60 Euro/103 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 4 Stufen – 15, 40, 65, 90 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 4 h/max. 11 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling: <span class="v-A_-rating-quadrat v-A_-rating-8"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht: <span class="v-A_-rating-quadrat v-A_-rating-8"></span></strong></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Dank Gummihalterung sitzt die VDO super am Lenker. Die Ausleuchtung ist gut, allerdings weniger homogen. Akkustand und Leuchtmodus sind sehr gut ablesbar, die Leuchtdauer ist gut. Geht der Akku zur Neige, schaltet sie in einen "Notfallmodus" und hält "auf Sparflamme" noch lange durch.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Das richtige Fahrradlicht: Worauf muss ich achten?</h3><p>Nach Feierabend noch schnell eine Runde auf dem Rennrad drehen? Eine gute Idee, um nach einem stressigen Tag den Kopf freizubekommen. Doch die Tage werden schon wieder merklich kürzer, und damit der Ritt durch die Dämmerung nicht zum Risiko wird, braucht es das passende Fahrradlicht: einen hellen Scheinwerfer und ein Rücklicht, das für gute Sichtbarkeit sorgt. Wer, wie wir Rennradfahrer, im öffentlichen Straßenverkehr unterwegs ist, sollte unbedingt darauf achten, dass die Beleuchtung der Straßenverkehrszulassungsordnung (StVZO) entspricht.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Wie erkenne ich ein StVZO-konformes Fahrradlicht?</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Erfreulicherweise sind die Vorschriften etwas vereinfacht worden – inzwischen sind auch abnehmbare (Akku-)Leuchten erlaubt – am Rad montiert sein müssen sie dennoch. StVZO-konforme Leuchten sind mit einem Prüfzeichen des Kraftfahrtbundesamtes, der sogenannten "K-Nummer", gekennzeichnet (Wellenlinie, "K" und eine mehrstellige Zahl). Wer ohne erwischt wird, riskiert ein Bußgeld, dessen Höhe regelt die StVZO: Radfahren ohne Licht kostet 20, wer andere gefährdet zahlt 25 Euro, wer an einem Unfall beteiligt ist, muss mit 35 Euro Geldstrafe rechnen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Wie hell muss eine Frontleuchte denn sein?</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Bei unserem Test haben wir neun StVZO-konforme Frontleuchten in vier Disziplinen bewertet: Ausleuchtung, Leuchtdauer, Handling und Gewicht. Die hellste Leuchte (Lezyne) schafft max. 115 Lux Beleuchtungsstärke, hält aber nur anderthalb Stunden durch. Andere Modelle wie die Busch &amp; Müller schaffen dagegen nur 60 Lux, zeigen sich dafür aber sehr ausdauernd. Die gute Nachricht: Ausreichend hell für den Einsatz am Rennrad sind alle Scheinwerfer im Test. Besonders wichtig ist dabei ein großes, homogen ausgeleuchtetes Lichtfeld, weshalb wir für die Ausleuchtung 40 Prozent der Punkte vergeben.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Welches ist im Test das hellste Fahrradlicht?</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Auch hier unterscheiden sich die Teilnehmer: Während die Modelle von AXA und Trelock die Straße gerade mal ausreichend ausleuchten, überzeugt die Sigma hier mit hellem, besonders homogenem Lichtkegel. Die Lezyne als hellstes Fahrradlicht im Test wirft einen eher schmalen Lichtkegel, während die VDO mit breiter Ausleuchtung punktet – ein Vorteil beim Kurvenfahren.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Auch beim Gewicht gibt’s Unterschiede: Die schwerste Leuchte (Trelock) wiegt fast 100 Gramm mehr als die leichte Knog. Und auch die Preise decken ein breites Spektrum ab. Die günstigste Leuchte von Knog kostet nur 30 Euro, während für die Sigma im Bundle mit dem Blaze-Link-Rücklicht immerhin 100 Euro fällig werden.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Welche Frontleuchte ist nun die richtige?</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Das nach Punkten beste Modell im Test ist die Pro 80 von Acid, die mit erstklassiger Ausleuchtung und fünf Stunden AkkuLaufzeit punktet. Dicht auf den Fersen folgen ihr die Modelle von Sigma, Cateye und VDO. Als Preis-Leistungs-Knaller entpuppt sich die Knog Plug als günstigstes Fahrradlicht im Test: Sie leuchtet die Straße ausreichend hell und sehr homogen aus – der ideale Begleiter für kurze Touren oder als Notfalllicht in der Trikot-/Satteltasche. Wer regelmäßig länger unterwegs ist oder schlecht ausgeleuchtete Straßen unter die Räder nimmt, sollte mehr ausgeben und in ein Modell mit guter Ausleuchtung und langer Leuchtdauer investieren.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Die besten Rücklichter fürs Rennrad – unsere Tipps</h3><p><span>Gute Sicht nach vorne ist nicht alles. Mindestens genauso wichtig im Straßenverkehr: gesehen werden. Ein ausreichend helles Rücklicht ist dafür unabdingbar. Die StVZO schreibt unter anderem vor: "Blinkende Schlussleuchten sind unzulässig." Neben einfachen Lämpchen mit Dauerlicht bietet der Markt Modelle mit spannenden Features wie Bremslicht, Notruffunktion oder die clevere Anbindung an die Frontleuchte. Vier empfehlenswerte StVZO-konforme Rückleuchten zeigen wir hier:</span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Cateye X2G Kinetic</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Cateye-X2G-169FullWidthOdcPortrait-9e3ec9c1-1721804.jpg&#34;,&#34;copyright&#34;:&#34;Cateye&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Cateye-X2G-inlineImageCOdc-15e74e3a-1721804.jpg" alt="Cateye X2G">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Cateye</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Bei Verzögerungen schaltet die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Cateye-rapid-xg2-kinetic&ued=https%3A%2F%2Fwww.rosebikes.de%2Fcateye-rapid-x2g-kinetic-akku-rucklicht-mit-bremslicht-2664904" target="_blank"  >Cateye X2G Kinteic</a> automatisch in den helleren "Bremslichtmodus" – und sie lässt sich gut an jeder Sattelstütze befestigen. Preis: 49,95 Euro</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lezyne Strip Drive StVZO </strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Lezyne-Strip-Drive-169FullWidthOdcPortrait-66b845ba-1721807.jpg&#34;,&#34;copyright&#34;:&#34;Lezyne&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Lezyne-Strip-Drive-inlineImageCOdc-3d22d98a-1721807.jpg" alt="Lezyne Strip Drive">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Lezyne</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Fünf LEDs sorgen bei der <a gtm-article-text-link href="https://trck.bike-components.de/trck/eclick/5618624c20867faf3c11068c5726ca9107d079bb3f4308f5?subid=8-frontleuchten-im-test" target="_blank"  >Lezyne Strip Drive StVZO</a> für sehr gute Sichtbarkeit – in einem Winkel von 270°. Sie passt auch gut an Aero-Sattelstützen. Preis: 35,95 Euro</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Litecco LightGuard Connect eCall</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Litecco-LightGuard-Connect-Lampentest-10-2022-169FullWidthOdcPortrait-8a97fe9e-1936043.jpg&#34;,&#34;copyright&#34;:&#34;Litecco&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Litecco-LightGuard-Connect-Lampentest-10-2022-inlineImageCOdc-9079be07-1936043.jpg" alt="Litecco LightGuard Connect - Lampentest 10-2022">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Litecco</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Rücklicht mit SafetyFeature: Die eCall verbindet sich per Bluetooth mit einer App und besitzt eine integrierte Sturzerkennung – für den Fall des Falles. 60 g, 70 Euro.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Sigma Blaze Link</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Sigma-Blaze-169FullWidthOdcPortrait-38ca47c4-1721808.jpg&#34;,&#34;copyright&#34;:&#34;Sigma&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Sigma-Blaze-inlineImageCOdc-6290b2ac-1721808.jpg" alt="Sigma Blaze">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Sigma</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=14607&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Sigma-aura-100-blaze-link-set&ued=https%3A%2F%2Fwww.sportscheck.com%2Fsigma%2Fsigma-aura-100-set-mit-blaze-link-fahrradbeleuchtung-p5093940017cc8fc90%2Fcolor-schwarz%2Fsize-einheitsgroesse%2F" target="_blank"  >Sigma Blaze Link gibt’s im Bundle mit der Aura 100</a>. Das schlanke Rücklicht lässt sich via Frontleuchte steuern. Es gibt ein Bremslicht und zwei Leuchtmodi: Auto- und Dauerlicht.25 g, im Set 100 Euro.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Trelock LS 740 I-Go</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Trelock-LS-740-i-go-Vector-Signal-Ruecklicht-Lampentest-ROADBIKE-10-2022-169FullWidthOdcPortrait-f407dec1-1936050.jpg&#34;,&#34;copyright&#34;:&#34;Trelock&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Trelock-LS-740-i-go-Vector-Signal-Ruecklicht-Lampentest-ROADBIKE-10-2022-inlineImageCOdc-9634a1c4-1936050.jpg" alt="Trelock LS 740 i go Vector Signal Rücklicht - Lampentest ROADBIKE 10-2022">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Trelock</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Schlank, kompakt und leicht. Clou: Das <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13988&awinaffid=514943&clickref=8-frontleuchten-im-test&clickref2=rb&clickref3=Trelock-LS740-i-Go-Vector&ued=https%3A%2F%2Fwww.lucky-bike.de%2FFahrradzubehoer%2FBeleuchtung%2FTrelock-LS740-I-Go-Vector-Rear-Ruecklicht-schwarz.html" target="_blank"  >Trelock LS 740 I-Go</a> besitzt eine sensorgesteuerte Bremslichtfunktion. Bis zu zehn Stunden Leuchtdauer sind ein Wort. 27 g, 26 Euro.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Fahrradbeleuchtung Test 2020 und 2021:</h3><p><strong>Blackburn Central 50</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Blackburn-Central-50-169FullWidthOdcPortrait-61550abc-1812939.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Blackburn-Central-50-inlineImageCOdc-8d1b25e0-1812939.jpg" alt="Fahrradlicht Test - Blackburn Central 50">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 60 Euro/195 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 2 Stufen – 15, 50 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 6 h/max. 16 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-10"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-2"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Als größtes Modell im Test zeigt sich die Blackburn alles andere als unauffällig – und sie ist schwer. Die Leuchtdauer: formidabel. Während Leuchtweite und Ausleuchtung gefallen, überzeugt die Handhabung weniger. Im Test riss gar das Gummiband aus.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=13691&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Blackburn+Central+50&clickref5=fahrrad24.de&ued=https%3A%2F%2Fwww.fahrrad24.de%2Fblackburn-front-light-central-50-stvzo-batterielampe.html" target="_blank"  rel="sponsored">Blackburn Central 50 im Partnershop</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Busch&amp;Müller Ixon Core</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Busch-Mueller-Ixon-169FullWidthOdcPortrait-2198e230-1721801.jpg&#34;,&#34;copyright&#34;:&#34;BuschMueller&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Busch-Mueller-Ixon-inlineImageCOdc-b4fcd820-1721801.jpg" alt="Busch&amp;Mueller Ixon">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
BuschMueller</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 69,90 Euro/134 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen und Helligkeit:</strong> 50 Lux/12 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit:</strong> 4,5 h/max. 15 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling/Halterung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Das sehr gleichmäßige Lichtfeld ist zusammen mit der sehr guten Ausdauer die Stärke der Ixon Core von Busch&amp;Müller. Die Bedienung mit Handschuhen ist allerdings etwas fummelig.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Cateye GVolt 70.1 (ROADBIKE Testsieger Heft 10/2020)</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Cateye-Gvolt-169FullWidthOdcPortrait-e6edf74f-1721803.jpg&#34;,&#34;copyright&#34;:&#34;Cateye&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Cateye-Gvolt-inlineImageCOdc-71869e87-1721803.jpg" alt="Cateye Gvolt">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Cateye</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 79,90 Euro/117 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen und Helligkeit:</strong> 70 Lux/50 Lux/10 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit:</strong> 4,5 h/max. 25 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling/Halterung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die GVolt 70.1 von Cateye leuchtet dank breitem Lichtfeld auch Kurven sehr gut aus, hinzu kommen die sehr gute Leuchtdauer, eine flexible Halterung und die gute Handhabung: Testsieg!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Hier die <a gtm-article-text-link href="https://trck.bike-components.de/trck/eclick/5618624c20867faf3c11068c5726ca91bc046a7279aa1034?subid=8-frontleuchten-im-test" target="_blank"  >Cateye GVolt 70.1 im Partnershop</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lezyne Lite Drive Pro 115</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Lezyne-Power-Drive-169FullWidthOdcPortrait-e6266434-1721806.jpg&#34;,&#34;copyright&#34;:&#34;Lezyne&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Lezyne-Power-Drive-inlineImageCOdc-d44bfc8f-1721806.jpg" alt="Lezyne Power Drive">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Lezyne</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht:</strong> 67,95 Euro/162 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen und Helligkeit:</strong> 115 Lux/70 Lux/15 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit:</strong> 2 h/max. 13,5 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling/Halterung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Dank CNC-gefrästem Alu-Gehäuse ist die Lezyne Lite Drive robust, die Halterung sehr flexibel – sie passt an viele Lenker. Das Lichtfeld gefällt, die eher geringe Ausdauer kostet allerdings Punkte.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die <a gtm-article-text-link href="https://trck.bike-components.de/trck/eclick/5618624c20867faf3c11068c5726ca91b23b5877355b67a3" target="_blank"  >Lezyne Lite Drive Pro 115 im Partnershop</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Knog Blinder Mob</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Knog-Blinder-Mob-169FullWidthOdcPortrait-c12e6b93-1812937.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Knog-Blinder-Mob-inlineImageCOdc-a5b2ec38-1812937.jpg" alt="Fahrradlicht Test - Knog Blinder Mob">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht</strong> (inkl. Halterung): 50 Euro/43 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen</strong> (Herstellerangabe): 2 Stufen – k.A.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit</strong> (auf höchster/niedrigster Stufe): 2 h/max. 3,5 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-3"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-10"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die superleichte Knog ist ideal, um sie dauerhaft am Rad zu lassen: sehr unauffällig und schick. Die Handhabung "passt", der An-/Aus-Knopf ist aber schwer zu erreichen und klein. Ausleuchtung und Ausdauer lassen konstruktionsbedingt etwas zu wünschen übrig.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Befriedigend</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Knog Blinder Mob im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Knog+Blinder+Mob&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fknog-blinder-mob-led-frontscheinwerfer-2653953" target="_blank" rel="nofollow" >Partnershop</a> oder bei <a gtm-article-text-link href="https://www.amazon.de/Knog-Blinder-Vorderleuchte-Schwarz-Frontlicht/dp/B01I1X51D8?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=Knog+Blinder+Mob&qid=1631607877&sr=8-1&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=34d59ef1bdcf266551f4f9dbaa929f9d&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lezyne Hecto Drive Pro 65</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Lezyne-Hecto-Drive-Pro-65-169FullWidthOdcPortrait-a449f1d1-1812934.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Lezyne-Hecto-Drive-Pro-65-inlineImageCOdc-7727de82-1812934.jpg" alt="Fahrradlicht Test - Lezyne Hecto Drive Pro 65">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht</strong> (inkl. Halterung): 50 Euro/154 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen</strong> (Herstellerangabe): 3 Stufen – 25, 45, 65 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit</strong> (auf höchster/niedrigster Stufe): 2,5 h/max. 7 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-5"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Mit exzellenter Ausleuchtung und sehr guter Handhabung brilliert die helle und wertig anmutende Lezyne. Der An-/Aus-Knopf ist prima zugänglich, das Gummiband etwas kurz. In Sachen Leuchtdauer überzeugt die elegante Leuchte weniger. Etwas schwer.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Lezyne Hecto Drive Pro 65 im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=14607&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Lezyne+Hecto+Drive+Pro+65&clickref5=sportscheck.com&ued=https%3A%2F%2Fwww.sportscheck.com%2Flezyne%2Flezyne-hecto-drive-pro-65-fahrradbeleuchtung-p354544-F040%2Fschwarz%2F" target="_blank" rel="nofollow" >Partnershop</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Litecco Highlux 50 S</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Litecco-Highlux-50-S-169FullWidthOdcPortrait-2ac3e170-1812935.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Litecco-Highlux-50-S-inlineImageCOdc-dd8ccdc4-1812935.jpg" alt="Fahrradlicht Test - Litecco Highlux 50 S">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht</strong> (inkl. Halterung): 60 Euro/119 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen</strong> (Herstellerangabe): 3 Stufen – 15, 30, 50 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit</strong> (auf höchster/niedrigster Stufe): 3,5 h/max. 10 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die Litecco bietet ein recht helles und langes, aber schmales Lichtfeld. Das Gewicht ist ebenfalls okay. Handhabung und Flexibilität leiden durch die runde Schelle etwas. Zum Laden lässt sie sich aus der Halterung nehmen. Die Ausdauer liegt im Test-Mittelfeld.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Litecco Highlux 50 S im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=19346&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Litecco+Highlux.50+S&clickref5=radonline.de&ued=https%3A%2F%2Fwww.radonline.de%2Flitecco-usb-scheinwerfer-highlux.50-s-248801%2F" target="_blank" rel="nofollow" >Partnershop</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Lunivo Vegas F40 RSL</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Lunivo-Vegas-F40-RSL-Akku-169FullWidthOdcPortrait-4279cc44-1812932.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Lunivo-Vegas-F40-RSL-Akku-inlineImageCOdc-23790afc-1812932.jpg" alt="Fahrradlicht Test - Lunivo Vegas F40 RSL Akku">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht</strong> (inkl. Halterung): 5 Euro/135 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen</strong> (Herstellerangabe): 2 Stufen – 20, 40 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit</strong> (auf höchster/niedrigster Stufe): 4,5 h/max. 10 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-4"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-6"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Die Lunivo gefällt in puncto Ausleuchtung und Leuchtdauer. Das Gewicht ist okay, im Handling gibt es Abzüge: Die Halterung muss mit 4er-Inbus montiert werden und sitzt recht locker. Nach 50 Sekunden geht die Lampe aus, wenn der integrierte Sensor keine Bewegung erkennt.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Lunivo Vegas F40 RSL im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Lunivo+Vegas+F40+RSL&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Flunivo-vegas-f40-rsl-sensor-led-frontscheinwerfer-2662337" target="_blank" rel="nofollow" >Partnershop</a> oder bei <a gtm-article-text-link href="https://www.amazon.de/Lunivo-Vegas-F40-Frontleuchte-aufladbar/dp/B084RG7JC8?dchild=1&keywords=lunivo+vegas+f40+rsl&qid=1631608296&sr=8-1&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=231d199ebbc438c6fc8e3bcffb010aca&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong><span>Sigma Aura 80 (Testsieger 2021)</span></strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-Sigma-Aura-80-169FullWidthOdcPortrait-6d391a96-1812933.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-Sigma-Aura-80-inlineImageCOdc-ffc7f5c0-1812933.jpg" alt="Fahrradlicht Test - Sigma Aura 80">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 60 Euro/121 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 4 Stufen – 20, 40, 60, 80 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe): </strong>4,5 h/max. 15 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-9"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit: </strong>Mit der Aura 80 schickt Sigma ein bewährtes Modell ins Rennen. Die Ausleuchtung liegt auf sehr hohem Niveau: hell, breit, harmonisch. Auch Handling und Leuchtdauer lassen kaum Raum zur Kritik, selbst das Gewicht ist nicht zu hoch. Klarer Testsieg!</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis: </strong>Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die Sigma Aura 80 im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=Sigma+Aura+80+&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fsigma-aura-80-usb-led-frontleuchte-2683638" target="_blank" rel="nofollow" >Partnershop</a> oder bei <a gtm-article-text-link href="https://www.amazon.de/Sigma-Sport-Erwachsene-Frontscheinwerfer-schwarz/dp/B07YLXZ4FY?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=sigma+aura+80&qid=1631608415&sr=8-4&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=6b7b9dd1e3bb01629c8fbd77e9597e60&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>VDO Eco Light M60 (Tipp Preis-Leistung)</strong></p><!--googleoff: index-->
<div class="v-A_-article__inline-container">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__img__container">
<a href="javascript:;"
is-element
element-article-lightbox="{&#34;src&#34;:&#34;https://img1.roadbike.de/Fahrradlicht-Test-VDO-Eco-Light-M60-169FullWidthOdcPortrait-a7fb9315-1812931.jpg&#34;,&#34;copyright&#34;:&#34;Stefan Eigner&#34;,&#34;caption&#34;:&#34;&#34;}"
>
<img src="https://img1.roadbike.de/Fahrradlicht-Test-VDO-Eco-Light-M60-inlineImageCOdc-7b0dcf0e-1812931.jpg" alt="Fahrradlicht Test - VDO Eco Light M60">
<div class="v-A_-article__img__zoom"></div>
</a>
<div class="v-A_-article__img__caption">
<span class="v-A_-copyright">
Stefan Eigner</span>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p><strong>Preis/Gewicht (inkl. Halterung):</strong> 50 Euro/103 g</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtstufen (Herstellerangabe):</strong> 3 Stufen – 15, 30, 60 Lux</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtzeit (auf höchster/niedrigster Stufe):</strong> 4 h/max. 12 h</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Ausleuchtung:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Leuchtdauer:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Handling:</strong> <span class="v-A_-rating-quadrat v-A_-rating-7"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Gewicht:</strong> <span class="v-A_-rating-quadrat v-A_-rating-8"></span></p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Fazit:</strong> Solide Leistungen durch die Bank: Die VDO "liefert" – in allen Bereichen: geringes Gewicht, harmonische Ausleuchtung, gute Leuchtdauer und einfaches Handling. Die VDO gibt sich unscheinbar, gefällt aber sehr gut. Der Preis ist fair, der Preis-Leistungs-Tipp verdient.</p><!--googleoff: index-->
<!--googleon: index-->
<p><strong>Testergebnis:</strong> Sehr gut</p><!--googleoff: index-->
<!--googleon: index-->
<p>Die VDO Eco Light M60 im <a gtm-article-text-link href="https://www.awin1.com/cread.php?awinmid=11768&awinaffid=514943&clickref=odc&clickref2=rb&clickref3=lampen-test-2021&clickref4=VDO+Eco+Light+M60&clickref5=rosebikes.de&ued=https%3A%2F%2Fwww.rosebikes.de%2Fvdo-eco-light-m60-akku-led-frontscheinwerfer-2691800" target="_blank" rel="nofollow" >Partnershop</a> oder bei <a gtm-article-text-link href="https://www.amazon.de/VDO-Light-Frontlicht-2020-Fahrradbeleuchtung/dp/B089YV64N4?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=VDO+eco+light+m60&qid=1631608898&sr=8-3&linkCode=ll1&tag=rb-zubehoer-8-frontleuchten-im-test-21&linkId=fd485417beaf8c62dd5f2f97edcc699a&language=de_DE&ref_=as_li_ss_tl" target="_blank" rel="nofollow" >Amazon</a> kaufen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3>Wie stelle ich das Fahrradlicht richtig ein?</h3><p><strong>Die Einstellung:</strong> Laut § 67, Abs. 3, Straßenverkehrszulassungsordnung (StVZO) müssen die Frontleuchten so ausgerichtet sein, dass der Lichtkegel den Gegenverkehr nicht blendet. Eine bestimmte Höhe für die obere Lichtkante gibt es nicht mehr. Am besten stellt man die Frontleuchte ein, indem man das Fahrrad mit ein paar Metern Abstand vor eine Wand stellt. An der Wand lässt sich die Oberkante des Lichtkegels so positionieren, dass der Gegenverkehr nicht geblendet wird.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineFooter --><div>
<span class="v-A_-article-affiliate" style="display:none;" is-affiliate-footer>
Diese Links führen zu Anbietern, von denen Roadbike eine Provision erhalten kann (sog. „Affiliate-Links“). <a href="https://www.roadbike.de/affiliate">Weiterführende Informationen hier</a>.</span>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big"
ga-track-vis="article.homeButton.vis" ga-track-cl="article.homeButton.cl">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n            } else if (window.apgc.use === 1) {\n                window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-art_ende"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
            } else if (window.apgc.use === 1) {
                window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydEVuZGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMTk5NTQzNjQiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNTaWRlY29sLnNjcm9sbGluZyIsImlzTW9iaWxlIjpmYWxzZX0=&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;24535946&#34;,&#34;sid&#34;:10913905,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/hammerhead-karoo-2-im-test/&#34;,&#34;date&#34;:&#34;2022-09-26T16:32:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;Was kann der Hammerhead Karoo 2 GPS-Radcomputer? ROADBIKE macht den Test!&#34;,&#34;teaserLang&#34;:&#34;Was kann der Hammerhead Karoo 2 GPS-Radcomputer? ROADBIKE hat den ausführlichen Test!&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169RubricBig-955d4010-1937755.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169FullWidth-a9dc62ff-1937755.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169RubricBigPng-75ccde48-1937755.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169RubricBigBrand-346bd97c-1937755.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobile-95861d56-1937755.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobilePng-dea72051-1937755.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobileBrand-ed8f63bb-1937755.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobileBrand2x-6392eec4-1937755.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-bigMobile-1cdb6026-1937755.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-bigMobile2x-b3229ff2-1937755.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobile2x-98f78f94-1937755.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-thumbMobilePng2x-434eca7c-1937755.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169QuarterWidth-52f2270a-1937755.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169QuarterWidthPng-179d0a7a-1937755.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169HalfWidth-d195646e-1937755.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169HalfWidthPng-7a0c091b-1937755.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169HalfWidth-d195646e-1937755.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169ThirdWidth-e1274c59-1937755.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169Sidecol-dcc65f38-1937755.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-plistaImage-358a1360-1937755.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-orderImage-6742a1c9-1937755.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-suggestBrandThumb-a7c38c81-1937755.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-suggestSeriesThumb-cefec896-1937755.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-_categoryName-3af5fa0d-1937755.jpg&#34;,&#34;soulsisterSquareBig&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-inlineFullWidthSoul-d9943d76-1937755.jpg&#34;,&#34;soulsisterSquareSmall&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-inlineImageSoul-4b63c1d3-1937755.jpg&#34;,&#34;articleDetailSoul&#34;:&#34;https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-articleDetailSoul-5d0f9eb2-1937755.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60},&#34;soulsisterSquareBig&#34;:{&#34;name&#34;:&#34;soulsisterSquareBig&#34;,&#34;width&#34;:697,&#34;height&#34;:697},&#34;soulsisterSquareSmall&#34;:{&#34;name&#34;:&#34;soulsisterSquareSmall&#34;,&#34;width&#34;:333,&#34;height&#34;:333},&#34;articleDetailSoul&#34;:{&#34;name&#34;:&#34;articleDetailSoul&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1937755,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Hammerhead Karoo 2 GPS Gerät Fahrradcomputer&#34;,&#34;source&#34;:&#34;Hammerhead&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Garmin-Alternative: Hammerhead Karoo 2&#34;,&#34;title&#34;:&#34;Der GPS-Radcomputer Karoo 2 im Test&#34;,&#34;text&#34;:&#34;Was kann der Hammerhead Karoo 2 GPS-Radcomputer? ROADBIKE hat den ausführlichen Test!&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Tests&#34;,&#34;hasFotoshow&#34;:null,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Tests&#34;}},{&#34;_id&#34;:&#34;24319129&#34;,&#34;sid&#34;:10800800,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-zubehoer/jrc-components-garmin-halterung/&#34;,&#34;date&#34;:&#34;2022-08-03T11:44:40.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Ein schickes Tuning-Teil, das auch noch nützlich ist? Die Garmin-Halterung von JRC-Components kommt in 10 Farben und macht einen super Job!&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Ein schickes Tuning-Teil, das auch noch nützlich ist? Die Garmin-Halterung von JRC-Components kommt in 10 Farben und macht einen super Job!&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169RubricBig-d0d90140-1923027.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169FullWidth-ec5823af-1923027.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169RubricBigPng-30489f18-1923027.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169RubricBigBrand-71ef982c-1923027.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobile-d0025c06-1923027.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobilePng-9b236101-1923027.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobileBrand-2e045304-1923027.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobileBrand2x-2616af94-1923027.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-bigMobile-595f2176-1923027.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-bigMobile2x-f6a6dea2-1923027.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobile2x-dd73cec4-1923027.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-thumbMobilePng2x-f5f3e5ed-1923027.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169QuarterWidth-1776665a-1923027.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169QuarterWidthPng-52194b2a-1923027.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169HalfWidth-9411253e-1923027.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169HalfWidthPng-3f88484b-1923027.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169HalfWidth-9411253e-1923027.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169ThirdWidth-a4a30d09-1923027.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169Sidecol-99421e68-1923027.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-plistaImage-700e5230-1923027.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-orderImage-22c6e099-1923027.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-suggestBrandThumb-e247cdd1-1923027.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-suggestSeriesThumb-8b7a89c6-1923027.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-_categoryName-7f71bb5d-1923027.jpg&#34;,&#34;soulsisterSquareBig&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-inlineFullWidthSoul-9c107c26-1923027.jpg&#34;,&#34;soulsisterSquareSmall&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-inlineImageSoul-ee78083-1923027.jpg&#34;,&#34;articleDetailSoul&#34;:&#34;https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-articleDetailSoul-9e84ae0d-1923027.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60},&#34;soulsisterSquareBig&#34;:{&#34;name&#34;:&#34;soulsisterSquareBig&#34;,&#34;width&#34;:697,&#34;height&#34;:697},&#34;soulsisterSquareSmall&#34;:{&#34;name&#34;:&#34;soulsisterSquareSmall&#34;,&#34;width&#34;:333,&#34;height&#34;:333},&#34;articleDetailSoul&#34;:{&#34;name&#34;:&#34;articleDetailSoul&#34;,&#34;width&#34;:697,&#34;height&#34;:697}},&#34;original&#34;:{&#34;height&#34;:1125,&#34;width&#34;:2000},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1923027,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;JRC Components Low Profile out Front Mount Garmin GPS-Radcomputer  Halterung&#34;,&#34;source&#34;:&#34;JRC Components&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;JRC Components Low Profile Out Front Mount&#34;,&#34;title&#34;:&#34;Test: Alu-Halterung für Radcomputer in vielen Farben&#34;,&#34;text&#34;:&#34;&lt;p&gt;Ein schickes Tuning-Teil, das auch noch nützlich ist? Die Garmin-Halterung von JRC-Components kommt in 10 Farben und macht einen super Job!&lt;/p&gt;&#34;,&#34;previewVideo&#34;:null,&#34;category&#34;:&#34;Tests&#34;,&#34;hasFotoshow&#34;:null,&#34;hasVideo&#34;:null,&#34;articleVideo&#34;:null,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Zubehör&#34;,&#34;subrubric&#34;:&#34;Tests&#34;}}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad-zubehoer/8-frontleuchten-im-test/&#34;,&#34;ads&#34;:{&#34;null&#34;:&#34;&lt;!-- DOES NOT EXIST undefined --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjE5OTU0MzY0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;ads2&#34;:{},&#34;adOrder&#34;:[null,&#34;rectangle2&#34;,&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;adOrder2&#34;:[],&#34;showTopicOverview&#34;:false,&#34;hasSpecial&#34;:false,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTk5NTQzNjQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTk5NTQzNjQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;initialAd2&#34;:&#34;&lt;!-- DOES NOT EXIST undefined --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
ga-track-vis="article.sidecol.vis"
ga-track-cl="article.sidecol.cl"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;name&#34;:&#34;rectangle&#34;,&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-rectangle"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
            } else if (window.apgc.use === 1) {
                SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMTk5NTQzNjQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<span class="v-A_-headline v-A_-headline--sidecol">
<span is-headline>Zubehör</span>
</span>
<a
href="https://www.roadbike.de/rennrad-zubehoer/hammerhead-karoo-2-im-test/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Tests</span>
</span>
<img
src="https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169Sidecol-dcc65f38-1937755.jpg"
alt="Hammerhead Karoo 2 GPS Gerät Fahrradcomputer"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Garmin-Alternative: Hammerhead Karoo 2</span>
<span class="v-A_-headline v-A_-headline--delta">
Der GPS-Radcomputer Karoo 2 im Test</span>
<p>
Was kann der Hammerhead Karoo 2 GPS-Radcomputer? ROADBIKE macht den Test!</p>
</span>
</span>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/jrc-components-garmin-halterung/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
 style="display: none;"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Tests</span>
</span>
<img
src="https://img1.roadbike.de/JRC-Components-Low-Profile-out-Front-Mount-Garmin-GPS-Radcomputer-Halterung-169Sidecol-99421e68-1923027.jpg"
alt="JRC Components Low Profile out Front Mount Garmin GPS-Radcomputer  Halterung"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
JRC Components Low Profile Out Front Mount</span>
<span class="v-A_-headline v-A_-headline--delta">
Test: Alu-Halterung für Radcomputer in vielen Farben</span>
<p>
Ein schickes Tuning-Teil, das auch noch nützlich ist? Die Garmin-Halterung...</p>
</span>
</span>
</a>
<div is-ad-target-scrolling2>
<!-- DOES NOT EXIST undefined --></div>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];try {
(function (config) {
let bricked = false;if(config.enabled) {
let cookie = document.cookie.split(';').find(v => v.trim().startsWith(config.cookieOptions.cookieName + "="));if(cookie) {
cookie = JSON.parse(decodeURIComponent(cookie.split("=").pop()));let {
articleCount = 9999,
readTimeSeconds = 9999,
} = config.showAfter;let {
readArticles = [],
readTime = 0,
} = cookie;if(readArticles.length >= articleCount && readTime >= readTimeSeconds) {
bricked = true;
}
}
}if(bricked || window.location.search.indexOf("regWall") !== -1) {
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Thumbnails Paywall',
target_type: 'mix'
});
return;
}_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});})({"enabled":false,"cookieOptions":{},"showAfter":{}})
} catch(e) {
console.error(e);
}
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}" ga-track-vis="article.readTeaser.vis">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/rennrad-zubehoer/vernetze-radbeleuchtung-von-sigma/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video " data-id="24549850">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-443033f0-1903265.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Aura 100/ BLAZE Link Set</span>
<span class="v-A_-article__rating-headline">Vernetzte Beleuchtung fürs Rennrad</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/hammerhead-karoo-2-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="24535946">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Hammerhead-Karoo-2-GPS-Geraet-Fahrradcomputer-169TopTeaser-13e3b002-1937755.jpg" alt="Hammerhead Karoo 2 GPS Gerät Fahrradcomputer"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Garmin-Alternative: Hammerhead Karoo 2</span>
<span class="v-A_-article__rating-headline">Der GPS-Radcomputer Karoo 2 im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad/neues-canyon-ultimate-v1/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="24500749">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Canyon-Ultimate-CFR-2023-Neues-leichtes-Rennrad-aus-Koblenz-Fotos-von-Simon-Gehr-169TopTeaser-2074cf12-1932532.jpg" alt="Canyon Ultimate CFR 2023 - Neues leichtes Rennrad aus Koblenz- Fotos von Simon Gehr"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Canyon Ultimate (Generation 5)</span>
<span class="v-A_-article__rating-headline">Kompromissloser Mittelweg: Neues Leichtgewicht aus Koblenz</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/8-frontleuchten-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="19954364">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Lampe-in-der-Dunkelheit-Rennrad-169TopTeaser-18d417a8-1936038.jpg" alt="Lampe in der Dunkelheit - Rennrad"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: Frontlampen fürs Rennrad</span>
<span class="v-A_-article__rating-headline">Fahrradlicht mit StVZO-Zulassung im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/regenjackenfuer-fuer-rennradfahrer-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--gallery " data-id="23965892">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/Regenjacken-im-Test-169TopTeaser-f551dbe4-1629033.jpg" alt="Regenjacken im Test"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Regenjacken für Rennradfahrer im Test</span>
<span class="v-A_-article__rating-headline">Test: Regenjacken zwischen 90 und 300 Euro</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYXJ0aWNsZS50b3BBcnRpY2xlVGVhc2VyIiwiaXJDb25maWciOiIxOTk1NDM2NCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet" ga-track-vis="article.magazine.vis" ga-track-cl="article.magazine.cl">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-10-2022-magazineArticleTeaser-a43f423f-1935031.png" alt="ROADBIKE Ausgabe 10/2022">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
Roadbike vom 14. September 2022 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,99€  </span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div
class="v-A_-article__recommendations v-A_-article__recommendations--last v-A_-clear"
ga-track-vis="article.topicTeaser.vis"
>
<span class="v-A_-headline v-A_-headline__article--gamma">
Mehr zum Thema Lampen</span>
 <a
href="https://www.roadbike.de/rennrad-zubehoer/fahrradlampen-im-labor-und-praxistest/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/RB-1118-Licht-Lampen-Test-TEASER1-169MoreTeaser-43d07b88-1457895.jpg"
alt="RB 1118 Licht Lampen Test TEASER1"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;17150189&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Fahrradlicht mit StVZO-Siegel im Test</span>
<span class="v-A_-headline v-A_-headline-inline-article">Fahrradlampen im Labor- und Praxistest</span>
<span class="v-A_-text">Rennrad fahren bei Dunkelheit? Funktioniert nur mit guter Beleuchtung. Welcher Scheinwerfer auf ganzer Linie überzeugt, klärt der...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-zubehoer/test-10-fahrradlampen-mit-stvzo-siegel-fuer-rennradfahrer/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article v-A_-has--gallery "
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/RB-1118-Licht-Lampen-Test-TEASER1-169MoreTeaser-43d07b88-1457895.jpg"
alt="RB 1118 Licht Lampen Test TEASER1"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;16447810&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Tests</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Fahrradlicht im Test</span>
<span class="v-A_-headline v-A_-headline-inline-article">Test: 10 Fahrradlampen mit StVZO-Siegel für Rennradfahrer</span>
<span class="v-A_-text">Rennrad fahren bei Dunkelheit? Funktioniert nur mit guter Beleuchtung. Welcher Scheinwerfer auf ganzer Linie überzeugt, klärt der...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-training/fahrrad-licht-8-aktuelle-lampen/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/ub-fahrradbeleuchtung-herbst-teaser-1800-jpg-169MoreTeaser-44badd9c-1564073.jpg"
alt="ub-fahrradbeleuchtung-herbst-teaser-1800.jpg"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;16414758&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Sonstiges</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Radlampen für E-Bikes, Stadt- und Trekkingräder, Rennräder und Mountainbikes</span>
<span class="v-A_-headline v-A_-headline-inline-article">Fahrrad-Licht: 8 aktuelle Lampen</span>
<span class="v-A_-text">Gesetzliche Änderungen in den letzten Jahren haben einige neue Möglichkeiten in Sachen Licht am Fahrrad geschaffen. So ist Akku-Beleuchtung...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-training/8-fahrradlichter-fuer-herbst-und-winter/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/ub-fahrradbeleuchtung-herbst-nachtfahrer-1800jpg-jpg-169MoreTeaser-2288f025-1458299.jpg"
alt="ub-fahrradbeleuchtung-herbst-nachtfahrer-1800jpg.jpg"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;16381256&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Sonstiges</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Fahrradlampen für E-Bikes, Stadt- und Trekkingräder, Rennräder und Mountainbikes</span>
<span class="v-A_-headline v-A_-headline-inline-article">8 Fahrradlichter für Herbst und Winter</span>
<span class="v-A_-text">Wenn's draußen dunkel wird, ist eine gute Beleuchtung am Rad Pflicht. Wir zeigen 8 aktuelle Lampen fürs Fahrrad.</span>
</div>
</a>
<a href="https://www.outdoorchannel.de/lampen-1/" class="v-A_-button v-A_-button--red v-A_-button--big">Mehr anzeigen</a>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}if(\&#34;undefined\&#34;==typeof APE_bricked||APE_bricked!==!0){window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500)}\n            } else if (window.apgc.use === 1) {\n                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}if(\&#34;undefined\&#34;==typeof APE_bricked||APE_bricked!==!0){window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500)}\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-pubperform"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}if("undefined"==typeof APE_bricked||APE_bricked!==!0){window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500)}
            } else if (window.apgc.use === 1) {
                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}if("undefined"==typeof APE_bricked||APE_bricked!==!0){window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500)}
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlB1YnBlcmZvcm0iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennrad-zubehoer/">Zubehör</a></li>
<li><a href="https://www.roadbike.de/equipment-tests/">Tests</a></li>
<li><span>9 Frontlampen und 5 Rennrad-Rücklichter im Check</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-themen-a-z/">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/nutzungsbedingungen/">Nutzungsbedingungen</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="javascript:MPS_showConsent(&#39;Footer&#39;);">Privacy Manager</a>
</li>
<li>
<a href="https://www.roadbike.de/datenschutz-anfrage/">Datenschutzanfrage</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
<li>
<a href="https://www.roadbike.de/kuendigen/">Pur-Abo hier kündigen</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-heftarchiv-16516449.html">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/zeitschriften/sport-freizeit/roadbike/abo-print.html?hnr=extern.verlag.roadbike.footer" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2022 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link" id="partnerFooter">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hamburg GmbH & Co. KG</p><a target="_blank" href="https://www.2x45.de/">2x45</a>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.karl.jetzt/">karl.</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtenViZWhvZXIvOC1mcm9udGxldWNodGVuLWltLXRlc3QvIiwibGF5b3V0IjoiYXJ0aWNsZSIsImVsZW1lbnQiOiJhZHMuYWRkZWZlbmQiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></footer>
<script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1664359931559
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1664359931559
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1664359931559
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1664359931559
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        (function () {\n            if (typeof window.loadApgc === \&#34;undefined\&#34;) {\n                throw new Error(\&#34;Praelude is missing!\&#34;);\n            }\n\n            window.loadApgc(SDM_defsite, SDM_defzone, \&#34;5852b3638f7737e429820cc5\&#34;);\n\n            if (window.apgc.use === 0) {\n                \&#34;undefined\&#34;!=typeof APE_bricked&amp;&amp;APE_bricked===!0||SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n            } else if (window.apgc.use === 1) {\n                \&#34;undefined\&#34;!=typeof APE_bricked&amp;&amp;APE_bricked===!0||SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n            }\n        })()\n        \n        \n    &lt;/script&gt;\n    \n&#34;}">

    
        <div id="div-gpt-ad-swf"></div>
    <script>
            window.__async_ads = window.__async_ads || [];
            window.__async_ads.push(function(hasPlus, vendors) {
                
                if(hasPlus) {
                    return;
                }
            
                
                if(vendors && vendors.includes(dependOnVendor)) {
                    return;
                }
            

        
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3638f7737e429820cc5");

            if (window.apgc.use === 0) {
                "undefined"!=typeof APE_bricked&&APE_bricked===!0||SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
            } else if (window.apgc.use === 1) {
                "undefined"!=typeof APE_bricked&&APE_bricked===!0||SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
            }
        })()
        
        
   });</script>
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlN3ZiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>