<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<link rel="apple-touch-icon" href="https://www.roadbike.de/mobile/img/apple-touch-icon.png ">
<link rel="apple-touch-icon-precomposed" href="https://www.roadbike.de/mobile/img/apple-touch-icon-precomposed.png ">
<title>Kein Alb Extrem Radmarathon für 2021 | roadbike.de</title>
<link rel="canonical" href="https://www.roadbike.de/rennrad-szene/alb-extrem-radmarathon/"/>
<meta name="realurl" content="https://www.roadbike.de/rennrad-szene/alb-extrem-radmarathon/"/>
<meta name="CID" content="21302476"/>
<meta name="BID" content="9618201"/>
<meta name="layout" content="900"/>
<meta name="PageType" content="Artikel"/>
<link rel="amphtml" href="https://www.roadbike.de/rennrad-szene/alb-extrem-radmarathon/amp/"/>
<meta name="description" content="Auch 2021 kann der beliebte Radmarathon Alb Extrem nicht wie gewohnt stattfinden. Der Veranstalter wiederholt stattdessen die Aktion &#34;Radl den Ding&#34;. Urkunde und Trikot soll es dieses Jahr auch geben."/>
<meta name="keywords" content="Szene,Jedermann-Rennen"/>
<meta name="news_keywords" content="Szene,Jedermann-Rennen"/>
<meta property="article:published_time" content="2021-05-31T14:07:00"/>
<meta name="date" content="2021-05-31"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
<meta property="article:tag" content="Szene"/>
<meta property="og:image" content="https://img1.roadbike.de/Alb-Extrem-fotoshowBig-24a5f1a6-1799281.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:height" content="493"/>
<meta property="og:title" content="Alb Extrem 2021: Kein Alb Extrem Radmarathon für 2021"/>
<meta property="og:description" content="Auch 2021 kann der beliebte Radmarathon Alb Extrem nicht wie gewohnt stattfinden. Der Veranstalter wiederholt stattdessen die Aktion &quot;Radl den Ding!&quot;, die auch schon 2020 auf den sozialen Netzwerken stattgefunden hat. Urkunde und Trikot soll es dieses Jahr auch geben."/>
<meta property="og:url" content="https://www.roadbike.de/rennrad-szene/alb-extrem-radmarathon/"/>
<meta property="og:site_name" content="ROADBIKE"/>
<meta name="title" content="Kein Alb Extrem Radmarathon für 2021"/>
<meta name="headline" content="Alb Extrem 2021"/>
<meta name="thumbnail" content="https://img1.roadbike.de/Alb-Extrem-oldListEntry-d51cb328-1799281.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://img1.roadbike.de/Alb-Extrem-169RotationBrandtree-fc57c223-1799281.jpg"/>
<meta name="thumbnailRubricBig" content="https://img1.roadbike.de/Alb-Extrem-169RubricBig-24b7ac33-1799281.jpg"/>
<meta name="thumbnailRubricTiny" content="https://img1.roadbike.de/Alb-Extrem-rubricTiny-f93afc37-1799281.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://img1.roadbike.de/Alb-Extrem-sideFiveEntry-109c7adf-1799281.jpg"/>
<meta name="treepath_lvl0" content="63371"/>
<meta name="treepath_lvl1" content="63604"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="author" content="Felix Krakow"/>
<meta name="full_treepath" content="|,63371,63604,|,63716,66400,66403,69386,|"/>
<meta name="publisher" content="roadbike"/>
<meta name="Portal_Select" content="RB"/>
<meta name="navigation_ebene_1" content="Szene"/>
<meta name="Special" content="Jedermann-Rennen"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Alb Extrem 2021"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@outdoorchannel"/>
<meta property="twitter:creator" content="@outdoorchannel"/>
<meta property="twitter:image" content="https://img1.roadbike.de/Alb-Extrem-fotoshowBig-24a5f1a6-1799281.jpg"/>
<meta property="twitter:title" content="Alb Extrem 2021: Kein Alb Extrem Radmarathon für 2021"/>
<meta property="twitter:description" content="Auch 2021 kann der beliebte Radmarathon Alb Extrem nicht wie gewohnt stattfinden. Der Veranstalter wiederholt stattdessen die Aktion &quot;Radl den Ding!&quot;, die auch schon 2020 auf den sozialen Netzwerken stattgefunden hat. Urkunde und Trikot soll es dieses Jahr auch geben."/>
<link rel="shortcut icon" href="//www.roadbike.de/img/rb/rb/favicon.ico"/>
<meta property="twitter:account_id" content="28078378"/>
<meta name="verification" content="9f833c5ed5db36bc78b01c8e67cc816d"/>
<script src="https://static.cleverpush.com/channel/loader/KAaamWpBq6bf5bSKi.js" async></script>
<meta name="robots" content="max-image-preview:large"/>
<script>
window.gtag_enable_tcf_support = true;
</script><script type="text/javascript">
window.APE_AB_TEST = "B";
var now = new Date();
var minutes = 30;
now.setTime(now.getTime() + (minutes * 60 * 1000));
document.cookie = "is_internal_user=1;expires=" + now.toUTCString() + ";path=/"
</script><!-- ELEMENT ads.adsSlots --><script>
window.get_sixt_teaser_url = function (tracking) {
return "https://www.roadbike.de/irelements/esielement/eyJwYWdlIjoiMjEzMDI0NzYiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNNYWluY29sLnNpeHRNZWluYXV0byIsImlzTW9iaWxlIjpmYWxzZSwiaXNBTVAiOmZhbHNlfQ==?trackingUrl=" + (tracking || "");
};APE_IS_GALLERY = false;
APE_IS_STORY = false;
MPS_pagetype = "";
SDM_defzone = 'Szene';
APE_ExklusivWerbung = false;
</script>


    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    
        <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/mps_roadbike/metaTag.min.js"></script>
    

    <script src="//online.mps-gba.de/praeludium/roadbikeAFW.js?v=2"></script>
<script>APE_GalleryConfig = window.adProxyGalleryConfig || {
"desktop": {"reload": {"display": 3, "all": 12}, "adAfter": 5, "minVisibilityTime": 0},
"mobile": {"reload": {"display": 6, "all": 12}, "adAfter": 3, "minVisibilityTime": 0},
};if (typeof SDG !== "undefined" && typeof SDG.Publisher !== "undefined" && typeof SDG.Publisher.setZone === "function") {
SDG.Publisher.setZone('Szene');
}
</script><!-- ?sDmaD=demo=billboard,128657575 VERSCHIEDENE GRÖßEN -->
<!-- ?sDmaD=demo=gptfptest FIREPLACE -->
<!-- ?sDmaD=demo=gptwptest WALLPAPER --><!-- END OF ELEMENT ads.adsSlots --> <!-- ESI FOR ads.slots /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtc3plbmUvYWxiLWV4dHJlbS1yYWRtYXJhdGhvbi8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5zbG90cyIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.dfpHead --><!-- Anfang dfpHeadjs-->
<script>
MPS_addtargeting("mpkey", []);
</script>
<!-- Ende dfpHeadjs--><!-- END OF ELEMENT ads.dfpHead --> <!-- ESI FOR ads.dfpHead /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtc3plbmUvYWxiLWV4dHJlbS1yYWRtYXJhdGhvbi8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5kZnBIZWFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaHead --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-motorpressestuttgart-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!-- END OF ELEMENT ads.taboolaHead --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KWVZCZQ');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.roadbike.de","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.roadbike.de/rennrad-szene/","name":"Szene"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Ein echtes Highlight im Süden Deutschlands ist der Radmarathon Alb Extrem nicht nur hinsichtlich der vielen Höhenmeter, sondern auch was die Beliebtheit betrifft. Ein Highlight, das leider auch in diesem Jahr mit Blick auf die Pandemie nicht wie geplant am 27. Juni stattfinden kann.</p><p>Eine abgespeckte Version oder eine Verschiebung kamen für die Organisatoren nicht infrage. \"Auch eine abgespeckte Version mit weniger Teilnehmern oder zeitversetzten Starts auf den geplanten Strecken ist für uns nicht realisierbar. Die Gesundheit unserer Teilnehmer und Helfer ist uns bei jedem Vorhaben am wichtigsten\", schreibt das Alb-Extrem-Team des Motor- und Radsportclubs Ottenbach.</p><p>\"Auch eine Verschiebung auf einen späteren Termin kam für uns nicht infrage\", heißt es weiter. \"Der enorme Planungsaufwand einer so großen Veranstaltung im Hintergrund erfordert eine ausgeklügelte und perfekt abgestimmte Taktung einzelner Schritte. Wir möchten den für viele Teilnehmer fest im Terminkalender eingeplanten Termin mit dem letzten Sonntag im Juni (wie jedes Jahr) aufrechterhalten – damit jeder sich darauf freuen kann.\"</p><p>,</p><p>Doch wie schon im letzten Jahr wird auch 2021 unter dem Motto \"Radel Dein Ding\" wieder eine Alternative zum dem Auf und Ab auf der Schwäbischen Alb geboten. Dabei können Teilnehmerinnen und Teilnehmer am Tag des Events für sich selbst auf einer beliebigen Strecke die Alb-Extrem-Distanzen über 90, 160, 200, 260 oder 300 Kilometer absolvieren.</p><p>Damit sie dabei zumindest ein bisschen vom gewohnten Alb-Extrem-Spirit spüren, gibt es pünktlich vor dem Marathon ein Starterpaket mit Überraschungen, eine Urkunde zum Selbstausfüllen und natürlich das exklusive Trikot zur 37. Austragung von Alb Extrem. So soll der 27. Juni 2021 trotz der Distanz zu einem ganz besonderen Tag werden. Und im kommenden Jahr läuft dann hoffentlich wieder alles wie von den ersten 35 Austragungen gewohnt ab. <a href=\"https://www.mrsc-ottenbach.de/index.php?id=171&L=0\" target=\"_blank\" >albextrem.de</a></p>","articleSection":"Szene, ","author":[{"@context":"http://schema.org","@type":"Person","name":"undefined undefined","jobTitle":"","url":""}],"headline":"Alb Extrem 2021","name":"Alb Extrem 2021","dateModified":"2021-05-31T13:15:00.000Z","alternativeHeadline":"Kein Alb Extrem Radmarathon für 2021","url":"https://www.roadbike.de/rennrad-szene/alb-extrem-radmarathon/","description":"Auch 2021 kann der beliebte Radmarathon Alb Extrem nicht wie gewohnt stattfinden. Der Veranstalter wiederholt stattdessen die Aktion \"Radl den Ding\". Urkunde und Trikot soll es dieses Jahr auch geben.","inLanguage":"deutsch, german","keywords":"","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"roadbike","logo":{"@type":"ImageObject","url":"https://www.roadbike.de/img/rb/rb/logo.jpg"}}],"datePublished":"2021-05-28T13:21:00.000Z","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://img1.roadbike.de/Alb-Extrem-169FullWidth-18368edc-1799281.jpg","image":{"@type":"ImageObject","url":"https://img1.roadbike.de/Alb-Extrem-169FullWidth-18368edc-1799281.jpg","width":1100,"height":619}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
window.AB_TEST_DIMENSION_VALUE = "A";
/*
TAGMANAGER WICHTIG
*/
window.VIDEO_ID = ""
</script>
<script>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</script>
<!-- END OF ELEMENT stats.tracking --><script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img no-lazy src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style> </head>
<body lang="de-DE">
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_start\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_start {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_start\&#34;),\&#34;MPS_div-gpt-ad-art_start_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_start {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_start"),"MPS_div-gpt-ad-art_start_forceHide");
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtStart /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFN0YXJ0IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!-- ELEMENT stats.tagmanagerTag --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWVZCZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerTag --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT variousWidecol.aboOverlay --><div class="v-A_-window v-A_-window-heftportfolio" is-element element-variouswidecol-abooverlay is-overlay>
<div class="v-A_-window--inner">
<span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Abos &amp; Hefte </span>
</div>
<div class="v-A_-magazinearchive__list">
<a href="https://shop.motorpresse.de/mountainbike/abo/abo-fur-mich/?hnr=extern.verlag.mountainbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-fd03af0b-1791472.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?hnr=extern.verlag.roadbike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-06-2021-Titel-Cover-magazineOverviewAsv-1bdb72c5-1793697.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/karl/abo/?hnr=extern.verlag.karl.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/KARL-Ausgabe-03-19-magazineOverviewAsv-2e17112d-1626793.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/elektro-bike/start/?hnr=extern.verlag.elektrobike.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-af08bfe3-1779321.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/outdoor/abo/abo-fur-mich/?hnr=extern.verlag.outdoor.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Titel-Juli-2021-magazineOverviewAsv-33d02809-1797231.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/?hnr=extern.verlag.klettern.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/Magazin-KLETTERN-4-2021-magazineOverviewAsv-6698adb4-1789362.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
<a href="https://shop.motorpresse.de/cavallo/abo/abo-fur-mich/?hnr=extern.verlag.cavallo.navigation" class="v-A_-magazinearchive__listitem v-A_-white__tile" target="_blank">
<span class="v-A_-white__tile__container">
<span class="v-A_-magazinearchive__listitem__img">
<span class="v-A_-magazinearchive__imginner">
<img src="https://img1.roadbike.de/image-magazineOverviewAsv-5c7f9466-1793161.png" alt=""/>
</span>
<span class="v-A_-magazinearchive__listitem__title">
<span class="v-A_-button v-A_-button--red v-A_-button--medium">Zu den Angeboten</span>
</span>
</span>
</span>
</a>
</div>
</div>
</div><!-- END OF ELEMENT variousWidecol.aboOverlay --> <!-- ESI FOR variousWidecol.aboOverlay /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoidmFyaW91c1dpZGVjb2wuYWJvT3ZlcmxheSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT structure.navigation --><div id="wallpaperHelper"></div>
<header is-element element-structure-navigation="{&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;isArticle&#34;:true,&#34;searchUrl&#34;:&#34;https://www.roadbike.de/suche-rb/&#34;,&#34;isTechpro&#34;:false}">
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo">
<a href="https://www.roadbike.de"></a>
</div>
<div class="v-A_-cooperation">
<span>Teil des </span>
<a href="https://www.outdoorchannel.de"></a>
</div>
<div class="v-A_-header-links">
<div class="v-A_-header-left">
<a href="https://shop.motorpresse.de/roadbike/abo/digital-abo/" target="_blank">
E-Paper</a>
<a  class="v-A_-abo"
is-openabo
href="javascript:;">
Abo &amp; Hefte</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" target="_blank">
podcast</a>
<a is-element element-structure-newsletterbtn="{&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;structure.navigation&#34;,&#34;page&#34;:&#34;/rennrad-szene/alb-extrem-radmarathon/&#34;}"href="https://www.roadbike.de/newsletter-anmeldung/#archiv">
Newsletter</a>
<a href="https://markt.roadbike.de/" target="_blank">
Kleinanzeigen</a>
<a href="https://shop.roadbike.de/" target="_blank">
Preisvergleich</a>
</div>
<div class="v-A_-header-right">
<!-- DOES NOT EXIST undefined --><a href="javascript:;" class="v-A_-header-search" is-search-show></a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<a href="https://www.roadbike.de/rennraeder/"class="v-A_-nav__link ">Rennräder</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/"class="v-A_-nav__link ">Zubehör</a>
<a href="https://www.roadbike.de/rennrad-parts/"class="v-A_-nav__link ">Parts</a>
<a href="https://www.roadbike.de/rennrad-reparatur/"class="v-A_-nav__link ">Werkstatt</a>
<a href="https://www.roadbike.de/rennrad-wissen/"class="v-A_-nav__link ">Wissen</a>
<a href="https://www.roadbike.de/rennrad-training/"class="v-A_-nav__link ">Training</a>
<a href="https://www.roadbike.de/rennrad-touren/"class="v-A_-nav__link ">Touren</a>
<a href="https://www.roadbike.de/rennrad-szene/"class="v-A_-nav__link  v-A_-nav__link--active">Szene</a>
<a href="https://shop.motorpresse.de/roadbike/start/?onwewe=0621&amp;amp;utm_campaign=rb_hp_header&amp;amp;utm_term=rb" target="_blank"class="v-A_-nav__link ">Shop</a>
</div>
</nav>
</div>
</div>
</header>
<div class="v-A_-search" is-search-overlay style="display: none">
<form class="v-A_-search-form">
<div class="v-A_-search-input">
<input type="text" placeholder="Suchbegriff eingeben"
is-search-input>
<div class="v-A_-search-input__submit">
<input type="submit" value="" is-search-submit>
</div>
<div class="v-A_-search-input__delete" is-search-clear></div>
</div>
<div style="display: none;" class="v-A_-search-suggest" is-search-suggest-overlay>
</div>
<div style="display: none;" class="v-A_-search-button" is-search-result-button>
<a href="#!" class="v-A_-button v-A_-button--red button--arrow v-A_-button--big" is-search-result-link>
Ergebisse anzeigen
</a>
</div>
</form>
</div><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container">
<!-- ELEMENT ads.adsBanner --><div class="v-A_-commercial__leaderboard"  is-element element-ad="{&#34;name&#34;:&#34;banner&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-banner\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;banner\&#34;,document.getElementById(\&#34;div-gpt-ad-banner\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsBanner --> <!-- ESI FOR ads.Banner /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkJhbm5lciIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.adsSky --><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" is-element element-ad="{&#34;name&#34;:&#34;sky&#34;,&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-sky\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;sky\&#34;,document.getElementById(\&#34;div-gpt-ad-sky\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSky --> <!-- ESI FOR ads.Sky /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlNreSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></div>
</div>
<!-- ELEMENT structure.navigationSub --><header class="v-A_-header-sticky" is-header-sticky>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-header-logo v-A_-header-logo--invert">
<a href="https://www.roadbike.de"></a>
</div>
</div>
</div>
</div>
<nav class="v-A_-subnav" is-nav>
<div class="v-A_-subnav-inner" is-nav-inner>
<a href="https://www.roadbike.de/rennrad-szene/"
class="v-A_-subnav__link v-A_-subnav__link--active">Szene</a>
</div>
<div class="v-A_-subnav-button v-A_-subnav-button--prev" is-nav-prev></div>
<div class="v-A_-subnav-button v-A_-subnav-button--next" is-nav-next></div>
</nav>
</header>
<div class="v-A_-wrapper-subnav-topteaser">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
</div>
</div>
</div>
<!-- END OF ELEMENT structure.navigationSub --><div class="v-A_-wrapper v-A_-wrapper--article">
<div class="v-A_-article__wrapper">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.hero --><!-- HERO_IMAGE -->
<div class="v-A_-article__hero">
<img src="https://img1.roadbike.de/Alb-Extrem-169FullWidth-18368edc-1799281.jpg"
alt="Alb Extrem">
<span class="v-A_-article__copyright">Alb Extrem</span>
</div>
<!-- END OF ELEMENT article.hero --></div>
<div class="v-A_-wrapper__container">
<div class="v-A_-maincol" is-maincol>
<!-- ELEMENT article.breadcrumb --><div class="v-A_-breadcrumb"  is-element element-article-breadcrumb>
<div class="v-A_-breadcrumb-swiper swiper-container" is-swiper-container>
<div class="swiper-wrapper">
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de">Startseite</a>
</div>
<div class="swiper-slide" is-slide>
<a href="https://www.roadbike.de/rennrad-szene/">Szene</a>
</div>
<div class="swiper-slide" is-slide role="group">
<h1>Kein Alb Extrem Radmarathon für 2021</h1>
</div>
</div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--prev" is-prev style="display:none"></div>
<div class="v-A_-breadcrumb-arrow v-A_-breadcrumb-arrow--next" is-next style="display:none"></div>
</div>
</div><!-- END OF ELEMENT article.breadcrumb --><!-- ELEMENT article.text --><div class="v-A_-article__headline__container">
<h2>
<span class="v-A_-subline v-A_-subline--article">Alb Extrem 2021</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Kein Alb Extrem Radmarathon für 2021</span>
</h2>
</div>
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Auch 2021 kann der beliebte Radmarathon Alb Extrem nicht wie gewohnt stattfinden. Der Veranstalter wiederholt stattdessen die Aktion "Radl den Ding!", die auch schon 2020 auf den sozialen Netzwerken stattgefunden hat. Urkunde und Trikot soll es dieses Jahr auch geben.</p></div>
<div class="v-A_-article__info">
<div class="v-A_-article__info-item">
Felix Krakow</div>
<div class="v-A_-article__info-item">31.05.2021</div>
</div>
</div>
<div class="v-A_-article__content " is-article-text is-element element-article-fbsharing="{&#34;fbId&#34;:&#34;49028591253&#34;}">
<!--googleon: index-->
<p>Ein echtes Highlight im Süden Deutschlands ist der Radmarathon Alb Extrem nicht nur hinsichtlich der vielen Höhenmeter, sondern auch was die Beliebtheit betrifft. Ein Highlight, das leider auch in diesem Jahr mit Blick auf die Pandemie nicht wie geplant am 27. Juni stattfinden kann.</p><!--googleoff: index-->
<!-- ELEMENT article.inlinePaid --><!-- END OF ELEMENT article.inlinePaid --><!--googleon: index-->
<p>Eine abgespeckte Version oder eine Verschiebung kamen für die Organisatoren nicht infrage. "Auch eine abgespeckte Version mit weniger Teilnehmern oder zeitversetzten Starts auf den geplanten Strecken ist für uns nicht realisierbar. Die Gesundheit unserer Teilnehmer und Helfer ist uns bei jedem Vorhaben am wichtigsten", schreibt das Alb-Extrem-Team des Motor- und Radsportclubs Ottenbach.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-posterad\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        \n \n SDG.Publisher.registerSlot(&#39;posterad&#39;, document.getElementById(&#39;div-gpt-ad-posterad&#39;)).load();\n\n\n //Mark PosterAd\n window.top.SDM_head.appendStyles(&#39;.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: \&#34;\&#34;; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: \&#34;ANZEIGE\&#34;; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}&#39;, window.top.document.getElementsByTagName(\&#34;head\&#34;)[0], \&#34;mps_anzeigenkennzeichnung\&#34;);\n try {\n    if (\&#34;div-gpt-ad-posterad\&#34; == \&#34;div-gpt-ad-posterad\&#34;){\n     if (typeof anzCheckTimer === \&#34;undefined\&#34;){\n          var checkAnzEvent = new Event (\&#34;anzCheckTrigger\&#34;, {bubbles: true});\n          //const checkAnzEvent = document.createEvent(&#39;Event&#39;);     \n          //checkAnzEvent.initEvent(&#39;anzCheckTrigger&#39;, true, true);\n          anzCheckTimer = setInterval(&#39;document.getElementsByTagName(\&#34;body\&#34;)[0].dispatchEvent(checkAnzEvent)&#39;, 1000);\n     }\n     let posteradNode = window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;),\n     posteradParent = posteradNode.parentNode;\n     function markposterad() {\n     if (!!window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).offsetHeight &amp;&amp; !window.document.querySelector(\&#34;#div-gpt-ad-posterad\&#34;).querySelector(&#39;div[class*=\&#34;teads-\&#34;]&#39;)) {\n          posteradParent.classList.add(\&#34;mps_markAd\&#34;);\n     }\n     else {\n          posteradParent.classList.remove(\&#34;mps_markAd\&#34;);\n     }\n     }\n     fXm_Head.aframe.AddEvent(window, \&#34;anzCheckTrigger\&#34;, markposterad);\n     markposterad();\n\n    }\n} catch (error) {\n    console.error(\&#34;Anzeigenkennzeichnung hat einen Fehler geworfen: \&#34; + error);\n}\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-posterad"></div>
    <script>
        
        
        
 
 SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad')).load();


 //Mark PosterAd
 window.top.SDM_head.appendStyles('.mps_markAd {zoom: 1; border-top: 1px solid rgba(171,171,171,.5); border-bottom: 1px solid rgba(171,171,171,.5); padding: 25px 0; margin: 30px 0; float: none; clear: both; position: relative;} .mps_markAd:after, .mps_markAd:before {content: ""; display: table;} .mps_markAd:after {clear: both; background-color: #fff; color: #ababab; content: "ANZEIGE"; padding-left: 10px; font-size: 10px; position: absolute; top: -10px; right: 0;}', window.top.document.getElementsByTagName("head")[0], "mps_anzeigenkennzeichnung");
 try {
    if ("div-gpt-ad-posterad" == "div-gpt-ad-posterad"){
     if (typeof anzCheckTimer === "undefined"){
          var checkAnzEvent = new Event ("anzCheckTrigger", {bubbles: true});
          //const checkAnzEvent = document.createEvent('Event');     
          //checkAnzEvent.initEvent('anzCheckTrigger', true, true);
          anzCheckTimer = setInterval('document.getElementsByTagName("body")[0].dispatchEvent(checkAnzEvent)', 1000);
     }
     let posteradNode = window.document.querySelector("#div-gpt-ad-posterad"),
     posteradParent = posteradNode.parentNode;
     function markposterad() {
     if (!!window.document.querySelector("#div-gpt-ad-posterad").offsetHeight && !window.document.querySelector("#div-gpt-ad-posterad").querySelector('div[class*="teads-"]')) {
          posteradParent.classList.add("mps_markAd");
     }
     else {
          posteradParent.classList.remove("mps_markAd");
     }
     }
     fXm_Head.aframe.AddEvent(window, "anzCheckTrigger", markposterad);
     markposterad();

    }
} catch (error) {
    console.error("Anzeigenkennzeichnung hat einen Fehler geworfen: " + error);
}
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Posterad /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlBvc3RlcmFkIiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --> <!-- CACHEABLE --><!--googleon: index-->
<p>"Auch eine Verschiebung auf einen späteren Termin kam für uns nicht infrage", heißt es weiter. "Der enorme Planungsaufwand einer so großen Veranstaltung im Hintergrund erfordert eine ausgeklügelte und perfekt abgestimmte Taktung einzelner Schritte. Wir möchten den für viele Teilnehmer fest im Terminkalender eingeplanten Termin mit dem letzten Sonntag im Juni (wie jedes Jahr) aufrechterhalten – damit jeder sich darauf freuen kann."</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><div class="v-A_-article__inline-container v-A_-article__inline--related">
<a href="https://www.roadbike.de/rennrad-touren/die-beste-touren-der-leser-und-redakteure/" class="v-A_-article__inline-article">
<div class="v-A_-article-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-11-2019-169MoreTeaser-56445a31-1637292.jpg" alt="ROADBIKE Ausgabe 11/2019">
<div class="v-A_-article-img-badge">
<span>Touren</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">
ROADBIKE Touren 2021</span>
<span class="v-A_-headline v-A_-headline-inline-article">
Die besten Touren der Leser und Redakteure</span>
<span class="v-A_-text-link">
mehr lesen</span>
</div>
</a>
</div>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Doch wie schon im letzten Jahr wird auch 2021 unter dem Motto "Radel Dein Ding" wieder eine Alternative zum dem Auf und Ab auf der Schwäbischen Alb geboten. Dabei können Teilnehmerinnen und Teilnehmer am Tag des Events für sich selbst auf einer beliebigen Strecke die Alb-Extrem-Distanzen über 90, 160, 200, 260 oder 300 Kilometer absolvieren.</p><!--googleoff: index-->
<!-- ELEMENT ads.adsSponsoredsectionarticle --><div class="v-A_-commercial v-A_-commercial--triple" data-ads="">
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_4\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_4 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_4 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_4&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_4\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_4\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_4);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_4 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_4();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_4();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_4);\n }\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_4"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_4 (){
googletag.cmd.push(function () {
    slot_art_spsec_4 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_4').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_4");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_4");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_4],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_4);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_4 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_4();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_4();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_4);
 }
        
        
    </script>
    
    
</div>
</div>
<div class="v-A_-commercial--triple-item" data-ad="" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_spsec_5\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDM_defzone = \&#34;undefined\&#34; != typeof SDM_defzone ? SDM_defzone : &#39;rest&#39;;\nfunction call_art_spsec_5 (){\ngoogletag.cmd.push(function () {\n    slot_art_spsec_5 = googletag.defineSlot(&#39;/1027775/roadbike.de_mps/&#39; + SDM_defzone, JSON.parse(&#39;[[&#39;+&#39;300,245&#39;+&#39;]]&#39;), &#39;div-gpt-ad-art_spsec_5&#39;).addService(googletag.pubads()).setTargeting(\&#34;sizes\&#34;, \&#34;300x245\&#34;).setTargeting(\&#34;tagname\&#34;, \&#34;art_spsec_5\&#34;);\n    googletag.enableServices();\n    googletag.display(\&#34;div-gpt-ad-art_spsec_5\&#34;);\n    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two=\&#34;noRefresh\&#34;\n    \n    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});\n    \n    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt \n    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};\n    MPS_own = typeof MPS_own === \&#34;undefined\&#34; ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; \n    MPS_own.slots.push(slot_art_spsec_5);\n});\n}\n\n//API abfragen \nvar mps_tcf_callback_art_spsec_5 = (tcData, success) =&gt; {\n try {\n   if (success) {\n     if (tcData.eventStatus === &#39;tcloaded&#39; || tcData.eventStatus === &#39;useractioncomplete&#39;) {\n       // do something with tcData.tcString\n       consentStringPresent = true;\n       call_art_spsec_5();\n\n       // remove the ourself to not get called more than once\n       __tcfapi(&#39;removeEventListener&#39;, 2, (success) =&gt; {\n\n         if (success) {\n\n           // oh good...\n\n         }\n\n       }, tcData.listenerId);\n     } else if (tcData.eventStatus === &#39;cmpuishown&#39;) {\n\n     }\n\n   } else {\n\n     // do something else\n     console.log(\&#34;Hier ist was schief gelaufen\&#34;);\n\n   }\n } catch (error) {\n   console.debug(error);\n }\n\n}\n if (typeof consentStringPresent !== \&#34;undefined\&#34; &amp;&amp; consentStringPresent !== false){\n\n     call_art_spsec_5();\n } else {\n     __tcfapi(&#39;addEventListener&#39;, 2, mps_tcf_callback_art_spsec_5);\n }\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;,&#34;isLazy&#34;:false}">
<div>

    
        
        <div id="div-gpt-ad-art_spsec_5"></div>
    <script>
        
        
        SDM_defzone = "undefined" != typeof SDM_defzone ? SDM_defzone : 'rest';
function call_art_spsec_5 (){
googletag.cmd.push(function () {
    slot_art_spsec_5 = googletag.defineSlot('/1027775/roadbike.de_mps/' + SDM_defzone, JSON.parse('[['+'300,245'+']]'), 'div-gpt-ad-art_spsec_5').addService(googletag.pubads()).setTargeting("sizes", "300x245").setTargeting("tagname", "art_spsec_5");
    googletag.enableServices();
    googletag.display("div-gpt-ad-art_spsec_5");
    // bei MetaTag resp. disable initial load muss individueller refresh erfolgen, Ausschalten mit pFv.two="noRefresh"
    
    //     googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});
    
    // alternativ neu: bei vorliegendem .disableInitialLoad wird automatisch ein .refresh gesetzt 
    if (googletag.pubads().isInitialLoadDisabled()) {googletag.pubads().refresh([slot_art_spsec_5],{changeCorrelator: false});};
    MPS_own = typeof MPS_own === "undefined" ? {} : MPS_own; MPS_own.slots = MPS_own.slots || []; 
    MPS_own.slots.push(slot_art_spsec_5);
});
}

//API abfragen 
var mps_tcf_callback_art_spsec_5 = (tcData, success) => {
 try {
   if (success) {
     if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
       // do something with tcData.tcString
       consentStringPresent = true;
       call_art_spsec_5();

       // remove the ourself to not get called more than once
       __tcfapi('removeEventListener', 2, (success) => {

         if (success) {

           // oh good...

         }

       }, tcData.listenerId);
     } else if (tcData.eventStatus === 'cmpuishown') {

     }

   } else {

     // do something else
     console.log("Hier ist was schief gelaufen");

   }
 } catch (error) {
   console.debug(error);
 }

}
 if (typeof consentStringPresent !== "undefined" && consentStringPresent !== false){

     call_art_spsec_5();
 } else {
     __tcfapi('addEventListener', 2, mps_tcf_callback_art_spsec_5);
 }
        
        
    </script>
    
    
</div>
</div>
</div><!-- END OF ELEMENT ads.adsSponsoredsectionarticle --> <!-- ESI FOR ads.ArtSpsec1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjMSIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!--googleon: index-->
<p>Damit sie dabei zumindest ein bisschen vom gewohnten Alb-Extrem-Spirit spüren, gibt es pünktlich vor dem Marathon ein Starterpaket mit Überraschungen, eine Urkunde zum Selbstausfüllen und natürlich das exklusive Trikot zur 37. Austragung von Alb Extrem. So soll der 27. Juni 2021 trotz der Distanz zu einem ganz besonderen Tag werden. Und im kommenden Jahr läuft dann hoffentlich wieder alles wie von den ersten 35 Austragungen gewohnt ab. <a gtm-article-text-link href="https://www.mrsc-ottenbach.de/index.php?id=171&L=0" target="_blank" >albextrem.de</a></p><!--googleoff: index-->
<!-- ELEMENT article.inlineFooter --><div>
<span class="v-A_-article-affiliate">Dieser Artikel kann Links zu Anbietern enthalten, von denen roadbike eine Provision erhält. Diese Links sind mit folgendem Icon gekennzeichnet:</span>
<div class="v-A_-article__nav">
<a href="https://www.roadbike.de"
class="v-A_-article__nav-home v-A_-button v-A_-button--grey v-A_-button--big"
ga-track-vis="article.homeButton.vis" ga-track-cl="article.homeButton.cl">
Zur Startseite</a>
</div>
</div><!-- END OF ELEMENT article.inlineFooter --></div>
<!-- END OF ELEMENT article.text --><!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-art_ende\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        window.top.SDM_head.appendStyles(\&#34;#div-gpt-ad-art_ende {display: none !important}\&#34;,window.top.document.getElementById(\&#34;div-gpt-ad-art_ende\&#34;),\&#34;MPS_div-gpt-ad-art_ende_forceHide\&#34;);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        
        window.top.SDM_head.appendStyles("#div-gpt-ad-art_ende {display: none !important}",window.top.document.getElementById("div-gpt-ad-art_ende"),"MPS_div-gpt-ad-art_ende_forceHide");
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.ArtEnde /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydEVuZGUiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<div class="v-A_-sidecol" is-sidecol>
<!-- ELEMENT variousSidecol.scrolling --><div
style="top: 20px;"
is-element
element-varioussidecol-scrolling="{&#34;esiUrl&#34;:&#34;/irelements/esielement/eyJwYWdlIjoiMjEzMDI0NzYiLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6InZhcmlvdXNTaWRlY29sLnNjcm9sbGluZyIsImlzTW9iaWxlIjpmYWxzZX0=&#34;,&#34;elements&#34;:[{&#34;_id&#34;:&#34;17323290&#34;,&#34;sid&#34;:7992533,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/&#34;,&#34;date&#34;:&#34;2021-05-31T06:30:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Alle mal herhören: Im \&#34;Faszination Rennrad\&#34;-Podcast sprechen die ROADBIKE-Redakteure über Technik, Neuheiten, Training und alles, was Rennradfahrer sonst noch interessiert.&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Alle mal herhören: Im \&#34;Faszination Rennrad\&#34;-Podcast sprechen die ROADBIKE-Redakteure über Technik, Neuheiten, Training und alles, was Rennradfahrer sonst noch interessiert.&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169RubricBig-63bde952-1706512.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169FullWidth-5f3ccbbd-1706512.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169RubricBigPng-832c770a-1706512.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169RubricBigBrand-c28b703e-1706512.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobile-6366b414-1706512.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobilePng-28478913-1706512.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobileBrand-d1aba1c7-1706512.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobileBrand2x-95724786-1706512.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-bigMobile-ea3bc964-1706512.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-bigMobile2x-45c236b0-1706512.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobile2x-6e1726d6-1706512.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-thumbMobilePng2x-67a2440d-1706512.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169QuarterWidth-a4128e48-1706512.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169QuarterWidthPng-e17da338-1706512.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169HalfWidth-2775cd2c-1706512.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169HalfWidthPng-8ceca059-1706512.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169HalfWidth-2775cd2c-1706512.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169ThirdWidth-17c7e51b-1706512.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-169Sidecol-2a26f67a-1706512.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-plistaImage-c36aba22-1706512.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-orderImage-91a2088b-1706512.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-suggestBrandThumb-512325c3-1706512.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-suggestSeriesThumb-381e61d4-1706512.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/ROADBIKE-Podcast-_categoryName-cc15534f-1706512.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1181,&#34;width&#34;:2100},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1706512,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;ROADBIKE Podcast&#34;,&#34;source&#34;:&#34;ROADBIKE&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Faszination Rennrad - der ROADBIKE-Podcast&#34;,&#34;title&#34;:&#34;Die ulitmative Folge zum Thema Gravelbike&#34;,&#34;text&#34;:&#34;&lt;p&gt;Alle mal herhören: Im \&#34;Faszination Rennrad\&#34;-Podcast sprechen die ROADBIKE-Redakteure über Technik, Neuheiten, Training und alles, was Rennradfahrer sonst noch interessiert.&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Szene&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Szene&#34;,&#34;subrubric&#34;:&#34;Szene&#34;},&#34;hasFotoshow&#34;:null,&#34;articleVideo&#34;:null},{&#34;_id&#34;:&#34;16426386&#34;,&#34;sid&#34;:7401636,&#34;video&#34;:0,&#34;url&#34;:&#34;https://www.roadbike.de/rennrad-szene/tortour-ultra-challenge-sprint/&#34;,&#34;date&#34;:&#34;2021-05-20T09:59:00.000Z&#34;,&#34;teaserKurz&#34;:&#34;&lt;p&gt;Wer auf der Suche nach einer Herausforderung ist, wird bei der Tortour sicher fündig: Im Programm sind Rennen über 300, 500 und sogar 1000 Kilometer!&lt;/p&gt;&#34;,&#34;teaserLang&#34;:&#34;&lt;p&gt;Wer auf der Suche nach einer Herausforderung ist, wird bei der Tortour sicher fündig: Im Programm sind Rennen über 300, 500 und sogar 1000 Kilometer!&lt;/p&gt;&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;big&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169RubricBig-eec23df8-1796138.jpg&#34;,&#34;bigNew&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169FullWidth-d2431f17-1796138.jpg&#34;,&#34;bigPng&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169RubricBigPng-e53a3a0-1796138.png&#34;,&#34;bigBrand&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169RubricBigBrand-4ff4a494-1796138.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobile-ee1960be-1796138.jpg&#34;,&#34;thumbMobilePng&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobilePng-a5385db9-1796138.png&#34;,&#34;thumbMobileBrand&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobileBrand-fc428c6-1796138.jpg&#34;,&#34;thumbMobileBrand2x&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobileBrand2x-180d932c-1796138.jpg&#34;,&#34;bigMobile&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-bigMobile-67441dce-1796138.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-bigMobile2x-c8bde21a-1796138.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobile2x-e368f27c-1796138.jpg&#34;,&#34;thumbMobilePng2x&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-thumbMobilePng2x-cb564b6e-1796138.png&#34;,&#34;mainThumb&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169QuarterWidth-296d5ae2-1796138.jpg&#34;,&#34;mainThumbPng&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169QuarterWidthPng-6c027792-1796138.png&#34;,&#34;mainBig&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169HalfWidth-aa0a1986-1796138.jpg&#34;,&#34;mainBigPng&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169HalfWidthPng-19374f3-1796138.png&#34;,&#34;twoColsTeaser&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169HalfWidth-aa0a1986-1796138.jpg&#34;,&#34;threeColsTeaser&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169ThirdWidth-9ab831b1-1796138.jpg&#34;,&#34;sidecolThumb&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169Sidecol-a75922d0-1796138.jpg&#34;,&#34;plista&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-plistaImage-4e156e88-1796138.jpg&#34;,&#34;order&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-orderImage-1cdddc21-1796138.jpg&#34;,&#34;suggestBrandThumb&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-suggestBrandThumb-dc5cf169-1796138.jpg&#34;,&#34;suggestSeriesThumb&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-suggestSeriesThumb-b561b57e-1796138.jpg&#34;,&#34;category&#34;:&#34;https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-_categoryName-416a87e5-1796138.jpg&#34;},&#34;documentPkg&#34;:&#34;list&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;name&#34;:&#34;big&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigNew&#34;:{&#34;name&#34;:&#34;bigNew&#34;,&#34;width&#34;:1100,&#34;height&#34;:619},&#34;bigPng&#34;:{&#34;name&#34;:&#34;bigPng&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;bigBrand&#34;:{&#34;name&#34;:&#34;bigBrand&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:380,&#34;height&#34;:214},&#34;thumbMobile&#34;:{&#34;name&#34;:&#34;thumbMobile&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobilePng&#34;:{&#34;name&#34;:&#34;thumbMobilePng&#34;,&#34;width&#34;:200,&#34;height&#34;:130},&#34;thumbMobileBrand&#34;:{&#34;name&#34;:&#34;thumbMobileBrand&#34;,&#34;width&#34;:345,&#34;height&#34;:194},&#34;thumbMobileBrand2x&#34;:{&#34;name&#34;:&#34;thumbMobileBrand2x&#34;,&#34;width&#34;:690,&#34;height&#34;:388},&#34;bigMobile&#34;:{&#34;name&#34;:&#34;bigMobile&#34;,&#34;width&#34;:320,&#34;height&#34;:213},&#34;bigMobile2x&#34;:{&#34;name&#34;:&#34;bigMobile2x&#34;,&#34;width&#34;:640,&#34;height&#34;:427},&#34;thumbMobile2x&#34;:{&#34;name&#34;:&#34;thumbMobile2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;thumbMobilePng2x&#34;:{&#34;name&#34;:&#34;thumbMobilePng2x&#34;,&#34;width&#34;:400,&#34;height&#34;:260},&#34;mainThumb&#34;:{&#34;name&#34;:&#34;mainThumb&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainThumbPng&#34;:{&#34;name&#34;:&#34;mainThumbPng&#34;,&#34;width&#34;:260,&#34;height&#34;:146},&#34;mainBig&#34;:{&#34;name&#34;:&#34;mainBig&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;mainBigPng&#34;:{&#34;name&#34;:&#34;mainBigPng&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;twoColsTeaser&#34;:{&#34;name&#34;:&#34;twoColsTeaser&#34;,&#34;width&#34;:540,&#34;height&#34;:304},&#34;threeColsTeaser&#34;:{&#34;name&#34;:&#34;threeColsTeaser&#34;,&#34;width&#34;:353,&#34;height&#34;:199},&#34;sidecolThumb&#34;:{&#34;name&#34;:&#34;sidecolThumb&#34;,&#34;width&#34;:300,&#34;height&#34;:169},&#34;plista&#34;:{&#34;name&#34;:&#34;plista&#34;,&#34;width&#34;:640,&#34;height&#34;:360},&#34;order&#34;:{&#34;name&#34;:&#34;order&#34;,&#34;width&#34;:62,&#34;height&#34;:40},&#34;suggestBrandThumb&#34;:{&#34;name&#34;:&#34;suggestBrandThumb&#34;,&#34;command&#34;:&#34;F&#34;,&#34;width&#34;:30,&#34;height&#34;:30},&#34;suggestSeriesThumb&#34;:{&#34;name&#34;:&#34;suggestSeriesThumb&#34;,&#34;width&#34;:90,&#34;height&#34;:60}},&#34;original&#34;:{&#34;height&#34;:1350,&#34;width&#34;:2400},&#34;isPortrait&#34;:false,&#34;mdbId&#34;:1796138,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;Tortour Ultracycling Switzerland&#34;,&#34;source&#34;:&#34;Tortour&#34;,&#34;signature&#34;:&#34;Tortour Mallorca langstrecken-Rennen&#34;}},&#34;isVideo&#34;:null,&#34;isPodcast&#34;:null,&#34;info&#34;:{&#34;ad&#34;:null,&#34;year&#34;:null,&#34;tag&#34;:null,&#34;color&#34;:null,&#34;url&#34;:null},&#34;headline&#34;:&#34;Tortour Switzerland&#34;,&#34;title&#34;:&#34;Langstrecken-Rennen über 300, 500 und 1000 Kilometer&#34;,&#34;text&#34;:&#34;&lt;p&gt;Wer auf der Suche nach einer Herausforderung ist, wird bei der Tortour sicher fündig: Im Programm sind Rennen über 300, 500 und sogar 1000 Kilometer!&lt;/p&gt;&#34;,&#34;category&#34;:&#34;Szene&#34;,&#34;rubrics&#34;:{&#34;rubric&#34;:&#34;Szene&#34;,&#34;subrubric&#34;:&#34;Szene&#34;},&#34;hasFotoshow&#34;:null,&#34;articleVideo&#34;:null}],&#34;irConfig&#34;:null,&#34;serverName&#34;:&#34;variousSidecol.scrollingArticle&#34;,&#34;page&#34;:&#34;/rennrad-szene/alb-extrem-radmarathon/&#34;,&#34;ads&#34;:{&#34;art_spsec_1&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_1 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzEiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzIiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;art_spsec_3&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.ArtSpsec_3 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLkFydFNwc2VjXzMiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;rectangle2&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ==\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle2 /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZTIiLCJpckNvbmZpZyI6IjIxMzAyNDc2IiwicGFyYW1zIjp7fSwiaXNNb2JpbGUiOmZhbHNlfQ== --&gt; &lt;!-- CACHEABLE --&gt;&#34;},&#34;adOrder&#34;:[&#34;art_spsec_1&#34;,&#34;art_spsec_2&#34;,&#34;art_spsec_3&#34;,&#34;rectangle2&#34;],&#34;showTopicOverview&#34;:false,&#34;initialAdName&#34;:&#34;rectangle&#34;,&#34;initialAd&#34;:&#34;&lt;!--# include virtual=\&#34;/irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEzMDI0NzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9\&#34; --&gt; &lt;!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEzMDI0NzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --&gt; &lt;!-- CACHEABLE --&gt;&#34;,&#34;leftAdjustment&#34;:0}"
ga-track-vis="article.sidecol.vis"
ga-track-cl="article.sidecol.cl"
>
<div is-ad-target-scrolling>
<!-- ELEMENT ads.adsRectangle --><div class="v-A_-commercial" style="position: relative;" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-rectangle\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;rectangle\&#34;,document.getElementById(\&#34;div-gpt-ad-rectangle\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsRectangle --> <!-- ESI FOR ads.Rectangle /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlJlY3RhbmdsZSIsImlyQ29uZmlnIjoiMjEzMDI0NzYiLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --></div>
<span class="v-A_-headline v-A_-headline--sidecol">
<span is-headline>Szene</span>
</span>
<a
href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Szene</span>
</span>
<img
src="https://img1.roadbike.de/ROADBIKE-Podcast-169Sidecol-2a26f67a-1706512.jpg"
alt="ROADBIKE Podcast"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Faszination Rennrad - der ROADBIKE-Podcast</span>
<span class="v-A_-headline v-A_-headline--delta">
Die ulitmative Folge zum Thema Gravelbike</span>
<p>
Alle mal herhören: Im "Faszination Rennrad"-Podcast sprechen die...</p>
</span>
</span>
</a>
<a
href="https://www.roadbike.de/rennrad-szene/tortour-ultra-challenge-sprint/"
class="v-A_-teaser__sidecol__article v-A_-white__tile is-gtm-sidecol-click"
 style="display: none;"
>
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<span class="v-A_-article-img-badge">
<span>Szene</span>
</span>
<img
src="https://img1.roadbike.de/Tortour-Ultracycling-Switzerland-169Sidecol-a75922d0-1796138.jpg"
alt="Tortour Ultracycling Switzerland"
/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-subline v-A_-subline--gamma">
Tortour Switzerland</span>
<span class="v-A_-headline v-A_-headline--delta">
Langstrecken-Rennen über 300, 500 und 1000 Kilometer</span>
<p>
Wer auf der Suche nach einer Herausforderung ist, wird bei der Tortour...</p>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.scrolling --></div>
</div>
<!-- ELEMENT ads.taboola --><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbs-feed-01-a-bpcv',
container: 'taboola-below-article-thumbnails',
placement: 'Feed Below Article',
target_type: 'mix',
});
</script>
<!-- END OF ELEMENT ads.taboola --><!-- ELEMENT article.teaserReadAlso --><!-- ELEMENT article.teaserTopTeaser --><div class="v-A_-article__teaser__rating is-tracking-articles" is-element element-article-topteaser="{&#34;length&#34;:5}" ga-track-vis="article.readTeaser.vis">
<span class="v-A_-headline v-A_-headline__article--gamma">
Meist gelesen</span>
<!--    + 1 an der locals.length um zu kompensieren, falls der artikel selbst in der liste vorkommt und gelöscht wird    -->
<a href="https://www.roadbike.de/so-finden-sie-die-richtige-rahmenhoehe-und-optimale-sitzposition-fuer-ihr-rennrad/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video " data-id="16400255">
<span class="v-A_-article__rating-rate" is-index>1</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-0714-ergonomie-aufmacher-di-jpg-169TopTeaser-cc357117-1566768.jpg" alt="RB-0714-ergonomie_aufmacher-di.jpg"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Rennrad-Rahmenhöhe bestimmen und optimale Sitzposition finden</span>
<span class="v-A_-article__rating-headline">So finden Sie die richtige Rahmenhöhe und optimale Sitzposition für Ihr Rennrad</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/15-radhosen-fuer-unter-100-euro-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="16447207">
<span class="v-A_-article__rating-rate" is-index>2</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/rb-0518-kaufberatung-hosen-BO-2584-high-res-jpg--169TopTeaser-cf50d15a-1559762.jpg" alt="rb-0518-kaufberatung-hosen-BO__2584_high_res (jpg)"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Test: 12 Rennradhosen bis 100 Euro</span>
<span class="v-A_-article__rating-headline">Eine gute Radhose muss nicht teuer sein</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-parts/27-rennradreifen-im-test/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item v-A_-has--video v-A_-has--gallery " data-id="16447177">
<span class="v-A_-article__rating-rate" is-index>3</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/RB-Top-Reifen-Test-169TopTeaser-1b5ea5b1-1754508.jpg" alt="RB-Top-Reifen-Test"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Im Test: Rennradreifen in 25 mm Breite (2021)</span>
<span class="v-A_-article__rating-headline">6 Top-Rennradreifen im Test</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-zubehoer/gps-radcomputer-wahoo-elemnt-bolt/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="21249905">
<span class="v-A_-article__rating-rate" is-index>4</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/image-169TopTeaser-af87f065-1796794.jpg" alt=""/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Erster Test: Wahoo Elemnt Bolt 2021</span>
<span class="v-A_-article__rating-headline">GPS-Radcomputer: Der neue Elemnt Bolt von Wahoo</span>
</span>
</a>
<a href="https://www.roadbike.de/rennrad-szene/roadbike-podcast-faszination-rennrad/" ga-track-cl="article.readTeaser.cl" class="v-A_-article__rating-item" data-id="17323290">
<span class="v-A_-article__rating-rate" is-index>5</span>
<span class="v-A_-article__rating-img">
<img src="https://img1.roadbike.de/ROADBIKE-Podcast-169TopTeaser-e5031940-1706512.jpg" alt="ROADBIKE Podcast"/>
</span>
<span class="v-A_-article__rating-content">
<span class="v-A_-article__rating-subline">Faszination Rennrad - der ROADBIKE-Podcast</span>
<span class="v-A_-article__rating-headline">Rennradfahren in den Bergen</span>
</span>
</a>
</div>
<!-- END OF ELEMENT article.teaserTopTeaser --> <!-- ESI FOR article.topArticleTeaser /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYXJ0aWNsZS50b3BBcnRpY2xlVGVhc2VyIiwiaXJDb25maWciOiIyMTMwMjQ3NiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- END OF ELEMENT article.teaserReadAlso --><!-- ELEMENT magazine.articleTeaser --><div class="v-A_-article__teaser__booklet" ga-track-vis="article.magazine.vis" ga-track-cl="article.magazine.cl">
<div class="v-A_-article__teaser__booklet-inner">
<div class="v-A_-article__teaser__booklet-img">
<img src="https://img1.roadbike.de/ROADBIKE-Ausgabe-06-2021-Titel-Cover-magazineArticleTeaser-257c6f28-1793697.png" alt="ROADBIKE Ausgabe 06 2021 Titel Cover">
</div>
<div class="v-A_-article__teaser__booklet-content">
<span class="v-A_-article__teaser__booklet-subline">
<span class="v-A_-information">
roadbike vom 12. Mai 2021 als PDF</span>
</span>
<span class="v-A_-article__teaser__booklet-headline">
Die neue Ausgabe für 4,49€  </span>
<a href="https://shop.motorpresse.de/roadbike/epaper/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt kaufen</a>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/" target="_blank"
class="v-A_-button button v-A_-button--red button--arrow v-A_-button--big">Jetzt abonnieren</a>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div
class="v-A_-article__recommendations v-A_-article__recommendations--last v-A_-clear"
ga-track-vis="article.topicTeaser.vis"
>
<span class="v-A_-headline v-A_-headline__article--gamma">
Mehr zum Thema Jedermann-Rennen</span>
 <a
href="https://www.roadbike.de/rennrad-szene/das-rennrad-erlebnis-mit-absolutem-profi-feeling/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Tour-de-Suisse-Challenge-169MoreTeaser-ef91141-1779306.jpg"
alt="Tour de Suisse Challenge"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;20881994&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Szene</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Tour de Suisse Challenge 2021</span>
<span class="v-A_-headline v-A_-headline-inline-article">Das Rennrad-Erlebnis mit absolutem Profi-Feeling</span>
<span class="v-A_-text">Am selben Tag wie die Profis die Originalstrecke der Tour de Suisse 2021 fahren – und im Ziel dann den Profis zujubeln. Das ist das...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-szene/gfny-alps-vaujany/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/GFNY-Alps-Vaujany-169MoreTeaser-c7755c00-1714561.jpg"
alt="GFNY Alps Vaujany"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;19912092&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Szene</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">GFNY Alps Vaujany 2020</span>
<span class="v-A_-headline v-A_-headline-inline-article">Rennrad-Marathon in den französischen Alpen</span>
<span class="v-A_-text">Alle Rennen 2020 sind abgesagt? Nicht ganz. Der GFNY Alps Vaujany soll Ende August stattfinden. Natürlich unter strengen...</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-szene/rad-am-ring-startplatz-gewinnen/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/Strecke-und-Camping-Village-bei-Rad-am-Ring-169MoreTeaser-a2a56d87-1677539.jpg"
alt="Strecke und Camping-Village bei Rad am Ring"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;18841565&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Szene</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">Startplatzverlosung für Rad am Ring 2020</span>
<span class="v-A_-headline v-A_-headline-inline-article">Starten Sie mit Ihren Freunden bei Rad am Ring</span>
<span class="v-A_-text">Wir verlosen einen Startplatz für ein 4er-Team beim 24h-Rennen Rad am Ring inklusive Rädern von Argon 18 und ROADBIKE-Trikots.</span>
</div>
</a>
<a
href="https://www.roadbike.de/rennrad-szene/bkk-mobil-oil-cycling-team/"
ga-track-cl="article.topicTeaser.cl"
class="v-A_-article__inline-article"
>
<div class="v-A_-article-img">
<img
src="https://img1.roadbike.de/BKK-Mobil-Oil-Cycling-Team-Trainingslager-Mallorca-2018-169MoreTeaser-5b89c4e2-1650083.jpg"
alt="BKK Mobil Oil Cycling Team Trainingslager Mallorca 2018"
/>
<!--  -->
<span
class="v-A_-favorite-badge"
is-element
element-bookmark-button="{&#34;id&#34;:&#34;18796004&#34;}"
></span>
<!--  -->
<div class="v-A_-article-img-badge">
<span>Szene</span>
</div>
</div>
<div class="v-A_-article-info">
<span class="v-A_-subline v-A_-subline--alpha">BKK Mobil Oil Cycling Team</span>
<span class="v-A_-headline v-A_-headline-inline-article">Das sind die neuen Teammitglieder für 2020</span>
<span class="v-A_-text">Eine Saison lang unterwegs sein wie ein Rennradprofi – dieser Traum geht für die sechs neuen Mitglieder des BKK Mobil Oil Cycling Teams...</span>
</div>
</a>
<a href="https://www.outdoorchannel.de/jedermann-rennen-1/" class="v-A_-button v-A_-button--red v-A_-button--big">Mehr anzeigen</a>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
</div>
<footer>
<!-- ELEMENT ads.adsSimple --><div class="v-A_-commercial v-A_-commercial--article" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-pubperform\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;).getBoundingClientRect().top-windowHeight&lt;-125&amp;&amp;(console.log(\&#34;Load Lazy Ad\&#34;),SDG.Publisher.registerSlot(\&#34;pubperform\&#34;,document.getElementById(\&#34;div-gpt-ad-pubperform\&#34;)).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        
        function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsSimple --> <!-- ESI FOR ads.Pubperform /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlB1YnBlcmZvcm0iLCJwYXJhbXMiOnt9LCJpc01vYmlsZSI6ZmFsc2V9 --> <!-- CACHEABLE --><!-- ELEMENT structure.footer --><div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<div class="v-A_-footer__inner">
<div class="v-A_-footer-logo">
</div>
<div class="v-A_-footer__breadrcumb">
<ul class="v-A_-breadcrumb">
<li><a href="https://www.roadbike.de">Startseite</a></li>
<li><a href="https://www.roadbike.de/rennrad-szene/">Szene</a></li>
<li><span>Kein Alb Extrem Radmarathon für 2021</span></li>
</ul>
</div>
<div class="v-A_-footer__socialmedia">
<div class="v-A_-footer__socialmedia-list">
<a href="https://www.facebook.com/RoadBIKE.magazin" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook"
rel="nofollow"></a>
<a href="https://www.instagram.com/roadbike.magazin/" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--instagram"
rel="nofollow"></a>
<a href="https://www.roadbike.de/rss/alle" target="_blank"
class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss"
rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__linklist">
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Angebote</span>
<ul>
<li>
<a href="https://www.roadbike.de/newsletter-anmeldung/">Newsletter</a>
</li>
<li>
<a href="https://www.mountainbike-magazin.de/" target=_blank>Mountainbike</a>
</li>
<li>
<a href="https://www.elektrobike-online.com/" target=_blank>E-Bike</a>
</li>
<li>
<a href="https://www.outdoor-magazin.com/" target=_blank>Outdoor &amp; Wandern</a>
</li>
<li>
<a href="https://www.klettern.de/" target=_blank>Klettern</a>
</li>
<li>
<a href="https://www.cavallo.de/" target=_blank>Reiten</a>
</li>
<li>
<a href="https://www.roadbike.de/rb-redaktionsbaum-themen-a-z-15775275.html">Themen A-Z</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Information</span>
<ul>
<li>
<a href="https://www.roadbike.de/roadbike-kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-impressum/">Impressum</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-agb/">AGB</a>
</li>
<li>
<a href="https://www.roadbike.de/roadbike-datenschutz/">Datenschutz</a>
</li>
<li>
<a href="https://www.motorpresse.de/de/karriere/jobsuche/64679" rel=nofollow target=_blank>Karriere</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Heftarchiv</span>
<ul>
<li>
<a href="https://www.roadbike.de/artikel-kaufen/">Artikel als pdf kaufen</a>
</li>
<li>
<a href="https://www.roadbike.de/heftarchiv/">Heftarchiv</a>
</li>
<li>
<a href="https://shop.motorpresse.de/roadbike/abo/abo-fur-mich/?onwewe=0603&amp;amp;utm_campaign=rb_website_footer_abo&amp;amp;utm_term=RB" target=_blank>Abo &amp; Hefte</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--col">
<span class="v-A_-headline v-A_-headline--footer">Media</span>
<ul>
<li>
<a href="https://www.mps-vermarktung.de/de/roadbike/56766" rel=nofollow target=_blank>Mediadaten</a>
</li>
</ul>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>
© 2021 ROADBIKE ist Teil der Motor Presse Stuttgart GmbH & Co. KG</p>
</div>
<div class="v-A_-footer__bottom--link">
<p>Weitere Angebote der Motor Presse Stuttgart GmbH & Co. KG & Motor Presse Hamburg GmbH & Co. KG</p>
<a target="_blank" href="https://www.aerokurier.de/">Aerokurier</a>
<a target="_blank" href="https://www.auto-motor-und-sport.de/">Auto Motor und Sport</a>
<a target="_blank" href="https://www.caravaning.de/">Caravaning</a>
<a target="_blank" href="https://www.cavallo.de/">Cavallo</a>
<a target="_blank" href="https://www.elektrobike-online.com/">Elektrobike</a>
<a target="_blank" href="https://www.flugrevue.de/">Flugrevue</a>
<a target="_blank" href="https://www.klettern.de/">Klettern</a>
<a target="_blank" href="https://www.menshealth.de/">Men's Health</a>
<a target="_blank" href="https://www.motorradonline.de/">Motorradonline</a>
<a target="_blank" href="https://www.mountainbike-magazin.de/">Mountainbike</a>
<a target="_blank" href="https://www.outdoor-magazin.com/">Outdoor</a>
<a target="_blank" href="https://www.promobil.de/">Promobil</a>
<a target="_blank" href="https://www.runnersworld.de/">Runner's World</a>
<a target="_blank" href="https://www.womenshealth.de/">Women's Health</a>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.footer --><!-- ELEMENT ads.addefend --><!-- Addefend -->
<script>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</script><!-- END OF ELEMENT ads.addefend --> <!-- ESI FOR ads.addefend /irelements/esielement/eyJwYWdlIjoiL3Jlbm5yYWQtc3plbmUvYWxiLWV4dHJlbS1yYWRtYXJhdGhvbi8iLCJsYXlvdXQiOiJhcnRpY2xlIiwiZWxlbWVudCI6ImFkcy5hZGRlZmVuZCIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --></footer>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><script type="text/javascript">
var pushConfig = {"enabled":false,"prj":"rb","publicVapidKey":"BAbdynldYbquM61Au4TvzsL41FmKpIIbPa8wRoPcGyKDc_XoCk_bGzp-p2Rl9pAZdSAmbH62U1sZ_-64JvUQcKg","apiKey":"AIzaSyBDGR6trNDyJDm5oZAYsN0mwR6BPeDwC8E","authDomain":"roadbike-7fbc1.firebaseapp.com","databaseURL":"https://roadbike-7fbc1.firebaseio.com","projectId":"roadbike-7fbc1","storageBucket":"roadbike-7fbc1.appspot.com","messagingSenderId":"676669831003","appId":"1:676669831003:web:95af5ad71a1ebe64"};
var styleCssLastModifiedTime = 1622021378907
;
</script>
<link rel="stylesheet" href="https://www.roadbike.de/css/styles.css?v=1622021378907
"/>
<script defer src="https://www.roadbike.de/js/runtime-bundle.js?v=1622021378907
"></script>
<script defer src="https://www.roadbike.de/js/bundle.js?v=1622021378907
"></script><!-- ELEMENT ads.adsLayer --><div class="v-A_-adlayer" is-element element-ad="{&#34;data&#34;:&#34;\n    \n        \n        &lt;div id=\&#34;div-gpt-ad-swf\&#34;&gt;&lt;/div&gt;\n    &lt;script&gt;\n        \n        \n        SDG.Publisher.registerSlot(\&#34;out-of-page\&#34;,document.getElementById(\&#34;div-gpt-ad-swf\&#34;)).load();\n        \n        \n    &lt;/script&gt;\n    \n    \n&#34;}">

    
        
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        
        SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        
        
    </script>
    
    
</div><!-- END OF ELEMENT ads.adsLayer --> <!-- ESI FOR ads.Swf /irelements/esielement/eyJwYWdlIjoiL3JiLXJlZGFrdGlvbnNiYXVtLWhvbWUtMTU3NzUyNzIuaHRtbCIsImxheW91dCI6ImFydGljbGUiLCJlbGVtZW50IjoiYWRzLlN3ZiIsInBhcmFtcyI6e30sImlzTW9iaWxlIjpmYWxzZX0= --> <!-- CACHEABLE --><!-- ELEMENT ads.taboolaFooter --><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><!-- END OF ELEMENT ads.taboolaFooter --></body>
</html>